x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 30 de 30
  1. #25
    Usuário
    Entrada
    21/09/2012
    Local
    Taubaté/SP
    Posts
    77
    Agradecimentos: 0



    Bom.....se o GNV tá queimando legal, pode-se descartar velas,cabos,distribuidor,bobina,etc....(é bom dar uma conferida nesses ítens)......o problema tá na injeção de combustível..... bicos injetores,sensores de fluxo de ar,MAP,limpeza do TBI,bomba com pressão fraca,filtro de combustível obstruído por não se usar com frequência a gasolina, mangueiras,conexões,etc.......

    ZJ 5.2 v8 1998

  2. #26
    Usuário Avatar de Pablo.pinto2007
    Entrada
    27/09/2007
    Local
    Fortaleza/CE
    Idade
    38
    Posts
    2,415
    Agradecimentos: 3
    Citação Postado originalmente por Helberv8 Ver Post
    Bom.....se o GNV tá queimando legal, pode-se descartar velas,cabos,distribuidor,bobina,etc....(é bom dar uma conferida nesses ítens)......o problema tá na injeção de combustível..... bicos injetores,sensores de fluxo de ar,MAP,limpeza do TBI,bomba com pressão fraca,filtro de combustível obstruído por não se usar com frequência a gasolina, mangueiras,conexões,etc.......

    ZJ 5.2 v8 1998

    Estou com o mesmo problema que a turma andou citando acima (motivo do tópico)...

    Há quase um mês decidi baixar o tanque para ver o estado da bomba de gasolina... e constatei que a mesma não era original e a que colocaram era de 3 bar, sendo que a recomendada é de 4 bar... resumindo, troquei a bomba pensando ser esse o problema, de que com 3bar o regulador não regula direito e o mesmo acaba falhando por falta de gasolina... pura babaquice minha ter pensado assim, resultado, coloquei a bomba de 4bar e nada... hoje tive uma raiva tão grande que nem falem...

    Enquanto enfrentava o engarrafamento dos infernos, vinha eu pensando no que seria, e a sonda lambda me veio à cabeça como causa porque é só desligar e religar que ela volta ao normal, e com pouco tempo ela começa tudo de novo... isso sempre na baixa, em alta, se eu pegar estrada ela não falha nem oscila...

    Amigo meu já havia me dito que esses carros que já usaram GNV ficam "gravados" no módulo algo à respeito e todas falham... o carro não tem problema nenhum é só o módulo endoidando... um reset resolve...

    Com a raiva que tive hoje resolvi ler à respeito até achar o problema ou algo plausível para o problema... e antes de ler o manual de manutenção dela, resolvi encarar esse tópico... e decidi que farei o reset mesmo!!!

    Boa sorte pra mim!

    Pablo
    CJ-3A - 1951 - Motor AP 1.8 Álcool, câmbio niva, t-case willys, pneus BF 33" Mud. O "AVÔ".
    Grand Cherokee Laredo 1997, originalzinha. A "NETA".

  3. #27
    Usuário
    Entrada
    15/01/2013
    Local
    curitiba/RR
    Idade
    51
    Posts
    22
    Agradecimentos: 0
    Então tenho uma laredo 98 6cc, no gnv redondinha, mas de uns dias pra cá na gasolina depois de um ou 2 minutos andando na gasolina ela falha,corta, e se eu fico pisando no acelerador ela estoura, e morre, mas é só retornar pro gnv que fica redondinha de novo.Tenho um manometro de presão instalado na saida da flauta e fica dentro do carro,fica entre 2,5 e 3 bar.Sempre foi assim 2,5 e 3 bar e nunca me deu problema. QUE COISA. SERÁ QUE A SONDA PODE PROVOCAR ISSO? De falhar tanto perder potencia, é clasico de falta de combustivel. rsrs.


















    Citação Postado originalmente por Pablo.pinto2007 Ver Post
    Estou com o mesmo problema que a turma andou citando acima (motivo do tópico)...

    Há quase um mês decidi baixar o tanque para ver o estado da bomba de gasolina... e constatei que a mesma não era original e a que colocaram era de 3 bar, sendo que a recomendada é de 4 bar... resumindo, troquei a bomba pensando ser esse o problema, de que com 3bar o regulador não regula direito e o mesmo acaba falhando por falta de gasolina... pura babaquice minha ter pensado assim, resultado, coloquei a bomba de 4bar e nada... hoje tive uma raiva tão grande que nem falem...

    Enquanto enfrentava o engarrafamento dos infernos, vinha eu pensando no que seria, e a sonda lambda me veio à cabeça como causa porque é só desligar e religar que ela volta ao normal, e com pouco tempo ela começa tudo de novo... isso sempre na baixa, em alta, se eu pegar estrada ela não falha nem oscila...

    Amigo meu já havia me dito que esses carros que já usaram GNV ficam "gravados" no módulo algo à respeito e todas falham... o carro não tem problema nenhum é só o módulo endoidando... um reset resolve...

    Com a raiva que tive hoje resolvi ler à respeito até achar o problema ou algo plausível para o problema... e antes de ler o manual de manutenção dela, resolvi encarar esse tópico... e decidi que farei o reset mesmo!!!

    Boa sorte pra mim!

    Pablo

  4. #28
    Usuário
    Entrada
    19/11/2018
    Local
    Otacílio Costa/SC
    Idade
    36
    Posts
    2
    Agradecimentos: 0
    Boa tarde sou novo no grupo tenho uma cherokee Sport 97 ela tá falhando tanto no gás quanto na gasolina...fica estourando não levanta dotação e a luz do segurity não apaga alguém já teve este problema q posa me ajudar

  5. #29
    Usuário
    Entrada
    14/05/2010
    Local
    Caçapava/SP
    Idade
    35
    Posts
    127
    Agradecimentos: 0
    Alguém conseguiu resolver esse problema de depois de rodar no GNV e mudar para gasolina carro fica ruim?

  6. #30
    Usuário Avatar de AlexPalma
    Entrada
    08/02/2011
    Local
    São Paulo/SP
    Idade
    43
    Posts
    383
    Agradecimentos: 0
    Pirata666: Será que não tem algum problema na linha de combustível (bomba, mangueiras, regulador, etc.) ou sujeira no tanque? A minha fica melhor quando muda do GNV para gasolina...kkkkk. Claro que pode ser um defeito na chave de mudança de combustível.
    Alexandro
    Toyota Rav4 2.4 4WD
    Jeep Grand Cherokee Limited 5.2 V8

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado