x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 24 de 24
  1. #13
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    51
    Posts
    298
    Agradecimentos: 11



    seguinte, o distribuidor pode ter trincas imperceptíveis mas que acontece fugas, colocou velas e cabos corretos?
    verificou a pressão na linha de combustível?
    dá uma olhada nas conexões elétricas no cofre do motor.
    Grand Cherokee Limited V8 4.7 WK 2005


  2. #14
    Usuário
    Entrada
    03/07/2019
    Local
    Valinhos/SP
    Idade
    49
    Posts
    1
    Agradecimentos: 0

    Cherokee xj falhando a 90º

    Boa tarde amigos. Tenho uma Cherokee Sport 98 manual. Estou com ela á uns 3 mêses, aliás muito satisfeito....Dei aquele geral, lubrificantes, freios, cabos de velas, velas, bobina, tampa distribuidor, rotor, bomba gasolina, regulador de pressão, pneus, tudo trocado. Desde de que chegou observei que quando chega aos 90º ela começa a dar umas falhadas quando estico, acima dos 2500 ou 3000 giros. Parece um rápido corte de combustível ou corrente, não chega a parar logo retoma.
    Mesmo depois das substituições acima o problema continua, tenho medo de qualquer dia ficar na mão. Não levei em nenhuma oficina especializada para diagnóstico, aliás, só conheço uns trocador de peças na minha região aqui em Campinas. Sem problemas na partida, fria ou quente pega na primeira. Abraços....

  3. #15
    Usuário Avatar de AlexPalma
    Entrada
    08/02/2011
    Local
    São Paulo/SP
    Idade
    43
    Posts
    383
    Agradecimentos: 0
    James Piccolo: já verificou o aterramento na parte elétrica? Na parte mecânica os bicos? O motor está impo e sem borra? Se precisar realizar algum diagnóstico só consigo indicar oficina em SP. Abraço!
    Alexandro
    Toyota Rav4 2.4 4WD
    Jeep Grand Cherokee Limited 5.2 V8

  4. #16
    Usuário
    Entrada
    30/09/2016
    Local
    Araruama/RJ
    Posts
    18
    Agradecimentos: 0

    Cherokee Sport falhando.

    Boa noite a todos,
    Já verifiquei que existe um tópico que trata de um assunto semelhante ao que será exposto aqui. No entanto, como até o momento não consegui resolver o problema, coloco o tema em discussão sendo que toda e qualquer sugestão será muito bem-vinda.
    Possuo um JEEP Cherokee Sport 97/97 que tenho mantido ao longo dos três anos em que o possuo o mais perto do original possível. Acerca de um mês ele começou a apresentar falhas (cortes), em especial, quando ela sobe ladeiras (quando exige mais força do motor). Meu mecânico não consegue achar o problema. Já verificou bobina, pressão da bomba de combustível, sonda lambda, velas, enfim, o que entendeu ser passível de justificar o defeito.
    Alguém teria uma sugestão do que poderia estar causando este problema?
    Obrigado

  5. #17
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,813
    Agradecimentos: 106
    Citação Postado originalmente por ACPereira Ver Post
    Boa noite a todos,
    Já verifiquei que existe um tópico que trata de um assunto semelhante ao que será exposto aqui. No entanto, como até o momento não consegui resolver o problema, coloco o tema em discussão sendo que toda e qualquer sugestão será muito bem-vinda.
    Possuo um JEEP Cherokee Sport 97/97 que tenho mantido ao longo dos três anos em que o possuo o mais perto do original possível. Acerca de um mês ele começou a apresentar falhas (cortes), em especial, quando ela sobe ladeiras (quando exige mais força do motor). Meu mecânico não consegue achar o problema. Já verificou bobina, pressão da bomba de combustível, sonda lambda, velas, enfim, o que entendeu ser passível de justificar o defeito.
    Alguém teria uma sugestão do que poderia estar causando este problema?
    Obrigado
    Esses "cortes" fazem a viatura apagar, evidenciando problema elétrico?
    Ou a viatura dá uma falhada/tremida estranha?
    Não seria o caso verificar o câmbio automático, já que o problema ocorre na hora de forçar marcha (subir ladeira)?

  6. #18
    Usuário
    Entrada
    30/09/2016
    Local
    Araruama/RJ
    Posts
    18
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Esses "cortes" fazem a viatura apagar, evidenciando problema elétrico?
    Ou a viatura dá uma falhada/tremida estranha?
    Não seria o caso verificar o câmbio automático, já que o problema ocorre na hora de forçar marcha (subir ladeira)?
    Bom dia. Ela não chega a apagar, apenas falha bastante e depois normaliza.

  7. #19
    Usuário Avatar de Amostardeiro
    Entrada
    28/10/2005
    Local
    Pelotas/RS
    Idade
    63
    Posts
    1,792
    Agradecimentos: 4
    Citação Postado originalmente por ACPereira Ver Post
    Bom dia. Ela não chega a apagar, apenas falha bastante e depois normaliza.
    Bom dia

    Pode ser a ou as sondas de oxigênio, passei muito tempo com um problema parecido, só resolveu quando troquei as duas sondas pelas da Denso, comprei na Rockauto.

    Abs
    4X4 Brasil
    Antonio - PU3VAP
    USE SEMPRE O CINTO DE SEGURANÇA
    XJ 97 AT, lift 3"+ 31"+bloqueio+guincho 9klbs, Defender 110 2002.

  8. #20
    Usuário
    Entrada
    30/09/2016
    Local
    Araruama/RJ
    Posts
    18
    Agradecimentos: 0
    Citação Postado originalmente por Amostardeiro Ver Post
    Bom dia

    Pode ser a ou as sondas de oxigênio, passei muito tempo com um problema parecido, só resolveu quando troquei as duas sondas pelas da Denso, comprei na Rockauto.

    Abs
    Vou verifica a segunda sonda pois so troquei a primeira. Obrigado.

  9. #21
    Usuário Avatar de Amostardeiro
    Entrada
    28/10/2005
    Local
    Pelotas/RS
    Idade
    63
    Posts
    1,792
    Agradecimentos: 4
    Citação Postado originalmente por ACPereira Ver Post
    Vou verifica a segunda sonda pois so troquei a primeira. Obrigado.
    Passei um tempo com a falha, troquei as duas pelas Bosch universais e seguiu na mesma, o que acontece é que ela só é compatível em uma das posições para a outra não, por isso segue a falha, faz o diagnóstico via painel se der código 21 pode ter certeza que isto.

    Abs
    Antonio - PU3VAP
    USE SEMPRE O CINTO DE SEGURANÇA
    XJ 97 AT, lift 3"+ 31"+bloqueio+guincho 9klbs, Defender 110 2002.

  10. #22
    Usuário
    Entrada
    30/09/2016
    Local
    Araruama/RJ
    Posts
    18
    Agradecimentos: 0
    Boa noite. Fiz o diagnóstico no painel como você recomendou mas não apresentou nenhum código de erro. Obrigad

  11. #23
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,813
    Agradecimentos: 106
    Citação Postado originalmente por ACPereira Ver Post
    Bom dia. Ela não chega a apagar, apenas falha bastante e depois normaliza.
    Bom, então podemos descartar problema da caixa e até elétrico.
    Como dito pelos demais, deve ser questão de sensores ou sondas.
    A Sport 1997 já tem diagnose por computador?
    Várias oficinas tem scanner para leitura.
    Facilitaria muito, mas não sei se tem diagnose para ela.
    Boa sorte na sua busca.
    4X4 Brasil

  12. #24
    Usuário
    Entrada
    30/09/2016
    Local
    Araruama/RJ
    Posts
    18
    Agradecimentos: 0
    Obrigado, continuo tentando descobrir.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado