x
Convex Datacenter
Página 4 de 6 PrimeiroPrimeiro 123456 ÚltimoÚltimo
Resultados 37 a 48 de 72
  1. #37
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0



    Citação Postado originalmente por nzardo Ver Post
    Lauzamar,

    estimado amigo...vou falar uma coisa bem baixinho procê....SOLENÓIDE...

    Não domino de cabeça o tema mas póuço pesquilzar....se não me falha a merdória são 3 ou 4 e são os marditos que controlam as trocas....não bato o martelo....mas o tar de solenóide responsável pela troca da 2 pra 3 deve ta fud.....

    Mas afinal....é falha de motor....de troca de marcha...ou os dois..
    Prezado amigo, falei com a oficina que fez o cambio hoje e me disseram que a troca de marchas ocorre acima de 2.000 rpm e a falha esta acontecendo antes... na casa de 1.500 rpm, pediram para retirar o cabo de kick down para se nao era ele, retirei e o problema permaceu, vou procurar outra oficina especializada em injeção, acho que deve ser a saída...

  2. #38
    Usuário Avatar de Alexandre F.M. Gherardi
    Entrada
    25/10/2007
    Local
    Curitiba/PR
    Idade
    66
    Posts
    155
    Agradecimentos: 0
    Leo, com sua resposta de + ou - só 200 mil Km, vc me assusta, porque dia 18 deste mes adquiri uma linda limited 98 veeeeeeoitão. E agora como uma maquina dessa dura tão pouco?
    SD's

  3. #39

    Exclamation

    Citação Postado originalmente por Lauzamar Ver Post
    Prezado amigo, falei com a oficina que fez o cambio hoje e me disseram que a troca de marchas ocorre acima de 2.000 rpm e a falha esta acontecendo antes... na casa de 1.500 rpm, pediram para retirar o cabo de kick down para se nao era ele, retirei e o problema permaceu, vou procurar outra oficina especializada em injeção, acho que deve ser a saída...
    Lauzamar,

    De longe fica dificil saber se tão te embromando........mas se vc mexer na regulagem do cabo da transmissão, vc vai ver q a troca de marcha pode mudar para 3000 ou 1500 giros, por exemplo.....mas tambem pode ser um problema independente do cambio..injetores, bomba, etc....

  4. #40
    Usuário Avatar de Marcelo Carvalhal
    Entrada
    31/05/2005
    Local
    RIO DE JANEIRO/RJ
    Idade
    48
    Posts
    2,473
    Agradecimento: 1
    Galera, cambio automatico de ZJ nao tem muito misterio, alem do mais ele e hiperdimensionado para o carro..so da pau..se nao houver manutencao..o que mais e comun e superaquecimento do oleo, que perde um pouco suas propriedades...e o desgaste do proprio solenoide de LIP IN.
    O modulo PCM das ZJ trazidas pro brasil oficialmente tbm controla algumas funcoes do cambio, por isso alguns sensores se estiverem ruins podem influenciar

    Lauzamar, pra saber se o motor esta com problema, vc nao precisa que o cambio esteja bom...uma boa oficina de injecao vai achar o problema das falhas..o V8 so falha em baixa rotacao na maioria das vezes por conta do TPS, e do rotor / velas / tampa / cabos / ou bicos, o motor pode apagar as vezes por conta do sensor de velocidade, da sonda lambda, e do sensor de temperatura, siga esta sequencia como segue...

    Mas..antes peca para verificar a pressao na linha de combustivel...deve ficar em no minimo em marcha lenta pro conta de 3,5 BAR. e acima dos 3 mil RPM acima dos 5.5 BAR.

    Existe tbm a possibilidade do gotejamento dos bicos, eles podem estar com abertura atrasada ou adiantada, quem controla esta funcao e o modulo, mas pode ocorrer um vazamento no BICO, com isso o modulo nao consegue controlar a abertura de cada um.


    Uma coisa importante e sempre mandar fazer lavagem do conversor de torque, quando for fazer o cambio...isto deixa o sistema limpo.
    Marcelo Carvalhal
    Jeep Dodge Crysler Especialist
    www.unionjeep.com.br compre seu JEEP em Itaipava !

  5. #41

    Exclamation

    Citação Postado originalmente por Marcelo Carvalhal Ver Post
    Galera, cambio automatico de ZJ nao tem muito misterio, alem do mais ele e hiperdimensionado para o carro..so da pau..se nao houver manutencao..o que mais e comun e superaquecimento do oleo, que perde um pouco suas propriedades...e o desgaste do proprio solenoide de LIP IN.
    O modulo PCM das ZJ trazidas pro brasil oficialmente tbm controla algumas funcoes do cambio, por isso alguns sensores se estiverem ruins podem influenciar

    Lauzamar, pra saber se o motor esta com problema, vc nao precisa que o cambio esteja bom...uma boa oficina de injecao vai achar o problema das falhas..o V8 so falha em baixa rotacao na maioria das vezes por conta do TPS, e do rotor / velas / tampa / cabos / ou bicos, o motor pode apagar as vezes por conta do sensor de velocidade, da sonda lambda, e do sensor de temperatura, siga esta sequencia como segue...

    Mas..antes peca para verificar a pressao na linha de combustivel...deve ficar em no minimo em marcha lenta pro conta de 3,5 BAR. e acima dos 3 mil RPM acima dos 5.5 BAR.

    Existe tbm a possibilidade do gotejamento dos bicos, eles podem estar com abertura atrasada ou adiantada, quem controla esta funcao e o modulo, mas pode ocorrer um vazamento no BICO, com isso o modulo nao consegue controlar a abertura de cada um.


    Uma coisa importante e sempre mandar fazer lavagem do conversor de torque, quando for fazer o cambio...isto deixa o sistema limpo.
    MC,

    estive conversando com o Lauzamar hoje... aparentemente o motor ta perfeito....em N...ela não falha e não pipoca em nenhum giro....ela só falha qdo esta .....digamos engatada....em qq posição....incrusivers na reduzida.....

  6. #42
    Citação Postado originalmente por Lauzamar Ver Post


    valew pela atenção..., e pelas dicas e te peço e conto muito com a sua ajuda porque estou completamente perdido e não sei o que fazer e o pior é que não tenho argumentos para partir pra briga... te aguardo e obrigado mais uma vez
    Lauzamar

    faça o seguinte, estique um pouco o cabo da troca; basta no TBI, apertar o "botão" em cima, e empurrar o " encosto" (não sei se é esse o nome - mas é aquela peça plástica preta, que estica e solta o cabo da troca); a regulagem básica é abra totalmente a borboleta e aperte o tal botão;

    agora estou te pedindo para fazer diferente, deixe a borboleta fechada mesmo, aperte o botão e empurre uns 2 cliques o enconto para cima; isso vai esticar mais o cabo; as trocas vão ficar mais rápidas e , até, ásperas, mas tô apostando que a segunda vai engatar melhor;

    quanto mais se estica o cabo, mais rápida e áspera ficam as trocas, portanto, estique e ande, vai sentir se foi demais ou de menos;

    Em casos como esse, que de primeira para segunda fica meio "boca mole", a esticada deve resolver.

    Tente e "me ligue" depois.

    Boa sorte e abraços a todos.

  7. #43
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0
    Citação Postado originalmente por Luís Arato Ver Post
    Lauzamar

    faça o seguinte, estique um pouco o cabo da troca; basta no TBI, apertar o "botão" em cima, e empurrar o " encosto" (não sei se é esse o nome - mas é aquela peça plástica preta, que estica e solta o cabo da troca); a regulagem básica é abra totalmente a borboleta e aperte o tal botão;

    agora estou te pedindo para fazer diferente, deixe a borboleta fechada mesmo, aperte o botão e empurre uns 2 cliques o enconto para cima; isso vai esticar mais o cabo; as trocas vão ficar mais rápidas e , até, ásperas, mas tô apostando que a segunda vai engatar melhor;

    quanto mais se estica o cabo, mais rápida e áspera ficam as trocas, portanto, estique e ande, vai sentir se foi demais ou de menos;

    Em casos como esse, que de primeira para segunda fica meio "boca mole", a esticada deve resolver.

    Tente e "me ligue" depois.

    Boa sorte e abraços a todos.

    Noooossssaa Luís estou te "ligando" e é urgente !!! pois já soltei 4 caixas de fogos por aqui, você apostou certo pois o problema da ZJ já era com a sua orientação, andei em todas as rotções e velocidades e ela tá zerada, não sei se a regulagem que fiz esta correta pois parece que ela esta reduzindo muito tipo de 4a. pra 2a. pulando a terceira... mas em relação ao que estava esta ótimo sem palavras ! obrigado mesmo.

    Um grande abraço a todos !!!
    4X4 Brasil Razão: faltou palavra

  8. #44
    Usuário Avatar de Marcelo Carvalhal
    Entrada
    31/05/2005
    Local
    RIO DE JANEIRO/RJ
    Idade
    48
    Posts
    2,473
    Agradecimento: 1


    Tá vendo...esses caras não são só pressão......

    É pra isso que serve o fórum..pra resolver..e dividir a solução..

    Parabéns LUIS ARATO

    E vamos para o XJLA.....
    Marcelo Carvalhal
    Jeep Dodge Crysler Especialist
    www.unionjeep.com.br compre seu JEEP em Itaipava !

  9. #45
    Citação Postado originalmente por Lauzamar Ver Post
    Noooossssaa Luís estou te "ligando" e é urgente !!! pois já soltei 4 caixas de fogos por aqui, você apostou certo pois o problema da ZJ já era com a sua orientação, andei em todas as rotções e velocidades e ela tá zerada, não sei se a regulagem que fiz esta correta pois parece que ela esta reduzindo muito tipo de 4a. pra 2a. pulando a terceira... mas em relação ao que estava esta ótimo sem palavras ! obrigado mesmo.
    Caramba, estou acompanhando a novela do Lauzamar aqui....botando a coisa toda em dia....eu teria apostado em duas coisas, no cabo como o Luís disse e no sensor de TPS que o MC mencionou....
    Só um comentário: Tudo bem que pra nós esse ajuste poderia soar o fim do mundo, mas os caras da oficina que fizeram o câmbio não poderiam em hipótese alguma deixar passar algo assim tão básico pra quem vive disso.
    Ainda bem, citando o próprio MC, que as vezes a solução pode estar no que parece mais óbvio.

    Abs.

  10. #46
    Citação Postado originalmente por Lauzamar Ver Post
    Noooossssaa Luís estou te "ligando" e é urgente !!! pois já soltei 4 caixas de fogos por aqui, você apostou certo pois o problema da ZJ já era com a sua orientação, andei em todas as rotções e velocidades e ela tá zerada, não sei se a regulagem que fiz esta correta pois parece que ela esta reduzindo muito tipo de 4a. pra 2a. pulando a terceira... mas em relação ao que estava esta ótimo sem palavras ! obrigado mesmo.

    Um grande abraço a todos !!!
    Beleza Lauzamar !!!! Valeu pessoal, pelos elogios! Se consigo hoje sugerir algo, é porque vocês me inspiraram, óhhh céus...

    Mas o negócio, é que deve ter esticado um pouco demais, pois esse fenômeno de reduzir 2 marchas acontece mesmo. Neste caso, tem uma outra "solução" tabajara:

    se afrouxando um pouco o cabo não resolver, quando precisar reduzir, reduza na alavanca, que no caso, acho que é de D para 2; o que vai acontecer, é que reduz para segunda (que não é o desejado), mas logo em seguida o próprio câmbio engata a terceira e fica nela; quando puder e quiser liberar a marcha, basta colocar em D, a quarta engata e pronto.

    Mas tudo isso, se deve a alguns ajustes finos que eu ainda não consegui dominar nessa questão dos engates impossíveis ou imprecisos nos câmbios automáticos; trata-se de alguma regulagem que estou estudando, para resolver definitivamente o problema, afinal, o que propus é somente uma TAPEADA, para conseguir usar o carro, mas que não ataca diretamente o problema, apenas estamos, assim, dando a volta nele.

    Estou pesquisando as causas desses infortúnios e, claro, quando resolver coloco à disposição de todos, com certeza.

    Aliás, acho que é esse um dos motívos de nossa amizade virtual, a transparência na troca de informações técnicas. Nisso, podem contar sempre com o que eu souber, sem titubear.

    []'s
    4X4 Brasil

  11. #47
    Citação Postado originalmente por Luís Arato Ver Post
    Aliás, acho que é esse um dos motívos de nossa amizade virtual, a transparência na troca de informações técnicas. Nisso, podem contar sempre com o que eu souber, sem titubear.
    X 10 !!!

    O dia que for diferente eu caio fora.

    Abs.

  12. #48
    OLA!!!VOCE PODERIA ME EXPLICAR ONDE SE LOCALIZA O SENSOR DE VELOCIDADES DO CAMBIO DO GOLF CONFORT LINE 2.0 - ANO 2000 - AUTOMATICO? SABE OQ É ME DISSERAM QUE É O SENSOR DE VELOCIDADES QUE NÃO ESTÁ DEIXANDO TROCAR AS MARCHAS AUTOMATICAMENTE, SERÁ? ABRAÇOS
    Citação Postado originalmente por nzardo Ver Post
    Lauzamar,

    Pode ocorrer mas não é comum esse cambio dar crepe de repente.... normalmente ele vai dando sinais de fadiga, como por exmplo patinar, deixar de mudar as marchas no giro correto, ou mesmo trancos acima do normal......

    Vc ja verificou o nivel do oleo da transmissão ??, vc fez a manutenção trocando o filtro do cambio ??

    talvez a solução seja mais simples, verifique o estado do oleo da transmissão, o seu nivel e o estado do filtro, pois nivel baixo de oleo, oleo velho e filtro entupido pode ocasionar o problema q vc esta mencionando...

    Pode ser tambem outro problema relacionado ao sistema, ou até q a vida util do cambio ja se foi, mas vamos por partes primeiro faça estas verificações e comente aqui pra nós, refazer um cambio destes por aqui sai entre 3.500 a 4.000....

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado