x
Convex Datacenter
Página 3 de 6 PrimeiroPrimeiro 123456 ÚltimoÚltimo
Resultados 25 a 36 de 72
  1. #25
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0



    Citação Postado originalmente por guilhermerj Ver Post
    Até onde eu sei, conversor de torque não se LIMPA. Caso esteja com defeito, ele deve ser recondicionadado.


    Acho melhor levantar outros orçamentos, pois aqui no Rio em quase todas as oficinas deu +ou- isso aqui:

    - Master Kit (junta, discos, vedador, retentor etc.) R$750

    - CAMBIO 10 lt de Óleo + filtro R$220

    - filtro de óleo do motor R$15

    - 02 cintas R$110 + R$125 = R$235

    - (OPCIONAL) Recondicionar conversor de torque R$600

    - Mão de obra - R$900,00




    Boa sorte!

    Você sabe me dizer se o Kit master vem com os discos de aço e discos composite ? e se existe outros discos alem destes dentro do cambio ?

    Valew

    Abraços !!!

  2. #26

    Wink

    Lauzamar,

    São só os discos de composite e aço mesmo...

    outra coisa...andei cheretando...e o conteudo do Master Kit varia.....

  3. #27
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0

    Exclamation Estou sem saber o que fazer !!!

    Gente morar na roça é complicado tem suas vantegens mas muitas desvantagens...
    Busquei a cheoka na oficina, aparentement ficou perfeita, o mecanico testou ela junto comigo, andamos e tudo blz. Porem ela ficar cortando quando esta no D entre 1.500 e 1.700 RPM ela falha parece que há um corte na alimentação ou sistema eletrico, o mecanico pediu para que eu procurasse alguem especializado em injeção, tenho meu mecanico na cidade, partimos para o trabalho, conectou-se o scaner e nenhuma falha foi detectada, partiu para o sistema de ignação (velas, cabos, rotor) e nada, trocou as sondas lambdas pois achou que elas estavam trabalhando de forma irregular e tambem nada, peço ajuda mais uma vez pois estou perdido... sem saber o que fazer e ele tabem ! o estranho é que em marcha lenta ela funciona normalmente e em altas rotções tambem, somente nesta faixa de giros acontece e em D ou 2, porque se estiver 1 não acntece...

    Abraços a todos !!!

  4. #28
    Lauzamar,

    Pode informar qual foi o material usado no reparo do cambio, o que foi feito nele?

    Ano q vem pretendo parar pra fazer o cambio...

    Abraços!

  5. #29
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0
    olá,

    foi trocado master kit, duas catracas 1a 2a., 2 cintas, conversor foi recondicionado, e flange da bomba trocada. A oficina que fez o cambio está batendo o pé que não é ele, já o mecanico da injeção diz que o problema é o cambio....

  6. #30
    Citação Postado originalmente por Lauzamar Ver Post
    Gente morar na roça é complicado tem suas vantegens mas muitas desvantagens...
    Busquei a cheoka na oficina, aparentement ficou perfeita, o mecanico testou ela junto comigo, andamos e tudo blz. Porem ela ficar cortando quando esta no D entre 1.500 e 1.700 RPM ela falha parece que há um corte na alimentação ou sistema eletrico, o mecanico pediu para que eu procurasse alguem especializado em injeção, tenho meu mecanico na cidade, partimos para o trabalho, conectou-se o scaner e nenhuma falha foi detectada, partiu para o sistema de ignação (velas, cabos, rotor) e nada, trocou as sondas lambdas pois achou que elas estavam trabalhando de forma irregular e tambem nada, peço ajuda mais uma vez pois estou perdido... sem saber o que fazer e ele tabem ! o estranho é que em marcha lenta ela funciona normalmente e em altas rotções tambem, somente nesta faixa de giros acontece e em D ou 2, porque se estiver 1 não acntece...

    Abraços a todos !!!


    Óra siô Lauzamar, também moro na roça....

    Agora que vi sua saga, que ainda não terminou; pode dizer se a falha se dá no momento da troca de marcha? ou com o andamento normal? Tanto faz, acelerando leve ou forte?

    Perguntinha besta, regulou o cabo de comando das trocas?

    Perguntinha mais besta ainda, o povo que mexeu no câmbio entende?

    Outra coisa, no master kit do câmbio automático vem sim o jogo de juntas completo, filtro e discos de aço e composite. Comprei o kit já há um bom tempo, nem abri ainda,

    Espero de coração que já tenha contratado um advogado para exercer seus direitos, ouso dizer que não pode deixar isso barato para a tal agência de carros.... é muita chateação......
    4X4 Brasil

  7. #31
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0
    Citação Postado originalmente por Luís Arato Ver Post
    Óra siô Lauzamar, também moro na roça....

    Agora que vi sua saga, que ainda não terminou; pode dizer se a falha se dá no momento da troca de marcha? ou com o andamento normal? Tanto faz, acelerando leve ou forte?

    Perguntinha besta, regulou o cabo de comando das trocas?

    Perguntinha mais besta ainda, o povo que mexeu no câmbio entende?

    Outra coisa, no master kit do câmbio automático vem sim o jogo de juntas completo, filtro e discos de aço e composite. Comprei o kit já há um bom tempo, nem abri ainda,

    Espero de coração que já tenha contratado um advogado para exercer seus direitos, ouso dizer que não pode deixar isso barato para a tal agência de carros.... é muita chateação......

    Oh, Luís Jaú perto de Pedregulho é metropole rsrsrsrs....

    Olha a falha acontece no momento da troca de marchas, parece que o cambio fica indeciso entre 3a. e 2a., isto acontece quando voce roda devagar dentro da cidade ou seja com uma aceleração leve, ou voce tira o pé do acelerador ou acelera mais caso contrário ela fica dando solavancos e se voce sair já acelerando ela não falha de jeito nenhum e faz todas as trocas de maneira correta... e se você colocar ela em 1a. e andar do mesmo jeito nao falha na mesma rotação.

    Segundo o mecanico do cambio o cabo de trocas foi regulado, já com relação a eles entenderem do assunto, parece que sim pois é uma oficina grande com muitos mecanicos e vários carros, bom pelo menos parece que entedem...

    Agora em relação ao advogado arrumei um bom que gosta deste tipo de ação, ele já deu entrada na papelada no forum, e os pilantras vão ter que virem aqui para audiencia e estou cobrando tudo que é de direito...
    4X4 Brasil Razão: faltou item

  8. #32
    Citação Postado originalmente por Lauzamar Ver Post
    Oh, Luís Jaú perto de Pedregulho é metropole rsrsrsrs....

    Olha a falha acontece no momento da troca de marchas, parece que o cambio fica indeciso entre 3a. e 2a., isto acontece quando voce roda devagar dentro da cidade ou seja com uma aceleração leve, ou voce tira o pé do acelerador ou acelera mais caso contrário ela fica dando solavancos e se voce sair já acelerando ela não falha de jeito nenhum e faz todas as trocas de maneira correta... e se você colocar ela em 1a. e andar do mesmo jeito nao falha na mesma rotação.

    Segundo o mecanico do cambio o cabo de trocas foi regulado, já com relação a eles entenderem do assunto, parece que sim pois é uma oficina grande com muitos mecanicos e vários carros, bom pelo menos parece que entedem...

    Agora em relação ao advogado arrumei um bom que gosta deste tipo de ação, ele já deu entrada na papelada no forum, e os pilantras vão ter que virem aqui para audiencia e estou cobrando tudo que é de direito...
    Hummmm, hummmm, mas tá na cara que o problema é na transmissão, nada a ver com a ignição, ai já vai or terra toda a "competência" dos caras....mas, calma ai, hummmmm, hummmm, , tô pensando no assunto e depois dou retorno.

    pelo advogado , prega o reio nos fdp.

  9. #33

    Talking

    Lauzamar,

    estimado amigo...vou falar uma coisa bem baixinho procê....SOLENÓIDE...

    Não domino de cabeça o tema mas póuço pesquilzar....se não me falha a merdória são 3 ou 4 e são os marditos que controlam as trocas....não bato o martelo....mas o tar de solenóide responsável pela troca da 2 pra 3 deve ta fud.....

    Mas afinal....é falha de motor....de troca de marcha...ou os dois..

  10. #34
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0
    Citação Postado originalmente por Luís Arato Ver Post
    Hummmm, hummmm, mas tá na cara que o problema é na transmissão, nada a ver com a ignição, ai já vai or terra toda a "competência" dos caras....mas, calma ai, hummmmm, hummmm, , tô pensando no assunto e depois dou retorno.

    pelo advogado , prega o reio nos fdp.
    valew pela atenção..., e pelas dicas e te peço e conto muito com a sua ajuda porque estou completamente perdido e não sei o que fazer e o pior é que não tenho argumentos para partir pra briga... te aguardo e obrigado mais uma vez

  11. #35
    Usuário
    Entrada
    02/09/2007
    Idade
    44
    Posts
    17
    Agradecimentos: 0
    Citação Postado originalmente por nzardo Ver Post
    Lauzamar,

    estimado amigo...vou falar uma coisa bem baixinho procê....SOLENÓIDE...

    Não domino de cabeça o tema mas póuço pesquilzar....se não me falha a merdória são 3 ou 4 e são os marditos que controlam as trocas....não bato o martelo....mas o tar de solenóide responsável pela troca da 2 pra 3 deve ta fud.....

    Mas afinal....é falha de motor....de troca de marcha...ou os dois..
    valew pela dica vou dar uma olhada nisto... com relação a falha de motor o mecanico especializado em injeção bate o pé que não existem falhas no motor foram realizados diversos testes em ignição e injeção agora vai saber

    Abraços

  12. #36
    Usuário Avatar de klaus motta
    Entrada
    01/09/2005
    Local
    niteroi/RJ
    Idade
    46
    Posts
    387
    Agradecimentos: 0
    Caro companheiro;
    Tambem estou tomando uma surra de um câmbio automático o pior que como o carro já é meu a muito tempo não tenho quem responsabilizar resumindo: tomei no forevis.Quanto ao defeito do seu carro tambem acho que é a solenoide,pois vc relata que na 1 não dá o problema,porque não passa a a marcha.
    Não desiste que no final vc vai ter bastante história para contar.
    abarços
    klaus

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado