x
Convex Datacenter
Resultados 1 a 2 de 2
  1. #1
    Usuário
    Entrada
    24/01/2007
    Idade
    57
    Posts
    11
    Agradecimentos: 0

    laredo 98 emergencia!!!




    Boa tarde galera, meu problema é o seguinte: Sai hoje(sabado) pra trabalhar com a laredo, levei pra lavar primeiro rodei aproximadamente uns 15 km, tudo na mais perfeita ordem.Qual não é minha surpresa quando vou ligar o carro pra voltar pra casa, e não havia o menor sinal de vida na viatura.Os colegas ajudaram na chupeta, pois tudo indicava ser a bateria, ela de fato pegou depois de algum tempo, mas só com o pé no acelerador, bastava tirar o pé e ela voltava a não ter absolutamente nenhum sinal elétrico. Aguem teria algum palpite assim a distancia, desde já agradeço.

  2. #2
    Bateria morre de uma hora pra outra mesmo, varios carros que tive foram assim, principalmente carros com ar condicionado e andando no transito lento de sao paulo........mesmo depois da chupeta que fizeram em vc, ficou dificil pq a carga estava baixa e nao tinha muita energia para a bomba. Voto na morte da sua bateria......agora cuidado com chupetas, o modulo pode queimar, ai o preju é grande.

    um abraçao

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade