x
Convex Datacenter
Página 5 de 10 PrimeiroPrimeiro 12345678910 ÚltimoÚltimo
Resultados 49 a 60 de 109
  1. #49
    Usuário Avatar de raven
    Entrada
    27/03/2008
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    348
    Agradecimentos: 0



    Citação Postado originalmente por Ceccon Ver Post
    Tenho o mesmo problema na minha Laredo 1998.
    O que pode estar acontecendo é estar congelando o condensador devido a falha do pressostato de baixa. Com isso, outro dispositivo de segurança do AC corta o acoplamento do compressor.

    Coloquei um clip fechando em curto o conector do pressostato e o AC passou a funcionar "bem" mas é perigoso danificar o compressor. Na minha tem dois conectores, um original e outro em paralelo no chicote para acoplar com pressostatos "genericos" nacionais. No momento estou procurando o pressostato original para montar pois os genericos são muito compridos e interferem um pouco com a caixa de fuziveis e reles.
    Ceccon, quem me vendeu um pressostato original Mopar foi o Renato da www.renoveparts.com . Também tinha o problema e agora ficou excelente.
    Abraços

  2. #50
    Usuário
    Entrada
    10/08/2010
    Posts
    32
    Agradecimentos: 0
    Valeu Raven, obrigado pela dica. Estou pedindo a peça para o Renato da renove parts, mas vou deuxar o plug generico no chicote para uma emergencia!

  3. #51
    Usuário
    Entrada
    29/03/2010
    Local
    São Paulo/SP
    Idade
    54
    Posts
    8
    Agradecimentos: 0
    Citação Postado originalmente por FJader Ver Post
    Pessoal,

    Tenho uma XJ 98 e o ar-condicionado funciona beleza, mas após algum tempo de uso (+- 1 hora), especialmente em estradas, ele vai perdendo "a força". Na verdade ele vai perdendo a eficiência de refrigeração e a ventilação fica como "bloqueada".

    Já levei em alguns "especialistas" e o que diagnosticou melhor (eu acho) disse que era o interruptor de baixa pressão, que é uma valvula que fica acima do condensador, que não esta funcionando. Com isso, o compressor não é desacoplado quando baixa a temperatura, e vai criando gelo no evaporador até bloquear o ar.

    O problema é que para colocar um interruptor nacional (parece que o do ecaesport serve) tem que cortar a fiação e trocar o plug. Alguem sabe dizer se essa é a melhor solução?

    Valeu galera!
    FJader,
    seguinte a minha XJ parece ter o mesmo problema, apesar de eu já ter gasto uma graninha no ar (vazamento no compressor, etc);
    Portanto baseado no diagnóstico do especialista que você visitou estou a fim de importar uma dessas valvulas e fazer um teste, visto que o verão se aproxima...

    Achei esta aqui :
    A/C High or Low Side Pressure Switch,
    FOUR SEASONS Part # 20925
    no side www.rockauto.com

    Dê uma conferida se é a mesma, vou fazer o pedido, se tiver interessado peço uma a mais...

    Até mais,

    Márcio

  4. #52
    Usuário
    Entrada
    21/09/2011
    Local
    Chopinzinho/PR
    Posts
    19
    Agradecimentos: 0

    Ar condicionado wj 99/00

    Depois de 5 meses refazendo o motor da nossa Grand Cherokee 4.7 WJ, o ar condicionado voltou diferente, a velocidade do ar que sai das entradas é controlado pela velocidade do carro. EXEMPLO: dentro da cidade a 40 km/h ele sai mt pouquinho já em 120 km/h sai normal, o controlar de velocidade manual não funciona, já testei em todas as opções do ar e todas a mesma coisa, antes funcionava tudo beleza, o que poderia estar ocasionando isso?

    abraço!!!
    GRAND CHEROKEE LIMITED 4.7 V8 1999
    S10 CD 2.8 4X4 2001
    S10 EXECUTIVE 2.4 4X2 FLEX 2009

  5. #53
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    53
    Posts
    303
    Agradecimentos: 12
    Citação Postado originalmente por bonissoni Ver Post
    Depois de 5 meses refazendo o motor da nossa Grand Cherokee 4.7 WJ, o ar condicionado voltou diferente, a velocidade do ar que sai das entradas é controlado pela velocidade do carro. EXEMPLO: dentro da cidade a 40 km/h ele sai mt pouquinho já em 120 km/h sai normal, o controlar de velocidade manual não funciona, já testei em todas as opções do ar e todas a mesma coisa, antes funcionava tudo beleza, o que poderia estar ocasionando isso?

    abraço!!!
    Pelo que entendi o knob que controla o fluxo do ar não funciona, fica apenas em uma velocidade? é isso?
    Se for isso não tem nada a ver com a retífica do motor, já que o ventilador fica dentro do carro no painel, e não depende do motor, quando você aumenta a velocidade força entrada de ar da parte externa, ok?! por isso aumenta o fluxo.
    Está parecendo falha elétrica, knob, ventilador, fusível, fiação desconectada ou em curto, ou então um problema que acontece na WJ que dá problema nos acionadores do modo de ventilação.
    Nesse caso é melhor ter um pouco de noção da parte elétrica, pois mexer sem um mínimo conhecimento pode aumentar seus problemas.

    Mude a saída do ar para partes diferentes e veja se muda alguma coisa.
    Localize o fusível do motor do ventilador e veja se está ok. (veja no manual)
    Grand Cherokee Limited V8 4.7 WK 2005


  6. #54
    Usuário Avatar de Sinuhe
    Entrada
    18/03/2013
    Local
    sorocaba/SP
    Idade
    62
    Posts
    766
    Agradecimentos: 0
    Olá amigo, a bateria deve estar fraca ou com pouca carga, dai o alternador esta mandando corrente variável para o ventilado do AC....
    Sinuhe Veiga - Sorocaba - SP JEEP OllllllO
    Grand Cherokee 5.2 Limited 94/95 - Preta
    Cherokee Sport 4.0 98/98 Preta S10 DeLuxe 96 CS-Preta

  7. #55
    Usuário
    Entrada
    21/09/2011
    Local
    Chopinzinho/PR
    Posts
    19
    Agradecimentos: 0
    não é que ele só fica em uma unica velocidade, a velocidade da saida é é determinada pela velocidade do carro, quanto mais rapido ele tá mais rapido o ar sai das entradas, e toda as saidas/entradas de ar funcionam normal, o unico problema é a velocidade com q o ar sai que é determinado pela velocidade do veículo
    GRAND CHEROKEE LIMITED 4.7 V8 1999
    S10 CD 2.8 4X4 2001
    S10 EXECUTIVE 2.4 4X2 FLEX 2009

  8. #56
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    53
    Posts
    303
    Agradecimentos: 12
    Citação Postado originalmente por bonissoni Ver Post
    não é que ele só fica em uma unica velocidade, a velocidade da saida é é determinada pela velocidade do carro, quanto mais rapido ele tá mais rapido o ar sai das entradas, e toda as saidas/entradas de ar funcionam normal, o unico problema é a velocidade com q o ar sai que é determinado pela velocidade do veículo
    Faz o seguinte, acione o botão para o ar ficar circulando internamente e o ar externo não entrar, ande e faça o teste para ver o que acontece.
    Grand Cherokee Limited V8 4.7 WK 2005


  9. #57
    Usuário
    Entrada
    21/09/2011
    Local
    Chopinzinho/PR
    Posts
    19
    Agradecimentos: 0
    Citação Postado originalmente por Falcon-MG Ver Post
    Faz o seguinte, acione o botão para o ar ficar circulando internamente e o ar externo não entrar, ande e faça o teste para ver o que acontece.
    simplesmente não acontece nada, botei 120 na bixa e nada de sair o ar das entradas/saidas de ar.
    GRAND CHEROKEE LIMITED 4.7 V8 1999
    S10 CD 2.8 4X4 2001
    S10 EXECUTIVE 2.4 4X2 FLEX 2009

  10. #58
    Usuário Avatar de Sinuhe
    Entrada
    18/03/2013
    Local
    sorocaba/SP
    Idade
    62
    Posts
    766
    Agradecimentos: 0
    então é o ventilador que não esta funcionando, verifica se não queimou o fuzil e depois se o motor não esta travado...
    Sinuhe Veiga - Sorocaba - SP JEEP OllllllO
    Grand Cherokee 5.2 Limited 94/95 - Preta
    Cherokee Sport 4.0 98/98 Preta S10 DeLuxe 96 CS-Preta

  11. #59
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    53
    Posts
    303
    Agradecimentos: 12
    Citação Postado originalmente por bonissoni Ver Post
    simplesmente não acontece nada, botei 120 na bixa e nada de sair o ar das entradas/saidas de ar.
    Voce fechou a entrada de ar externa para deixar o ar ficar circulando internamente correto? agora o fluxo de ar ele altera com a velocidade do carro?
    Grand Cherokee Limited V8 4.7 WK 2005


  12. #60
    Usuário
    Entrada
    21/09/2011
    Local
    Chopinzinho/PR
    Posts
    19
    Agradecimentos: 0
    oque eu fiz foi colocar o seletor pra sair ar nas saidas de cima (ROSTO), e acionei o botão de recirculação de ar, botei 120 e nada de sair ar, não importando a velocidade.
    GRAND CHEROKEE LIMITED 4.7 V8 1999
    S10 CD 2.8 4X4 2001
    S10 EXECUTIVE 2.4 4X2 FLEX 2009

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade