x
Convex Datacenter
Página 4 de 9 PrimeiroPrimeiro 123456789 ÚltimoÚltimo
Resultados 37 a 48 de 103
  1. #37



    Citação Postado originalmente por Overland Ver Post
    Pode ser que está congelando...

    X2, Se a pressão do gás estiver abaixo do normal vira uma geladeira. Funciona bem no início depois o vaporizador congela e o rendimento cai...
    4X4 Brasil
    L200 Triton AT 3.2 2010

  2. #38
    Usuário
    Entrada
    02/01/2009
    Idade
    42
    Posts
    5
    Agradecimentos: 0
    Ola pessoal, faz uma semana que comprei uma cherokke 98 5.9, fiz uma viajem de 3 horas e também notei que o ar bloqueava após uns 80 km, era como se os ventiladores não estivessen girando, porém o problema foi resolvido com a troca de alguns fusiveis e um reparo na fixação da caixa de fusiveis.

  3. #39

    Válvula de vacuo

    PessoALL,

    Resolvido o problema do ar que, em certas ocasiões "sumia" do sistema de ventilação do ar condicionado.

    Fazendo um breve histórico. O ar em certas ocasiões (quando se aumentava a velocidade do veículo) não saia pela saída de ar normal do ar condicionado.

    Notei que ele saia pela ventilação do desembaçador do parabrisas.

    Fui em um local especializado em ar condicionado e o pronto diagnóstico do mecânico foi a tal da válvula de vacuo. Me indicou comprar uma de gol ou de santana na concessionária (que é próxima). Comprei a do santana 2000.

    Comprada a peça ele instalou na saída da válvula original da cherokee, que ele não removeu. Logo fiz os testes e...

    Resultado, problema resolvido!

    Preço: R$ 14,00 da válvula.

    O mecânico nem cobrou!! mas eu lhe paguei R$ 10,00,julguei justo, pelo diagnóstico, pelo serviço, e pedaço de mangueira que ele utilizou, então temos R$ 24 (ui..).


    []'s

  4. #40
    Usuário Avatar de Rones Jr
    Entrada
    17/03/2006
    Local
    Vila Velha/ES
    Idade
    46
    Posts
    1,364
    Agradecimentos: 0
    Onde fica localizada esta tal válvula de vácuo?

  5. #41
    Usuário Avatar de raven
    Entrada
    27/03/2008
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    348
    Agradecimentos: 0
    Citação Postado originalmente por JeepCherokeeSport Ver Post
    PessoALL,

    Resolvido o problema do ar que, em certas ocasiões "sumia" do sistema de ventilação do ar condicionado.

    Fazendo um breve histórico. O ar em certas ocasiões (quando se aumentava a velocidade do veículo) não saia pela saída de ar normal do ar condicionado.

    Notei que ele saia pela ventilação do desembaçador do parabrisas.

    Fui em um local especializado em ar condicionado e o pronto diagnóstico do mecânico foi a tal da válvula de vacuo. Me indicou comprar uma de gol ou de santana na concessionária (que é próxima). Comprei a do santana 2000.

    Comprada a peça ele instalou na saída da válvula original da cherokee, que ele não removeu. Logo fiz os testes e...

    Resultado, problema resolvido!

    Preço: R$ 14,00 da válvula.

    O mecânico nem cobrou!! mas eu lhe paguei R$ 10,00,julguei justo, pelo diagnóstico, pelo serviço, e pedaço de mangueira que ele utilizou, então temos R$ 24 (ui..).


    []'s
    Cara , como você é "pão-duro".......


    Abraços

  6. #42

    Imagens da válvula de vácuo

    Pessoal,

    Atendendo solicitação do colega seguem imagens da válvula de vácuo.

    Peço desculpas pela demora, mas tava em máquina e talz...

    A primeira da válvula VW ficou meio desfocada.

    A segunda imagem é dá válvula original. A terceira da adaptação e a última da localização da parada.

    Se quiser fazer vc mesmo, esta mangueira é encontrada em qquer loja de borrachas, a um preço módico de R$1,x o metro..

    A válvula eh R$ 14 na rede autorizada VW.

    []´s
    Miniaturas de Anexos Miniaturas de Anexos Ar condicionado Grand Cherokee 97-06012009051_m.jpg   Ar condicionado Grand Cherokee 97-19012009053_m.jpg   Ar condicionado Grand Cherokee 97-19012009054_m.jpg   Ar condicionado Grand Cherokee 97-19012009055_m.jpg  

  7. #43
    Usuário Avatar de marcus abreu
    Entrada
    14/11/2007
    Local
    Costa Rica/MS
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por FJader Ver Post
    Pessoal,

    Tenho uma XJ 98 e o ar-condicionado funciona beleza, mas após algum tempo de uso (+- 1 hora), especialmente em estradas, ele vai perdendo "a força". Na verdade ele vai perdendo a eficiência de refrigeração e a ventilação fica como "bloqueada".

    Já levei em alguns "especialistas" e o que diagnosticou melhor (eu acho) disse que era o interruptor de baixa pressão, que é uma valvula que fica acima do condensador, que não esta funcionando. Com isso, o compressor não é desacoplado quando baixa a temperatura, e vai criando gelo no evaporador até bloquear o ar.

    O problema é que para colocar um interruptor nacional (parece que o do ecaesport serve) tem que cortar a fiação e trocar o plug. Alguem sabe dizer se essa é a melhor solução?

    Valeu galera!
    Tenho esse mesmo problema, o "especialista" deu diagnóstico parecido, mas não encontro a peça. A autorizada diz que não é nada disso e que não tem essa peça, mas que ela não dá problema e que o ar está legal!!! O defeito acontece na estrada, após uns 45 min, o ar aparentemente esquenta, mas fica pingando (acho que alguma coisa congela), embaixo do porta-luvas.
    Alguém conhece essa peça, ou sabe onde vende, se alguém importa, coisa e tal?

  8. #44
    Usuário Avatar de varejera
    Entrada
    08/12/2005
    Local
    Porto Alegre/RS
    Idade
    46
    Posts
    222
    Agradecimentos: 0
    Olá, quando comprei minha 2ª cherokee sport ela apresentava este defeito e fui atras e descobri que ela não possui filtro anti-polen, com a circulação externa, puxa ar sujo e deixa o evaporador intupido, logo o ar que passa fica restrito com poucos minutos de uso o evaporador congela e não passa mais ar. Solução Desmontar o painel p/ retirar o evaporador e limpar as colmeias do mesmo remontar e voltar a ter ar-condicionado gelando e muito, o tempo todo! Abs.
    WJ Laredo 4.0 spartan locker + ARB + vj 910 315/75 16= GORDA

  9. #45
    Usuário
    Entrada
    27/05/2007
    Idade
    63
    Posts
    30
    Agradecimentos: 0
    No meu caso o que resolveu foi a valvula de baixa pressão. Coloquei a da Ecoesport, mas tive que trocar o conector elétrico. Está funcionando muitissimo bem. Já viajei algumas vezes e nunca mais tive o problema.
    Só lembrando: No meu caso o ar saia normalmente quando ligava o ar. Só após algum tempo (40min) o ar parava de sair. Não era desviado para lugar nenhum, simplesmente parava de sair e ficava com aquele barulho de vento dentro do painel. Não chegava a pingar dentro do carro.

  10. #46
    Usuário Avatar de Furtuoso
    Entrada
    18/10/2008
    Idade
    52
    Posts
    14
    Agradecimentos: 0
    Pessoal, minha xj 98 se comporta da mesma forma que estas relacionadas... primeiramente fiz uma limpeza completa no sistema de ar condicionado que custou R$ 40,00. Após isso, minha conclusão e do técnico que fez tal serviço é a seguinte:
    O ar da xj é muito potente mesmo e gela se deixar na potência máxima e o ventilador na velocidade 1 ou 2 ... se deixar na velocidade 3 ou 4 isso não acontece.
    Caso aconteça, basta ir diminuindo gradativamente a potência do ar condicionado, até achar uma posição de equilíbrio.
    Abraços!!

  11. #47
    Usuário Avatar de ubirajara lopes
    Entrada
    22/06/2009
    Local
    Guapimirim/RJ
    Idade
    71
    Posts
    86
    Agradecimentos: 0

    resistencia do ar condicionado

    Amigos 4x4. minha ZJ 95 gasolina tem o ar condicionado muito bom, o problema é que quando desligado (OFF) em algumas ocasioes ele funciona sem ser solicitado. (mesmo com o automatico em OFF), falei com o meu mecanico (gustavo - rj ) ele disse que é a resistencia e que pode ser trocada.
    Na concessionaria custa uma BABA. Se algum dos colegas possuir e fazer um preço bom, podemos quem sabe negociar.
    obrigado.

  12. #48
    Usuário
    Entrada
    10/08/2010
    Posts
    32
    Agradecimentos: 0
    Tenho o mesmo problema na minha Laredo 1998.
    O que pode estar acontecendo é estar congelando o condensador devido a falha do pressostato de baixa. Com isso, outro dispositivo de segurança do AC corta o acoplamento do compressor.

    Coloquei um clip fechando em curto o conector do pressostato e o AC passou a funcionar "bem" mas é perigoso danificar o compressor. Na minha tem dois conectores, um original e outro em paralelo no chicote para acoplar com pressostatos "genericos" nacionais. No momento estou procurando o pressostato original para montar pois os genericos são muito compridos e interferem um pouco com a caixa de fuziveis e reles.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade