x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 19
  1. #1
    Usuário
    Entrada
    28/12/2017
    Local
    São Paulo/SP
    Posts
    6
    Agradecimentos: 0

    Alarme serv 4wd grand cherokee limited 2011




    Boa noite pessoal ! Estou com um problema na minha Grand Cherokee 2011. O Condensador do ar condicionado deu problema e vazou o fluido hidráulico do mesmo. Ao perceber o problema, encostei o veículo para levá-lo ao mecânico e nesse dia, observei a seguinte mensagem no painel SERV 4WD e o seletor do câmbio também havia deixado de funcionar. O condensador foi substituído, o fluido completado mas essa mensagem permanece e quando engato o carro (de N para P, de P para R e de R para D), ele dá um tranco nessas trocas. O mecânico me disse que esse fluido que passa pelo condensador é o mesmo fluido do câmbio e que devido a esse vazamento e o carro ter funcionado com pouco fluido, provavelmente o módulo da tração deu pau. Confere ? Estou receoso de usar o carro e piorar a situação. O que vocês me indicam ?
    Obrigado pela ajuda !!!

  2. #2
    josé, já passou um scanner nela?
    grava os erros que aparecerem e reseta, dá umas voltas e passa o scanner novamente, se não resolver vai pelo menos te dar uma noção de onde vem o problema.
    MOPAR - or no car.

  3. #3
    Usuário
    Entrada
    28/12/2017
    Local
    São Paulo/SP
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por marcelo cenora Ver Post
    josé, já passou um scanner nela?
    grava os erros que aparecerem e reseta, dá umas voltas e passa o scanner novamente, se não resolver vai pelo menos te dar uma noção de onde vem o problema.
    Obrigado Marcelo ! Já a deixei no mecânico para passar o scanner e verificar qual é a origem do problema

  4. #4
    Usuário
    Entrada
    28/12/2017
    Local
    São Paulo/SP
    Posts
    6
    Agradecimentos: 0
    Obrigado pela pronta resposta Marcelo ! Já deixei o carro no mecânico para passar o scanner e identificar a origem do problema

  5. #5
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    51
    Posts
    298
    Agradecimentos: 11
    Citação Postado originalmente por josecarloslopes Ver Post
    Boa noite pessoal ! Estou com um problema na minha Grand Cherokee 2011. O Condensador do ar condicionado deu problema e vazou o fluido hidráulico do mesmo. Ao perceber o problema, encostei o veículo para levá-lo ao mecânico e nesse dia, observei a seguinte mensagem no painel SERV 4WD e o seletor do câmbio também havia deixado de funcionar. O condensador foi substituído, o fluido completado mas essa mensagem permanece e quando engato o carro (de N para P, de P para R e de R para D), ele dá um tranco nessas trocas. O mecânico me disse que esse fluido que passa pelo condensador é o mesmo fluido do câmbio e que devido a esse vazamento e o carro ter funcionado com pouco fluido, provavelmente o módulo da tração deu pau. Confere ? Estou receoso de usar o carro e piorar a situação. O que vocês me indicam ?
    Obrigado pela ajuda !!!
    nada a ver, fluido da transmissão é o atf+4 e o do ar condicionado é próprio para compressor, um não interfere no outro.
    estranho é ter os dois problemas ao mesmo tempo, ou então ao trocar o condensador soltou algo no cooler da transmissão pois ele é fixado no condensador.
    se quiser saber como ler os códigos de falha me avisa que te explico.
    Grand Cherokee Limited V8 4.7 WK 2005


  6. #6
    Usuário
    Entrada
    28/12/2017
    Local
    São Paulo/SP
    Posts
    6
    Agradecimentos: 0
    Obrigado pela ajuda Falcon. Se puder ajudar-me a ler os códigos de falha, eu agradeço.

  7. #7
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    51
    Posts
    298
    Agradecimentos: 11
    a partir de 2011 somete com scanner, então compre um simples e barato que seja compatível com obd2 por exemplo: https://produto.mercadolivre.com.br/...verso-2018-_JM
    sempre que tiver algum problema você mesmo poderá verificar os códigos antes de levar ao mecânico.
    não se apavore pois é aí que muitos se aproveitam, infelizmente é a realidade.
    depois responda com os códigos que apresentaram.
    boa sorte!
    Grand Cherokee Limited V8 4.7 WK 2005


  8. #8
    Usuário
    Entrada
    28/12/2017
    Local
    São Paulo/SP
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por Falcon-MG Ver Post
    a partir de 2011 somete com scanner, então compre um simples e barato que seja compatível com obd2 por exemplo: https://produto.mercadolivre.com.br/...verso-2018-_JM
    sempre que tiver algum problema você mesmo poderá verificar os códigos antes de levar ao mecânico.
    não se apavore pois é aí que muitos se aproveitam, infelizmente é a realidade.
    depois responda com os códigos que apresentaram.
    boa sorte!
    Ok, vou adquirir o scanner e te retorno com os códigos. Muito obrigado pela ajuda. Abs !

  9. #9
    Usuário
    Entrada
    28/12/2017
    Local
    São Paulo/SP
    Posts
    6
    Agradecimentos: 0
    Ok, vou adquirir o scanner e te retorno com os códigos. Muito obrigado pela ajuda. Abs !

  10. #10
    Usuário
    Entrada
    02/06/2004
    Local
    São Paulo/SP
    Idade
    45
    Posts
    64
    Agradecimentos: 0
    Citação Postado originalmente por josecarloslopes Ver Post
    Ok, vou adquirir o scanner e te retorno com os códigos. Muito obrigado pela ajuda. Abs !
    Segundo alguns fóruns americanos, não teria problema andar com o carro assim, somente que o sistema de tração fica desligado. Experimenta andar um pouco, pra ver se não faz nenhum barulho estranho.

    Reportam que seria um problema no solenóide do sistema de tração. Trocando o solenóide (que lá custa US$ 23 dólares), resolve o problema.

    http://www.jeepforum.com/forum/f309/...v-4wd-1345070/

  11. #11
    Usuário
    Entrada
    07/04/2018
    Local
    Fortaleza/CE
    Idade
    38
    Posts
    5
    Agradecimentos: 0
    Amigo estou com um problema na minha Grand Cherokee Laredo 2011, a luz do 4 x 4 e do controle de tração está acesa no painel, qdo desligo e ligo o carro ela apaga e depois acende novamente! Vc falou aí em um barulho, a minha qdo acende a luz o diferencial dianteiro faz um barulho “horrível” fica roncando. Pode ser esse solenóide?

  12. #12
    Usuário
    Entrada
    07/04/2018
    Local
    Fortaleza/CE
    Idade
    38
    Posts
    5
    Agradecimentos: 0
    Estou precisando muito dessa ajuda!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Grand Cherokee Limited 2011 - Sensor de farol e Chuva
    Por britshspy no fórum Jeep Wrangler/Cherokee
    Respostas: 1
    Última resposta: 07/04/2018, 21:32
  2. Sinal serv 4wd grand cherokee 2013
    Por williancordeiro no fórum Jeep Wrangler/Cherokee
    Respostas: 0
    Última resposta: 24/01/2016, 12:09
  3. Problema com Alarme - Jeep Grand Cherokee Limited 99
    Por Jaiminho no fórum Jeep Wrangler/Cherokee
    Respostas: 1
    Última resposta: 21/02/2014, 17:31
  4. alarme cherokee limited 97
    Por THIAGAOCHEROKA no fórum Jeep Wrangler/Cherokee
    Respostas: 11
    Última resposta: 14/10/2011, 18:38
  5. Alarme E Proteção Da Cherokee Limited 1997
    Por afonsogomes no fórum Jeep Wrangler/Cherokee
    Respostas: 3
    Última resposta: 19/05/2007, 10:54

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado