x
Convex Datacenter
Resultados 1 a 6 de 6
  1. #1
    Usuário Avatar de Fsvramos
    Entrada
    17/09/2013
    Local
    Curitiba/PR
    Idade
    49
    Posts
    129
    Agradecimentos: 4

    Coolant sensor bad




    Bom dia, tenho uma Grand Cherokee V8 1998, e de uns tempos prá ca de vez em quando (não é sempre) aparece na tela do computador de bordo a mensagem Coolant sensor bad, dai fica um pouco e apaga, tempos depois (as vezes dias) acende de novo e por ai vai.
    Alguem já teve este problema? Como consertar?
    Obrigado a todos.
    Abraços

  2. #2
    Usuário Avatar de Fsvramos
    Entrada
    17/09/2013
    Local
    Curitiba/PR
    Idade
    49
    Posts
    129
    Agradecimentos: 4
    Ninguem teve este problema??????

  3. #3
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    52
    Posts
    298
    Agradecimentos: 11
    Se você já testou os sensores e estão ok então o problema é no módulo display (vic).
    Veja nesse link como resolver: Coolant Sensor Bad/VIC removal - JeepForum.com
    Grand Cherokee Limited V8 4.7 WK 2005


  4. #4
    Usuário
    Entrada
    10/05/2018
    Local
    Campo Verde/MT
    Idade
    38
    Posts
    2
    Agradecimentos: 0

    Coolant sensor bad

    Citação Postado originalmente por Fsvramos Ver Post
    Bom dia, tenho uma Grand Cherokee V8 1998, e de uns tempos prá ca de vez em quando (não é sempre) aparece na tela do computador de bordo a mensagem Coolant sensor bad, dai fica um pouco e apaga, tempos depois (as vezes dias) acende de novo e por ai vai.
    Alguem já teve este problema? Como consertar?
    Obrigado a todos.
    Abraços
    Boa tarde!
    Vc conseguiu resolver esse problema? Está acontecendo o mesmo com minha GrandCherokee 1997
    Como resolveu o problema da mensagem: "Coolant sensor bad"????

  5. #5
    Usuário
    Entrada
    10/05/2018
    Local
    Campo Verde/MT
    Idade
    38
    Posts
    2
    Agradecimentos: 0
    Boa tarde! O mesmo ocorre com a minha e até agora não consegui resolver e também não sei como é a peça que devo comprar para trocar (caso o problema seja em uma peça).

  6. #6
    Usuário Avatar de Fsvramos
    Entrada
    17/09/2013
    Local
    Curitiba/PR
    Idade
    49
    Posts
    129
    Agradecimentos: 4
    Reolvido.

    Tirei o computador de bordo, abri ele e mandei re-soldar os terminais. nunca mais deu problemas, está 100% funcionando
    Neste link ensina tudo passo a passo.: Coolant Sensor Bad/VIC removal - JeepForum.com
    Só não soldei eu mesmo porque não sei soldar direito, levei em uma oficina destas que conserta eletrônicos e pedi para resoldar todos os terminais. paguei R$ 20,00 e tudo resolvido

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 5
    Última resposta: 23/06/2018, 13:29
  2. Sensor de Velocidade 2 ou VSS 2 ou Speed Sensor 2 (REPARO DO SENSOR)
    Por bernardoni no fórum SUV's (Sport Utility Vehicles)
    Respostas: 1
    Última resposta: 17/02/2018, 08:13
  3. Respostas: 0
    Última resposta: 05/06/2013, 18:21
  4. Low Coolant - Dodge Dakota 2.5 TurboDiesel
    Por LeoDakota2.5TD no fórum Picapes
    Respostas: 5
    Última resposta: 22/04/2012, 17:05
  5. Sensor de Rotação (Crankshaft Position Sensor) para Wrangler 1997 Aut.
    Por Savio Balbo no fórum Jeep Wrangler/Cherokee
    Respostas: 1
    Última resposta: 24/05/2009, 00:49

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado