x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 18 de 18
  1. #13
    Usuário
    Entrada
    02/10/2017
    Local
    brasilia/DF
    Idade
    46
    Posts
    3
    Agradecimentos: 0



    Aguem teve a solução deste problema e qual foi ?

  2. #14
    Usuário Avatar de Falcon-MG
    Entrada
    21/02/2012
    Local
    ./MG
    Idade
    51
    Posts
    298
    Agradecimentos: 11
    Citação Postado originalmente por GCOCC Ver Post
    Atualizando...o carro passou 20 dias na Concessionária, veio até engenheiro da JEEP para avaliar, falaram que revisaram toda a parte de instalação elétrica e efetuaram a substituição do chicote. Andaram mais de 200km com o carro para testar e poderem me entregar com a "certeza de que o problema foi resolvido"...
    Exatos 25 dias depois, a luz do motor voltou a acender seguida de perda de potência do carro. Hoje, o carro está na concessionária há 5 dias e sem soluções.
    Enquanto isso, vou colecionando OS...
    Tem um recall nos eua com problema parecido nos compass de 2016 veja:

    https://static.nhtsa.gov/odi/rcl/201...6V907-3191.pdf (veja em subject)

    Se a concessionária tem o witech não é tão complicado lidar com esses problemas, acho que o pior é que tem pouco profissional qualificado.
    Só tenha certeza de que se o chicote foi realmente substituido ele não tenha sido remendado como já vi muitos fazerem por aí, tem que ser tudo igual quando você recebeu zero e não aceite nada menos que isso.
    O carro é excelente, problemas acontece em todas as marcas.
    Boa sorte!
    Grand Cherokee Limited V8 4.7 WK 2005


  3. #15
    Usuário
    Entrada
    06/11/2018
    Local
    BRAGANÇA PAULISTA/SP
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por Andrejur Ver Post
    Tive um problema parecido com o meu RN Sport Diesel, mas continuou andando normal apesar das luzes acesas e os avisos no painel. Detectaram defeito no sensor de rotação (ABS) dianteiro esquerdo. Após uma espera de 3 semanas substituíram o do lado direito por equívoco. Fui 5 vezes à CSS.
    O problema desabilitava a tração 4x4, ABS, ESC, Controle de estabilidade, etc.
    Finalmente, resolveram o problema.
    Abs
    bom dia. Andrejur

    Estou com RN longitude a diesel 15/16 com um problema parecido com o seu, mas ate agora sem solução.
    Acende varias luzes e avisos no painel sem alterar o desempenho do RN.
    Já levei o RN na CS varias vezes e também já fizeram a substituição do chicote dianteiro e também da coluna de direção, achei que resolveria o problema mas depois de dois dias o problema apareceu novamente.
    Agora esta novamente CS aguardando diagnostico da montadora.
    O seu RN ficou bom?
    Um abraço.

  4. #16
    Usuário
    Entrada
    11/04/2019
    Local
    vitoria/ES
    Idade
    39
    Posts
    1
    Agradecimentos: 0
    tenho o mesmo problema.
    vc já conseguiu resolver >

  5. #17
    Impressionante. O pessoal vem aqui, faz as indagações e depois nem volta mais para dizer o que aconteceu. Não é a toa que o fórum tá ficando cada vez mais chato. Lamentável.

  6. #18
    Usuário
    Entrada
    04/09/2019
    Local
    itajai/SC
    Posts
    1
    Agradecimentos: 0
    Oi pessoal! Tive uma pane eletrica em maio deste ano. RN 2016 Diesel carro foi guinchado e levado para mecanica. Mesmo sintoma dos demais, perda de forca, luzes do painel acendendo e travamento. Scanner acusou problema no diferencial traseiro (na parte eletrica Motor tracao 4x4) Jeep nao vende apenas o motor tracao, vende o diferencial inteiro custando quase 27 mil com a mao de obra. comprei um motor tracao usado da toro (fiat) por 500 reais. Rodei 1 mes e meio e voltou o mesmo problema. Consegui um outro motor tracao e dessa vez da Jeep (ano de fabricacao 2017) serie B, acredito que tenha alguma atualizacao por ser mais novo e nao entre em conflito com a central. Tambem vou pedir para trocar o oleo do diferencial caso tenha algum desgaste interno ou com residuo. Hj Ao abrir o diferencial estava apenas com 200ml ( rodando com 400 ml a menos) nao houve indice de vazamento algun do oleo, e tinha residuo de limalia. acredito q esse tenha sido o problema principal e provavelmente unico onde a CSS nao tinha detectado. um ourto mecanico especializado confimou essa falha acredito eu de fabrica.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Jeep Renegade Trailhawk (PANE ELETRICA COM 1600km).
    Por smb25 no fórum Jeep Wrangler/Cherokee
    Respostas: 29
    Última resposta: 06/03/2016, 11:00
  2. Pane Eletrica no Jeep Grand Cherokee?
    Por Jaiminho no fórum Jeep Wrangler/Cherokee
    Respostas: 1
    Última resposta: 12/02/2015, 21:49
  3. Pane elétrica no CJ.
    Por Ronaldo B. no fórum Jeep Willys
    Respostas: 37
    Última resposta: 03/09/2008, 11:18
  4. Pane eletrica
    Por Pexe no fórum Jeep Willys
    Respostas: 0
    Última resposta: 02/08/2007, 16:23
  5. Pane elétrica
    Por LBAS no fórum Jeep Willys
    Respostas: 4
    Última resposta: 03/01/2007, 11:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado