x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 30 de 30
  1. #25
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,224
    Agradecimentos: 127



    Citação Postado originalmente por Bodao1991 Ver Post
    Boa tarde, sou novo no fórum, recentemente adquiri uma linda Grand Cherokee 5.7 v8, único dono - carro excelente... Estou deslumbrado!
    Porém houve um problema e gostaria de saber se alguém pode me ajudar.
    Bom, estou com o carro há três dias, e apresentou um detalhe na transmissão... Quando estou andando ela não passa para a terceira marcha, as vezes não sai da segunda e as vezes trava na terceira. Quando dou uma apertada parece que nem passa a marcha e fica na primeira.
    O antigo dono disse que trocou o óleo da caixa de marcha, com 40mil/km, hoje o carro está com 50mil/km.
    A minha dúvida é se alguém já teve esse tipo de problema?
    E o que poderia ser?
    Tá me dando um dorzinha de cabeça.
    Qual o ano da viatura?

  2. #26
    Usuário
    Entrada
    21/02/2021
    Local
    TREZE DE MAIO/SC
    Idade
    29
    Posts
    4
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Qual o ano da viatura?
    Ano 2005 (Importada Independente)
    Grand Cherokee 5.7 Hemi V8

  3. #27
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,224
    Agradecimentos: 127
    Citação Postado originalmente por Bodao1991 Ver Post
    Ano 2005 (Importada Independente)
    Grand Cherokee 5.7 Hemi V8
    Bom, diante da baixa Km, eu começaria verificando o nível correto do óleo.
    Precisa seguir os passos para verificação, que é veículo em local plano, aquecido, passar alavanca por cada posição das marchas por dez segundos, cada, voltando ao P, limpando a vareta e, aí então verificando o nível.
    Falta ou excesso de óleo geram anomalias no funcionamento do câmbio.
    Se o nível estiver correto, aí é o caso de ir em oficina especializada e verificar se usaram a especificação correta do óleo.
    Boa sorte!

  4. #28
    Usuário
    Entrada
    21/02/2021
    Local
    TREZE DE MAIO/SC
    Idade
    29
    Posts
    4
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Bom, diante da baixa Km, eu começaria verificando o nível correto do óleo.
    Precisa seguir os passos para verificação, que é veículo em local plano, aquecido, passar alavanca por cada posição das marchas por dez segundos, cada, voltando ao P, limpando a vareta e, aí então verificando o nível.
    Falta ou excesso de óleo geram anomalias no funcionamento do câmbio.
    Se o nível estiver correto, aí é o caso de ir em oficina especializada e verificar se usaram a especificação correta do óleo.
    Boa sorte!
    Obrigado Glaicon, enviei ela pra Itajaí para revisar a caixa na New Caixas, me parece que o câmbio trabalhou com água com o antigo dono.
    Eu vi no laudo.
    Aviso aqui independente do que seja, as vezes ajuda outra pessoa.

  5. #29
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,224
    Agradecimentos: 127
    Citação Postado originalmente por Bodao1991 Ver Post
    Obrigado Glaicon, enviei ela pra Itajaí para revisar a caixa na New Caixas, me parece que o câmbio trabalhou com água com o antigo dono.
    Eu vi no laudo.
    Aviso aqui independente do que seja, as vezes ajuda outra pessoa.
    OK.
    Avise aqui os serviços feitos e custos.
    Será útil.
    Boa sorte!

  6. #30
    Usuário Avatar de Cia Com
    Entrada
    10/02/2013
    Local
    Campo Grande/MS
    Posts
    4
    Agradecimentos: 0
    Boa noite pessoal,
    Acompanho a tempos o fórum e sempre consegui resolver os problemas com minha nave utilizando as dicas dos companheiros, mas dessa vez está osso hein. Vamos ao problema.

    Câmbio não sai em primeira:

    Sintomas:
    - quando coloco na posição D do câmbio ela sai em segunda, troca pra terceira e quarta normalmente, nos tempos certos e reduz normalmente também.

    - Quando coloco na posição 1 do câmbio ela engata, da aquele pulo pra frente como se fosse sair e para, fica como se estivesse freada, tentei colocar em subida e descida pra ver se ela anda mas fica do mesmo jeito, parece que está na posição P mas está na posição 1.

    TESTES
    - Óleo e filtro trocados (não resolveu)
    - Verificado o nÃ*vel conforme manual (não resolveu)
    - Desliguei o cabo da bateria de um dia para o outro pra resetar alguma possÃ*vel falha (não resolveu)
    - Com o OBDII conectado só aparece duas falhas (P0202 - falha de bico injetor 2 e P0208 - falha de bico injetor 8 - que ainda estou tentando resolver.)
    - Com OBDII conectado verifiquei a variação de valores do TPS que foi de 14 a 70(não pisei mais) (não resolveu)
    - quando troquei o óleo e filtro a uma semana atrás testei com multÃ*metro as solenóides e anotei os valores conforme abaixo:
    - Solenoide do governador deu 4 Homs

    - sensor de pressão do governador (são 4 pinos, olhando de frente para o sensor com o oring para baixo testei a resistência nos seguintes pinos:
    - Pino superior com pino da esquerda 14.2homs
    - Pino superior com pino inferior 53.1homs
    - Pino superior com pino da direita 13.2homs
    - Pino da esquerda com pino inferior 54.6homs
    - Pino da esquerda com pino da direita 1homs
    - Pino inferior com pino da direita 53.6homs.

    - Solenóides juntas(acredito ser do overdrive) 34homs cada uma

    - Verifiquei também a mola do acumulador(estava inteira) (não resolveu)

    - No carter tinha somente limalhas finas acumuladas no imã.

    Se puderem me ajudar com alguma dica pra este problema apreço muito.

    Grand Cherokee Limited 5.2 V8 98/98 Branca

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problemas câmbio automático vitara JLX
    Por Ewerton Pires no fórum Suzuki
    Respostas: 0
    Última resposta: 21/11/2018, 11:25
  2. problemas cambio automatico s10 2.8 lt 4x4
    Por marcofiuza no fórum Chevrolet - GM
    Respostas: 0
    Última resposta: 16/01/2014, 08:21
  3. Problemas cambio automatico
    Por fernandoof no fórum Mitsubishi
    Respostas: 44
    Última resposta: 18/12/2007, 22:38

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade