x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 27
  1. #1
    Usuário
    Entrada
    19/05/2012
    Local
    Curitiba/PR
    Idade
    38
    Posts
    77
    Agradecimentos: 0

    Grand Cherokee 4.0 98, melhorar arrancada




    Amigos, gostaria de dar uma melhorada na arrancada da minha viatura.

    O que posso fazer para melhor o quesito de arrancada dela?

    Abraços a todos.

    DEUS vos abençoe.

  2. #2
    Boa noite
    Mesmo a 4.0 já arranca bem legal. Faiz de 0 a 100 em uns 8.5 segundo e a v8 uns 7.5s. Vc está chegando nessas medidas? Caso n, tem que ver o que está acontecendo.
    Mas o que vc almeja com uma arrancada melhor?

  3. #3
    Usuário
    Entrada
    19/05/2012
    Local
    Curitiba/PR
    Idade
    38
    Posts
    77
    Agradecimentos: 0
    Quando arranco com ela, ela fica amarrada, as x sai como se tivesse trotando, ai solta e vai embora.

    Chequei freios e tudo ok nada segurando, fiz uma medição e a bomba está dando 3.0 bar, estou achando baixa.

    Estou pensando em colocar o refil da blazer 4.3 v6 / seria 90.

    O cambio troquei solenoide governadora, e sensor de pressão, as trocas de marchas estão ok.

    O problema que é intermitente, tem dia que piso, que vai igual um estilingue, outros dias amarra.

    Grato
    Joabes


    Citação Postado originalmente por guga100 Ver Post
    Boa noite
    Mesmo a 4.0 já arranca bem legal. Faiz de 0 a 100 em uns 8.5 segundo e a v8 uns 7.5s. Vc está chegando nessas medidas? Caso n, tem que ver o que está acontecendo.
    Mas o que vc almeja com uma arrancada melhor?

  4. #4
    A pressão da bomba é de 3.4 bar +- 0,3 bar, então a tua pressao está um pouquinho fora.
    Já deu uma checada nos bicos e filtro de ar?
    Olha tbm o sensor map e as velas.
    Como está o consumo dela? Esta normal?
    A minha eu faço dentro da cidade entre 4,5 a 5 km/l e estrada média de 8,5 km/l.
    A tua está nesta média tbm?

  5. #5
    Usuário
    Entrada
    19/05/2012
    Local
    Curitiba/PR
    Idade
    38
    Posts
    77
    Agradecimentos: 0
    Então, a consumo está dentro desses parâmetros.

    Fiz a troca das velas ano passado, e também dos cabos de velas, porém não cheguei a rodar ainda 5.000 ainda com esses itens, pois realmente rodo pouco ela. Atualmente tenho andado diariamente pois estou com o outro carro no conserto.

    Vou mandar fazer uma limpeza de bicos e ja colocar um novo filtro, também checar o sensor map.

    Grato
    Joabes

  6. #6
    Ja que a tua média está normal, entao um problema com sensor já pode ser mais difícil, geralmente ele altera o consumo tbm. Mas já olha junto. Já um bico um pouco obstruído (sujo) andando normal n sente, mas quando pisa ela da umas embrulhadas. Colocase a vela dela msm? A FR5E (ngk)
    E ela n possui filtro de gasolina externo, apenas aquele dentro do tanque que n requer manutenção.

  7. #7
    Usuário
    Entrada
    19/05/2012
    Local
    Curitiba/PR
    Idade
    38
    Posts
    77
    Agradecimentos: 0
    Entao, o filtro externo ela tem, eu troquei, o fluxo esta ok, as velas quem trocou foi meu mecanico, que so mexe com jeep, como disse o comportamento dela e intermitente.

    Porem com base nas suas dicasa, farei um pente fino, trocarei as velas, filtros, sensor map, sensor de rotacap do motor, limpeza dos bicos, troca do filtro da bomba, vou por a da blazer 4.3 v6, serie 90.

  8. #8
    Elas n vinham de fábrica com filtro de gasolina na linha de combustível dps da bomba. Ela tem um embaixo da bomba e um dentro do regulador de pressao (que fica em cima da bomba). Ambos n requerem manutenção.
    Fica aonde este teu filtro?

    Todas as pecas que vc falou ali podem resultar nesta falha, mas vá trocando peça por peça, se não tu gasta uma grana alta e era só uma coisinha rs.




    E bota ela pra rodar, vai ver esse problema dela é o ciúme dela com o outro carro, já que tu n anda muito com ela rsrs.

  9. #9
    Usuário
    Entrada
    19/05/2012
    Local
    Curitiba/PR
    Idade
    38
    Posts
    77
    Agradecimentos: 0
    Então, esse filtro fica embaixo dela, logo depois do regulador de pressão, próximo do diferencial, na linha que vai pro motor.

    O que e mais curioso é em alguns momentos ela ficar trotando, tem horas que ela vai tão de devagar, você acelera, o giro sobe, mais ela continua devagar, isso ela fica entre 20 e 30km, ai de repente ela da um pulo pra frente e vai embora.

    Att
    Joabes



    Citação Postado originalmente por guga100 Ver Post
    Elas n vinham de fábrica com filtro de gasolina na linha de combustível dps da bomba. Ela tem um embaixo da bomba e um dentro do regulador de pressao (que fica em cima da bomba). Ambos n requerem manutenção.
    Fica aonde este teu filtro?

    Todas as pecas que vc falou ali podem resultar nesta falha, mas vá trocando peça por peça, se não tu gasta uma grana alta e era só uma coisinha rs.




    E bota ela pra rodar, vai ver esse problema dela é o ciúme dela com o outro carro, já que tu n anda muito com ela rsrs.
    4X4 Brasil

  10. #10
    Usuário
    Entrada
    19/05/2012
    Local
    Curitiba/PR
    Idade
    38
    Posts
    77
    Agradecimentos: 0
    Fiz um pequeno teste a pouco, quando você sai que ela arranca normal, se você pisar devagar e aumentar ao giro ela vai de boa, agora se você da uma pisa pada andar mesmo, ela começa a embaralhar.

  11. #11
    Ela começo a vir com o filtro de gasolina na linha dps de 99, quando troco o modelo, saiu a zj e entro a wj.
    Geralmente o pessoal coloca um extra ali pra dar uma ajudada na filtrada. Mas original ela n tem aquele filtro.

    Essa embaralhada que vc fala, é o motor engasgando, falhando, ou o giro do motor sobe mas ela n acelera?

    Caso seja a segunda opção, giro do motor subindo e ela n andando junto.
    Então muda um pouco de figura o problema.
    Se a rotação está subindo, mas ela n está se movendo junto com a aceleração, pode ser um problema na transmissão.

    Tem uns testes simples que vc pode estar fazendo que ja vão te ajudar a achar a causa do problema.

    Tem um cabo que vai conectado no corpo de borboleta, o cabo do kickdown, que vai conectado na caixa. A função dele basicamente é avisar pra caixa a posicao do acelerador. Isso ajuda a caixa a reduzir marchas durante uma aceleracao mais forte ou na hora das arrancadas. A minha uma veiz estava com o suporte do cabo frouxo e ela arrancava bem devagar e n reduzia direito. Ali no corpo de borboleta vai ter 3 cabos, um vindo do pedal do acelerador, um indo pro piloto automático e o terceiro indo pra caixa. Veja se ele está com folga ou arrebentado.

    Dps tem o teste de stall. Este teste vai indicar algum problema no conversor de toque. Com o veículo já quente e parado, coloca no D e com o pé no freio, acelera o maximo que der. Veja a rpm que chego, o ideal é entre 1800 e 2200 rpm.

    E o mais importante, o nível e estado do óleo. Com o veículo já quente (dps de uns 10km o óleo da caixa já chega na temp de funcionamento) checa o nível do óleo. Para checar, deixa o motor ligado e a alavanca no P ou no N, daí vai lá na frente e checa na vareta (caso nunca tenha checado o nível da caixa, fica tranquilo que n vai sair óleo por ali) e veja o nível do óleo, a cor, a presença de bolhas e o cheiro.
    Ele tem que estar vermelho, sem bolhas e sem cheiro de queimado.

    São testes bem simples, mas já dizem muitas coisas.

  12. #12
    Usuário
    Entrada
    19/05/2012
    Local
    Curitiba/PR
    Idade
    38
    Posts
    77
    Agradecimentos: 0
    Então, não faz um ano troquei a solenoide governadora, e o regulador de pressão do cambio, o óleo e novo, foi trocado junto, checo mensalmente, está no nível, cor vermelha, sem cheiro ou bolas.

    Conforme te falei, fiz um teste na rua de casa, chegou a giro de 4.000 e não tinha atingido 80km, ou seja aceleração, sem velocidade.

    O mais curioso que se você arranca de boa, sobe giro, sobe as marchas, sobe velocidade, se precisar de uma ultrapassagem e pisar, ela faz o kickdown prontamente.

    Tempo atras tive um problema no sensor de rotação do motor, foi limpo, e reposto, poderia ser isso esse comportamento nesse caso? Entendo que se a leitura do motor estiver errada, as marchas também não vão acompanhar, correto.

    Referente as falhas que aparentam ser de combustível, essas trotadas, eu vou trocar velas, filtros, filtros, refil, da bomba, vou fazendo.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Diferença entre GRAND CHEROKEE LIMITED X GRAND CHEROKEE LAREDO V8
    Por Renato Camargo no fórum Jeep Wrangler/Cherokee
    Respostas: 13
    Última resposta: 30/09/2018, 17:16
  2. Respostas: 7
    Última resposta: 06/12/2010, 21:40
  3. Cherokee Sport - tranco na arrancada
    Por Junior Soares no fórum Jeep Wrangler/Cherokee
    Respostas: 6
    Última resposta: 21/03/2009, 23:55
  4. Suspensão traseira cherokee sport - Como melhorar?
    Por samukanvas no fórum Jeep Wrangler/Cherokee
    Respostas: 34
    Última resposta: 17/04/2008, 12:53

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado