x
Convex Datacenter
Página 10 de 10 PrimeiroPrimeiro 12345678910
Resultados 109 a 115 de 115
  1. #109
    Usuário
    Entrada
    30/08/2021
    Local
    Belo Horizonte/MG
    Posts
    6
    Agradecimentos: 0

    A história se repete...




    "Hoje fomos limpar o tanque de diesel e dar a primeira partida no motor e nossa surpresa, o motor não pega!!!

    Segunda feira tentaremos novamente, não sei o que está ocorrendo, mas a bomba de diesel não está pressurizando os bicos, não conseguimos retirar todo ar da tubulação, estou bem triste, mas faz parte!!!

    Pior que hoje o mecanico veio com historinha de que o modulo pode estar ferrado, amanhã o bombista vai dar um pulo na oficina para dar uma checada e verificar o que está ocorrendo, a injetora não está mandando diesel para remover o ar dos dutos, até eliminamos o filtro e colocamos diesel direto em uma garafa para ver se ela puxa, mas não puxou nada..

    Opa Sinuhe, não consigo tirar o ar do sistema porque a bomba de diesel não manda diesel para os bicos, é como se ela não estivesse pressurizando o sistema, Já liguei a solenoid de corte de combustivel direto para ficar aberta mas mesmo assim a Bomba Injetora não manda diesel, já eliminei o filtro e coloquei uma garrafa direto acima da bomba para a gravidade não deixar faltar diesel e nada tambem :S tá muito chato isso, e o pior é que acabei de fazer a Bomba Injetora, gastei R$ 2600 e refiz a bomba inteira!!!!

    O Problema era no módulo do motor, ele estava com o microprocessador queimado e o mesmo foi trocado e está redondo!!! Agora tenho que aguardar a facada do modulo.

    O cara abriu o modulo colocou na bancada e vou percorrendo as trilhas até chegar no microchip que estava queimado."

    Olá P.H Matheus

    Criei consta neste fórum porque estou exatamente com o mesmo problema que você teve. No meu caso precisei comprar um módulo novo, já que o anterior havia queimado, segundo o rapaz da Bosh. Após a troca do módulo velho pelo novo, todos esses problemas passaram a acontecer, a bomba não manda diesel para os bicos.

    O carro em 2019 simplesmente apagou, começou a piscar um monte de coisas no painel e depois que estacionou na garagem não ligou mais. Em 2020, um mecanico aqui da minha cidade BH, constatou após passar o scanner que o módulo tava ferrado, ele retirou o modulo e levamos no cara da Bosh que disse nao ter conserto. Compramos entao um módulo novo desbloqueado da Polonia.

    Finalmente, depois de instalado o mecanico volta aqui e nao consegue ligar o carro, diz que a bomba nao manda diesel pros bicos, alega que pode ser problema do diesel velho, da tubulação e etc. Conseguimos tirar o carro da garagem, foi baixado o tanque, limpado a tubulação, colocado diesel novo, retirado a bomba e levado pra um bombista que só mexe com a parte mecanica e disse que a bomba estava ótima.

    Mas nada, não funcionou. Mais recentemente este mesmo mecanico junto de um amigo, precisou do numero do chassi do carro, e disse que nao estava batendo no registro dos carros nacionais, ou algo do genero??? sendo que o carro foi comprado zero na Minas Maquina, não é importacao independente e possui placa G de Minas Gerais

    Não sei mais o que faço estou quase colocando o carro no caminhao e levando no bombista que resolveu seu problema

    Abraços!

  2. #110
    Usuário Avatar de phmatheus
    Entrada
    14/03/2003
    Local
    Jacareí/SP
    Idade
    40
    Posts
    338
    Agradecimentos: 0
    Citação Postado originalmente por Zeduardo96 Ver Post
    "Hoje fomos limpar o tanque de diesel e dar a primeira partida no motor e nossa surpresa, o motor não pega!!!

    Segunda feira tentaremos novamente, não sei o que está ocorrendo, mas a bomba de diesel não está pressurizando os bicos, não conseguimos retirar todo ar da tubulação, estou bem triste, mas faz parte!!!

    Pior que hoje o mecanico veio com historinha de que o modulo pode estar ferrado, amanhã o bombista vai dar um pulo na oficina para dar uma checada e verificar o que está ocorrendo, a injetora não está mandando diesel para remover o ar dos dutos, até eliminamos o filtro e colocamos diesel direto em uma garafa para ver se ela puxa, mas não puxou nada..

    Opa Sinuhe, não consigo tirar o ar do sistema porque a bomba de diesel não manda diesel para os bicos, é como se ela não estivesse pressurizando o sistema, Já liguei a solenoid de corte de combustivel direto para ficar aberta mas mesmo assim a Bomba Injetora não manda diesel, já eliminei o filtro e coloquei uma garrafa direto acima da bomba para a gravidade não deixar faltar diesel e nada tambem :S tá muito chato isso, e o pior é que acabei de fazer a Bomba Injetora, gastei R$ 2600 e refiz a bomba inteira!!!!

    O Problema era no módulo do motor, ele estava com o microprocessador queimado e o mesmo foi trocado e está redondo!!! Agora tenho que aguardar a facada do modulo.

    O cara abriu o modulo colocou na bancada e vou percorrendo as trilhas até chegar no microchip que estava queimado."

    Olá P.H Matheus

    Criei consta neste fórum porque estou exatamente com o mesmo problema que você teve. No meu caso precisei comprar um módulo novo, já que o anterior havia queimado, segundo o rapaz da Bosh. Após a troca do módulo velho pelo novo, todos esses problemas passaram a acontecer, a bomba não manda diesel para os bicos.

    O carro em 2019 simplesmente apagou, começou a piscar um monte de coisas no painel e depois que estacionou na garagem não ligou mais. Em 2020, um mecanico aqui da minha cidade BH, constatou após passar o scanner que o módulo tava ferrado, ele retirou o modulo e levamos no cara da Bosh que disse nao ter conserto. Compramos entao um módulo novo desbloqueado da Polonia.

    Finalmente, depois de instalado o mecanico volta aqui e nao consegue ligar o carro, diz que a bomba nao manda diesel pros bicos, alega que pode ser problema do diesel velho, da tubulação e etc. Conseguimos tirar o carro da garagem, foi baixado o tanque, limpado a tubulação, colocado diesel novo, retirado a bomba e levado pra um bombista que só mexe com a parte mecanica e disse que a bomba estava ótima.

    Mas nada, não funcionou. Mais recentemente este mesmo mecanico junto de um amigo, precisou do numero do chassi do carro, e disse que nao estava batendo no registro dos carros nacionais, ou algo do genero??? sendo que o carro foi comprado zero na Minas Maquina, não é importacao independente e possui placa G de Minas Gerais

    Não sei mais o que faço estou quase colocando o carro no caminhao e levando no bombista que resolveu seu problema

    Abraços!
    Amigo eu desisti do carro e vendi com o motor fundido, mas vou te dar uma dica se o módulo está bom mas não pressuriza os bicos, pode ser duas coisas o code da chave que tá zuado (o módulo fala com o módulo de security e se não bater não manda sinal para a bomba ligar) ou problema no cabeçote da bomba. Essa bomba no cabeçote tem um sensor de temperatura que dá muitoioooooooo problema e eu apanhei muito por causa dele ele mede a temperatura do diesel e se tiver baixa ele não pressuriza, para fazer o teste faça o seguinte eu sei é loucura mas faz vc vai ver que vai pressurizar, ferve umas panelas de água uns 20litros pelo menos e vai jogando a água quente em.cima da bomba de diesel, vai na moral para ela esquentar, aí vc tenta dar partida que vai dar certo se a não tem problema no code da chave.

    Se não quiser usar água pode ser um soprador térmico mas aí é mais difícil.

    Faca o teste e me avisa!!

    Abraço e boa sorte
    Pedro H. Matheus
    Triton 3.2 HPE - 2010 - KaVaKo
    Jeep Willys 6 Cil. 4 Marchas - 1971 - Omelete

  3. #111
    Usuário
    Entrada
    30/08/2021
    Local
    Belo Horizonte/MG
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por phmatheus Ver Post
    Amigo eu desisti do carro e vendi com o motor fundido, mas vou te dar uma dica se o módulo está bom mas não pressuriza os bicos, pode ser duas coisas o code da chave que tá zuado (o módulo fala com o módulo de security e se não bater não manda sinal para a bomba ligar) ou problema no cabeçote da bomba. Essa bomba no cabeçote tem um sensor de temperatura que dá muitoioooooooo problema e eu apanhei muito por causa dele ele mede a temperatura do diesel e se tiver baixa ele não pressuriza, para fazer o teste faça o seguinte eu sei é loucura mas faz vc vai ver que vai pressurizar, ferve umas panelas de água uns 20litros pelo menos e vai jogando a água quente em.cima da bomba de diesel, vai na moral para ela esquentar, aí vc tenta dar partida que vai dar certo se a não tem problema no code da chave.

    Se não quiser usar água pode ser um soprador térmico mas aí é mais difícil.

    Faca o teste e me avisa!!

    Abraço e boa sorte
    Pedro H. Matheus
    Boa tarde Pedro H. Mathes, obrigado pela resposta.

    Enviei a mensagem para o mecanico onde a cherokee se encontra.

    Estou com a impressão que pode ser sim o code da chave! Como voce acha que eu conseguiria fazer a substituição ou reparo desse code, já que o carro é importada e já possui 20 anos desde que deixou de produzi

    Obrigado!

  4. #112
    Usuário Avatar de phmatheus
    Entrada
    14/03/2003
    Local
    Jacareí/SP
    Idade
    40
    Posts
    338
    Agradecimentos: 0
    Citação Postado originalmente por Zeduardo96 Ver Post
    Boa tarde Pedro H. Mathes, obrigado pela resposta.

    Enviei a mensagem para o mecanico onde a cherokee se encontra.

    Estou com a impressão que pode ser sim o code da chave! Como voce acha que eu conseguiria fazer a substituição ou reparo desse code, já que o carro é importada e já possui 20 anos desde que deixou de produzi

    Obrigado!
    Se for o Code da chave, qualquer chaveiro com um bom equipamento consegue resolver isso relativamente facil, vai gastar ai uns 300 a 500 reais de M.O, mas para saber se é o code é facil é so virar a chave sem ligar o contato, vai aparecer uma chavinha amarela e sumir, se isso acontecer não é o code, agora se a chave ficar acesa ou aparecer a palavra security no painel ai é o code mesmo e precisa chamar um chaveiro bom para resincronizar o modulo com a central de segurança. Eu acho que tenho o manual que fala disso, vou procurar e se achar posto aqui para vc isso.

    Cordialmente
    Pedro H. Matheus
    Triton 3.2 HPE - 2010 - KaVaKo
    Jeep Willys 6 Cil. 4 Marchas - 1971 - Omelete

  5. #113
    Usuário Avatar de phmatheus
    Entrada
    14/03/2003
    Local
    Jacareí/SP
    Idade
    40
    Posts
    338
    Agradecimentos: 0
    segue o arquivo que trata do code e mais alguns de eletrica e da bomba injetora

    Cordialmente
    Pedro H. Matheus
    Novo Dono de uma Grand Cherokee Laredo 2000/2001 Diesel 3.1 Arquivos Anexos
    Triton 3.2 HPE - 2010 - KaVaKo
    Jeep Willys 6 Cil. 4 Marchas - 1971 - Omelete

  6. #114
    Usuário
    Entrada
    30/08/2021
    Local
    Belo Horizonte/MG
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por phmatheus Ver Post
    Se for o Code da chave, qualquer chaveiro com um bom equipamento consegue resolver isso relativamente facil, vai gastar ai uns 300 a 500 reais de M.O, mas para saber se é o code é facil é so virar a chave sem ligar o contato, vai aparecer uma chavinha amarela e sumir, se isso acontecer não é o code, agora se a chave ficar acesa ou aparecer a palavra security no painel ai é o code mesmo e precisa chamar um chaveiro bom para resincronizar o modulo com a central de segurança. Eu acho que tenho o manual que fala disso, vou procurar e se achar posto aqui para vc isso.

    Cordialmente
    Pedro H. Matheus

    Obrigado pela dica Pedro H. Matheus!! Já pedi ontem pro mecanico verificar se o problema era a chave, ele deve me dar a resposta hoje, já que o carro estava com bateria arriada
    Obrigado pelos arquivos, essa parte que me desanimou "O transponder da Sentry Key não pode ser reparado. Se estiver com defeito ou danificado, deve ser substituído. Cada transponder Sentry Key é programado pelo fabricante com um código de identificação único. O Módulo Imobilizador de Chave Sentry (SKIM) possui um código de “Chave Secreta” exclusivo programado pelo fabricante" E o pior de tudo, pelo menos aqui em Belo Horizonte, qualquer chaveiro que ligamos, quando toca o nome desse carro já dao dois passos pra trás. Todos correm desse carro.

    Obrigado mais uma vez pela ajuda!!

  7. #115
    Usuário
    Entrada
    30/08/2021
    Local
    Belo Horizonte/MG
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por phmatheus Ver Post
    Se for o Code da chave, qualquer chaveiro com um bom equipamento consegue resolver isso relativamente facil, vai gastar ai uns 300 a 500 reais de M.O, mas para saber se é o code é facil é so virar a chave sem ligar o contato, vai aparecer uma chavinha amarela e sumir, se isso acontecer não é o code, agora se a chave ficar acesa ou aparecer a palavra security no painel ai é o code mesmo e precisa chamar um chaveiro bom para resincronizar o modulo com a central de segurança. Eu acho que tenho o manual que fala disso, vou procurar e se achar posto aqui para vc isso.

    Cordialmente
    Pedro H. Matheus
    O mecanico acabou de me mandar a foto do painel. O problema, assim como voce disse, está no code da chave, a chavinha amarela não some depois de ligado a chave. Novo Dono de uma Grand Cherokee Laredo 2000/2001 Diesel 3.1-whatsapp-image-2021-09-09-13.31.06.jpgNovo Dono de uma Grand Cherokee Laredo 2000/2001 Diesel 3.1-whatsapp-image-2021-09-09-13.29.35.jpg

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Vendo - Grand Cherokee 2000 laredo WJ
    Por Tchelo no fórum Vendem-se Veículos
    Respostas: 0
    Última resposta: 25/02/2013, 01:45
  2. Grand cherokee Laredo 2000
    Por varejera no fórum Vendem-se Veículos
    Respostas: 9
    Última resposta: 24/02/2012, 11:04

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade