x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 17 de 17
  1. #13
    Usuário
    Entrada
    16/01/2014
    Local
    ariquemes/RO
    Idade
    43
    Posts
    5
    Agradecimentos: 0



    a minha tambem tinha este problema, principalmente com o ar ligado, troquei condensadora do ar, viscosa, instalei uma ventoinha extra na frente (fica ligada direta), mais era só ligar o ar e o carro parado ou andando lento, passava dos 100 e fervia. Por ultimo retirei a valvula, sei que não é recomendado, e diminui a polia da bomba d'agua pela metade, dobrando a rotação e troquei a helice pela da 6cc que possui 7 pás em vez de 5 da v8, foi a unica maneira que achei de manter a temperatura abaixo dos 100, mas sempre acima dos 90. não sei mais o que fazer!

  2. #14
    Boa tarde mrigon
    Já desse uma olhada na tua tampa do radiador? Caso n tenha trocado ainda, experimenta trocar ela pra testar. As vezes essa peça pequena e barata fica dando um baile na gente rs

  3. #15
    Usuário
    Entrada
    15/03/2008
    Idade
    52
    Posts
    167
    Agradecimentos: 0
    Possuo a 5.9, e funciona assim, com ar condicionado ligado é acionado automaticamente o primeiro estágio da ventoinha, a temperatura fica constante em 97 graus. Independente do transito cidade ou estrada. Sem o ar fica perto dos 100 graus e passou um pouco aciona o segundo estágio isso em transito pesado. Sempre foi assim desde de quando comprei o carro. Manutenção normal , trocas de mangueira, bomba dágua, e uma vez por ano trocado toda água do sistema de arrefecimento.
    Grand Cherokee LX 5.9 Ano 98
    Uma usina debaixo do capô!

  4. #16
    Usuário
    Entrada
    26/11/2010
    Local
    Campo tgrande/
    Idade
    31
    Posts
    210
    Agradecimentos: 0
    Eu acho que eh mais psicológico do que ajuda, pois de 90 para 100 graus para o motor não muda muita coisa......isso eh menos de 10%.... não ajuda simplesmente em nada,apenas em ficar tranquilo, tenho uma 5.9 e me incomodo em 100 graus ate que um dia taquei o foda-se,hora que apitar algo no computador de bordo paro de acelerar e pronto.

  5. #17
    Usuário
    Entrada
    03/01/2017
    Local
    Campo Grande/MS
    Idade
    32
    Posts
    2
    Agradecimentos: 0
    Ola a todos
    Comprei uma Gand Cherokee Limited V8, faz 15 dias e ela começou a dar problemas no radiador, quando ligada ela não ferve mais ligo depois começa a jogar água do reservatório, jé levei em 5 mecânicos para ter uma ideia do que seria, cada um deles deram um diagnostico diferente.
    Queria a ajuda de vocês que entendem quais seriam as prováveis causa desde problema.






Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Sistema de arrefecimento
    Por kabahall29 no fórum Mitsubishi
    Respostas: 6
    Última resposta: 11/03/2014, 21:04
  2. Manutenção no sistema de arrefecimento
    Por Edu MB no fórum Land Rover
    Respostas: 17
    Última resposta: 08/01/2014, 16:11
  3. sistema de arrefecimento, opinioes
    Por righi no fórum Jeep Wrangler/Cherokee
    Respostas: 2
    Última resposta: 20/10/2008, 10:53
  4. Limpeza do sistema de arrefecimento
    Por andraschko no fórum Ford
    Respostas: 5
    Última resposta: 25/10/2006, 13:02
  5. sistema de arrefecimento sw4 3.0tb 97/98
    Por ucelio no fórum Toyota
    Respostas: 4
    Última resposta: 24/10/2006, 09:36

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade