x
Convex Datacenter
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 a 12 de 38
  1. #1
    Usuário Avatar de nino-ed
    Entrada
    31/05/2005
    Local
    Ferraz de Vasconcelos/SP
    Idade
    34
    Posts
    183
    Agradecimentos: 0

    Medidor de combustivel




    Bom dia a todos

    Estou tendo alguns pequenos problemas com meu jipe.....

    meu medidor de combustivel (da WILLTEC) nao esta medido corretamente...quando eu ligo o jipe ele marca uma coisa ... a teoricamente certa, mas depois de andar um pouco com ele...o medidor cai pra reserva.

    Estava vendo alguns topicos do forum e teria que ter um regulador de tensão... isso confere???... Como seria o esquema eletrico para colocar esse regulador de tensao??

    Se alguem tiver outra sugestao... po favor me fale

    Valew pessoal

  2. #2
    Usuário Avatar de Lucas Nassif
    Entrada
    13/12/2006
    Local
    Pedro Leopoldo/MG
    Idade
    28
    Posts
    6,220
    Agradecimentos: 0
    Citação Postado originalmente por nino-ed Ver Post
    Bom dia a todos

    Estou tendo alguns pequenos problemas com meu jipe.....

    meu medidor de combustivel (da WILLTEC) nao esta medido corretamente...quando eu ligo o jipe ele marca uma coisa ... a teoricamente certa, mas depois de andar um pouco com ele...o medidor cai pra reserva.
    No Jeep daqui de casa acontecia o mesmo, porém com o relogio da Cronomac.

    Se só virasse a chave, ou funcionasse em marcha lenta ele marcava a real, mas quando andava, ia pra reserva tbm.

    Meu problema era simples: falta de aterramento do tanque.

    Aterrei pelo parafuso da bóia e o problema acabou. Andando ele só oscila um pouco, o que é normal, devido a movimentação da gasolina no tanque.

    TOY BAND LONA: 35x12,5, 15x10, Bloq Rotax e loading..
    ex Troller 2015:
    BF Mud 37", remap SFI, lift...

    ex
    Troller 3.0 2010: 268 cv by SFI


  3. #3
    Acho que regulador de tensão, mesmo que resolva, não é a melhor solução. O regulador seria uma gambiarra... melhor seria resolver o problema que deve existir. Essa do aterramento é uma boa dica.

  4. #4
    Usuário Avatar de elcio
    Entrada
    23/03/2004
    Local
    Cianorte/PR
    Posts
    1,468
    Agradecimentos: 0
    Citação Postado originalmente por Julinot Ver Post
    Acho que regulador de tensão, mesmo que resolva, não é a melhor solução. O regulador seria uma gambiarra... melhor seria resolver o problema que deve existir. Essa do aterramento é uma boa dica.
    resolvi esse problema levando a bomba, com boia e tudo, junto com o relogio numa dessas instaladoras/aferidoras de relogios automotivos.
    o cara regulou certinho o curso da boia com o ponteiro do relogio.
    esperei ele realizar o serviço ali na hora mesmo.
    15,00

  5. #5
    Atitude certa.
    Antes de inventar... procure consertar.
    Parabéns.

  6. #6
    Usuário Avatar de nino-ed
    Entrada
    31/05/2005
    Local
    Ferraz de Vasconcelos/SP
    Idade
    34
    Posts
    183
    Agradecimentos: 0
    bom... vo tenta fazer esse aterramento do tanque

    qualquer coisa eu posto aki novamente

  7. #7
    Usuário Avatar de nino-ed
    Entrada
    31/05/2005
    Local
    Ferraz de Vasconcelos/SP
    Idade
    34
    Posts
    183
    Agradecimentos: 0
    Salve pessoal

    Entao eu aterrei o tanque pelo parafuso da boia...e simplemente o medidor paro de funcionar...achu que queimou....

    Ele estava instalado da seguinte forma:

    um fio ligava na chave de ignição..
    um fio ligava na boia
    um fio ligava a lampada para acender o relogio
    e tem dois fios que aparentimente são terra

    Será que eu fiz alguma coisa errada?

    se puderem me ajudar...achu que vou comprar outro marcador da CRONOMAC

    Att

  8. #8
    Usuário Avatar de Lucas Nassif
    Entrada
    13/12/2006
    Local
    Pedro Leopoldo/MG
    Idade
    28
    Posts
    6,220
    Agradecimentos: 0

    Cool

    Citação Postado originalmente por nino-ed Ver Post
    Salve pessoal

    Entao eu aterrei o tanque pelo parafuso da boia...e simplemente o medidor paro de funcionar...achu que queimou....

    Ele estava instalado da seguinte forma:

    um fio ligava na chave de ignição..
    um fio ligava na boia
    um fio ligava a lampada para acender o relogio
    e tem dois fios que aparentimente são terra

    Será que eu fiz alguma coisa errada?

    se puderem me ajudar...achu que vou comprar outro marcador da CRONOMAC

    Att
    Estranho viu!!

    Do jeito que ele estava instalado estava correto. Um é positivo (que liga na chave), outro é negativo (terra), outro da iluminação (chave do farol) e o outro é do sinal (bóia).

    Será que vc num inverteu os fios (+) e (-), não??

    Estou estranhando esses 2 fios que são terra. Geralmente são só 1!
    TOY BAND LONA: 35x12,5, 15x10, Bloq Rotax e loading..
    ex Troller 2015:
    BF Mud 37", remap SFI, lift...

    ex
    Troller 3.0 2010: 268 cv by SFI


  9. #9
    Usuário Avatar de leopoldo
    Entrada
    13/11/2003
    Local
    Agora em São Carlos/SP
    Idade
    60
    Posts
    4,188
    Agradecimentos: 5
    aparentemente se ele acha aparente, vai ligar um positivo no fio da boia e vamos ver o brilho da explosão daqui ....

    O medidor(reloginho) tem:

    um fio(+) [e isso está marcado na traseira do relogio], que vem da chave de ignição OU da resistencia de painel.

    um fio(-) [do fio que vem do sensor da boia]

    um fio que liga o tanque à lata da carroceria, que normalmente é um fio que aterra o tanque por um dos parafusos da boia.

    SE o painel deste jeep tem a resistencia (shunt), nele entra um fio 12V(+) da chave e dele saem 2 fios: um para o medidor do tanque e um para o medidor da temperatura. E este shunt também está aterrado na carroceria
    Willys 58 V8 302+cambio C4+Susp. Ar+Esteçamento Total
    http://www.4x4brasil.com.br/forum/ga...500&ppuser=579

  10. #10
    Usuário Avatar de elcio
    Entrada
    23/03/2004
    Local
    Cianorte/PR
    Posts
    1,468
    Agradecimentos: 0
    Citação Postado originalmente por Lucas Nassif Ver Post
    Estranho viu!!

    Do jeito que ele estava instalado estava correto. Um é positivo (que liga na chave), outro é negativo (terra), outro da iluminação (chave do farol) e o outro é do sinal (bóia).

    Será que vc num inverteu os fios (+) e (-), não??

    Estou estranhando esses 2 fios que são terra. Geralmente são só 1!
    nao precisa estranhar.
    da Cronocrac vc pode esperar qquer coisa.
    estranho é funcionar direito, coisa rara

  11. #11
    Usuário Avatar de Lucas Nassif
    Entrada
    13/12/2006
    Local
    Pedro Leopoldo/MG
    Idade
    28
    Posts
    6,220
    Agradecimentos: 0
    Citação Postado originalmente por elcio Ver Post
    nao precisa estranhar.
    da Cronocrac vc pode esperar qquer coisa.
    estranho é funcionar direito, coisa rara
    Eu estranhei ele ter falado que aterrou o tanque e o marcador parou de funcionar.

    Deve ter feito alguma coisa errada e 'fechou curto'.
    TOY BAND LONA: 35x12,5, 15x10, Bloq Rotax e loading..
    ex Troller 2015:
    BF Mud 37", remap SFI, lift...

    ex
    Troller 3.0 2010: 268 cv by SFI


  12. #12
    Usuário Avatar de Pedro-GO
    Entrada
    17/01/2008
    Local
    Formosa/GO
    Idade
    51
    Posts
    329
    Agradecimento: 1
    amigo

    aqui no Goias
    nos temos um medidor de combustivel pra jeep
    que é tiro e queda

    se quizer te mando um

    oia a foto

    brincaderinha
    4X4 Brasil

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado