x
Convex Datacenter
Página 1 de 14 1234567891011 ... ÚltimoÚltimo
Resultados 1 a 12 de 162
  1. #1

    Jeep fraco na subida




    Tenho um Willys 1966 e ele é todo original motor 6cc e câmbio 3 marchas e tração. Porém, ele está sem o cardã dianteiro. O problema dele é que muito fraco na subida. Em qualquer subidinha ele "engasga" como se tivesse faltando gasolina. Como posso resolver esse problema?

  2. #2

    Regulagem do carburador

    Renner,

    Provavelmente é regulagem do carburador. Quando o nível da bóia está muito alto, qquer inclinaçao é suficiente pra fazer com que a gasolina que está na cuba escorra e entre para o coletor, afogando o jipe.

    Pra quem tem jipe, IMHO o ideal é deixar o nível do carburador o mais baixo possível, pra evitar problemas com inclinação. Além de tudo deixa o jipe mais econômico.

  3. #3
    O que vc precisa mesmo é de um V8 302!!!

    Amantes dos mavecos e dos V8 8)

  4. #4
    Anunciante Avatar de Giovani
    Entrada
    12/03/2003
    Local
    Bento Gonçalves/RS
    Idade
    46
    Posts
    9,485
    Agradecimento: 1

    Re: Jeep fraco na subida

    Citação Postado originalmente por renner
    Tenho um Willys 1966 e ele é todo original motor 6cc e câmbio 3 marchas e tração. Porém, ele está sem o cardã dianteiro. O problema dele é que muito fraco na subida. Em qualquer subidinha ele "engasga" como se tivesse faltando gasolina. Como posso resolver esse problema?
    Olá Renner!

    Pelo sintoma pode ser distribuição também! Se ela falha, a gasolina não queima, dando impressão de estar faltando gasolina... Se é com platinado, troque, não é caro. Verifique o estado geral da tampa, se está trincada, se os contatos não estão oxidados (brancos ou esverdeados), se tem umidade dentro, veja se o rotor está OK. Depois de verificar, limpar e trocar se for preciso, passe de leve um spray lubrificante, antes de montar a tampa.
    Verifique também o estado geral de velas, cabos e bobina.

  5. #5
    Usuário Avatar de monge
    Entrada
    11/03/2003
    Local
    Campo Belo/MG
    Idade
    44
    Posts
    1,343
    Agradecimentos: 7

    meu paplpite

    O meu palpite é o mesmo do Giovane.

    Então estou aqui só pra reforçar o que ele disse. 8) 8) 8)

    []'s

    Eugênio
    o|||||o Monge® - CJ5 - 68 - "Bacate Atômico"
    []-o-[] Campo Belo - Sul de Minas Gerais
    https://www.youtube.com/user/mongeogeno/videos

  6. #6
    Usuário Avatar de marco cruz
    Entrada
    13/03/2003
    Idade
    48
    Posts
    357
    Agradecimentos: 0
    Estava com o mesmo problema: uma boa limpeza no carburador resolveu de vez. Inclusive o bichinho pega fácil no frio, subida, descida...

  7. #7
    Meu CJ3A estava (quando original) com os sintomas parecidos também...
    Eu troquei o "giclê" por um maior (31 se nao me falha a memoria) e ele virou um trator-bêbado...
    Ficou fooorte que só ele, e beeeebe que só ele tbm!!!

    []´s

    Walter Andreis

  8. #8

    Meu Jeep só sobe morro de reduzida!

    Boa noite mecas de plantão! Aqui estou eu para "encomodar" vcs de novo, neh...

    Bom, semana retrasada meu jeep foi pra uma oficina pra esmerilhar as valvulas, trocar junta do cabeçote, etc! Qdo tirei ele da oficina, fui testá-lo! Andei, andei, andei e o Jeep até então, normal! Vi um morro de pedra, não era grande, nem muito enclinado e fui subir! Como tinha acabado de chover, tava escorregadio! Fui de 1ª no 4x2 e o Jeep começou a patinar! Chegou no finalzinho do morro o jeep perdeu giro e morreu! desci o morro de ré, e tentei ligar! Ele não pegou mais (já descobri o problema, era o distribuidor que cortava corrente qdo o motor esquentava)!! Achei estranho o Jeep não ter subido um morro tao pequeno! Arrumei o problema dele tá esquentando e domingo tava andando com ele normal, muita força na cidade, andando normal! Lembrei do mesmo morro de pedra que eu nao tinha conseguido subir no outro dia e fui lá de novo! Pensei: "agora o jeep ta normal, ele vai subir!" Que nada!!!! Ele não subiu! Morreu no mesmo lugar da outra vez! Fui de 1ª 4x2 e ele só começou a perder giro, perdendo até que pufff...morreu!!! desci o jeep até a metade do morro e encostei num tijolo que tinha lá, no meio do morro! Liguei o jeep e tentei arrancar! Nada...nem mexia! Aí engatei a reduzida e fui embora!!
    Fiquei com raiva, pois não quero ficar usando reduzida dentro da cidade!!!! Reduzida é pra ser usada em trilhas, em casos extremos!!!

    Agora que que pode estar acontecendo?? Ele não tá ratiando, velas e cabos novos, barulho normal, andando normal na cidade, arrancando bem, é só quando o morro é meio bravo mesmo que ele não vai!! Para ter noção, esse morrinho de pedra, era facilmente superado por um Mille 1.0 de 2ª marcha!!
    Obss.: O jeep tá com pneus 7.50xR16 (acho que não tem nada a ver com essa perda de força, neh?)

    Agradeço a atenção de todos e espero que vcs me ajudem, pois tenho trilha marcada e o Cascão tem que tá bom! Só falta isso pro Jeep ficar 100%!

  9. #9
    Usuário Avatar de DJunior
    Entrada
    19/01/2006
    Local
    São Paulo/SP
    Idade
    46
    Posts
    1,356
    Agradecimentos: 0
    Lucas,

    Pergunta básica para ir eliminando as possibilidades:

    - Como está a embreagem ??????

    Abraços,

    Dirceu

  10. #10
    Usuário Avatar de leopoldo
    Entrada
    13/11/2003
    Local
    Agora em São Carlos/SP
    Idade
    62
    Posts
    4,191
    Agradecimentos: 5
    Não é embreagem pois o motor apagou.

    oque pode ser e eu começaria investigando por:

    1- regulagem do motor ... ponto, abertura de platinado, avanço.

    2- relação coroa-pinhão alterada ... muito longa

    aliás, vc sabe qul relação está no diF. diant. e tras.?

    3- nivel da boia fora de especificação
    Willys 58 V8 302+cambio C4+Susp. Ar+Esteçamento Total
    http://www.4x4brasil.com.br/forum/ga...500&ppuser=579

  11. #11
    Usuário Avatar de Sergio Rocha
    Entrada
    26/01/2004
    Local
    Niteroi/RJ
    Idade
    71
    Posts
    6,329
    Agradecimentos: 2
    Citação Postado originalmente por leopoldo Ver Post
    Não é embreagem pois o motor apagou.

    oque pode ser e eu começaria investigando por:

    1- regulagem do motor ... ponto, abertura de platinado, avanço.

    2- relação coroa-pinhão alterada ... muito longa

    aliás, vc sabe qul relação está no diF. diant. e tras.?

    3- nivel da boia fora de especificação
    Eu acrescentaria, com a devida licensa, compressão do motor.

    Pneus 750x16 e relação longa mal sobe meio fio.

    []
    Os cães ladram e a caravana passa.--Ibrahin Sued

  12. #12
    Citação Postado originalmente por DJunior Ver Post
    Lucas,

    Pergunta básica para ir eliminando as possibilidades:

    - Como está a embreagem ??????

    Abraços,

    Dirceu
    Embreagem nova!

    Abs

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade