x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 19
  1. #1
    Usuário
    Entrada
    23/10/2019
    Local
    BRASILIA/DF
    Idade
    44
    Posts
    10
    Agradecimento: 1

    Jeep Willys funciona um pouco e apaga.




    Boa tarde pessoal, sou novo no Fórum e com Jeep. O meu Jeep Willys 66, original, funciona um pouco e para. Espero pouco tempo dou partida e ele anda novamente. A parte elétrica foi toda revisada e não tem problema. Quando ele para e vou olhar o filtro de combustível está seco. Um mecânico/eletricista olhou, trocou a bomba, mas o problema persistiu. Então ele disse que o problema é o roletador que está gasto e não está conseguindo acionar a bomba direito. Não senti muita firmeza nessa afirmação pois o carro vinha funcionando normalmente. Esse problema começou quando eu vinha descendo uma pista muito rápido (60km/h) e comecei a subir rapidamente. Quando chegou no alto ele morreu e nunca mais foi o mesmo.
    Alguém já teve um problema semelhante ou pode dar uma dica. Agradeço.

  2. #2
    Usuário Avatar de LuizDP
    Entrada
    10/02/2010
    Local
    Cambira/PR
    Idade
    51
    Posts
    147
    Agradecimentos: 4
    Olá Rodrigo.


    Bem vindo ao Fórum e ao universo 4x4!!!


    Numa sequencia lógica eu começaria averiguando pelo tanque, quantidade de combustível, sujeira no tanque, sujeira no ramal de combustível, mangueiras rachadas......

    Vai checando aí e depois avance para mais detalhes além desses.

    Abraco.

  3. #3
    Usuário Avatar de Sergioporto
    Entrada
    22/05/2009
    Local
    Belo horizonte/MG
    Posts
    1,181
    Agradecimentos: 8
    Citação Postado originalmente por Rodrigo1975 Ver Post
    Boa tarde pessoal, sou novo no Fórum e com Jeep. O meu Jeep Willys 66, original, funciona um pouco e para. Espero pouco tempo dou partida e ele anda novamente. A parte elétrica foi toda revisada e não tem problema. Quando ele para e vou olhar o filtro de combustível está seco. Um mecânico/eletricista olhou, trocou a bomba, mas o problema persistiu. Então ele disse que o problema é o roletador que está gasto e não está conseguindo acionar a bomba direito. Não senti muita firmeza nessa afirmação pois o carro vinha funcionando normalmente. Esse problema começou quando eu vinha descendo uma pista muito rápido (60km/h) e comecei a subir rapidamente. Quando chegou no alto ele morreu e nunca mais foi o mesmo.
    Alguém já teve um problema semelhante ou pode dar uma dica. Agradeço.
    Para descartar problema se é bomba dee gasolina,tubulação entupida ,coloca um galão de gasolina acima do nível do carburador e conecta uma mangueira deste galão direto ao carburador.Combustível descerá por gravidade mas não esqueça de soltar a mangueira que sai do tanque até a bomba. Ela estando conectada jogará combustível no motor podendo ocasionar fogo.
    Band 92 , a branquela! Direçao,turbo,intercoler,5 marchas, guincho biselli,33x12,5, flutuante,disco nas quatro,Freio àr,train horn.

  4. #4
    Usuário Avatar de Aristides Jr
    Entrada
    06/07/2009
    Local
    Campinas/SP
    Posts
    527
    Agradecimentos: 15
    Olá Rodrigo1975!

    Seja muito vindo ao fórum!

    Bomba de combustível é acionada por um ressalto lá no virabrequim (voce chamou de roletador), eu já ví alguns gastos com apenas metade da altura do ressalto e a bomba funciona normal! Para dizer a verdade estas bombas tem capacidade muito maior do o combustível que ele consome!

    A idéia do Sergio Porto é muito boa!

    Acrescento que voce pode realizá-la de maneiras diferentes e até mais simples:-

    1-) Consiga um pouco de mangueira de gasolina transparente e um Tê.

    Retire a mangueira que liga no carburador e ligue no tê, use um pedaço da mangueira para ligar do tê ao carburador.
    Mantenha a ponta que sobrou dentro de algum recipiente, pode ser uma garrafa Pet ou maior, funcione o Jeep e veja se sai bastante combustível.
    Se o Jeep funcionar e começar a dar falta vai dobrando a mangueira para dosar.
    Em uns 10 a 20 segundos deve encher a metade da garrafa pet.

    Se tiver bastante vazão e ainda sim o Jeep morrer:-

    2- Retire o filtro de Ar e tente ligá-lo, antes do jeep morrer veja se consegue alimentar gotejando com uma bisnaga.

    Se funcionar pode haver entupimento na entrada do carburador, alguns tem uma peneira na entrada.

    Vai postando aqui para gente poder te ajudar

    Att. Aristides Júnior

  5. #5
    Usuário Avatar de Sydney66
    Entrada
    25/07/2011
    Local
    Recife/PE
    Idade
    53
    Posts
    494
    Agradecimentos: 24
    Boa noite.

    Vou pelo LuizDP, até pelo que foi descrito, descida depois subida rápida e ano do jeep, sujeira no tanque que foi carreada para a tubulação de combustível, que no jeep é por baixo do tanque, não é por pescador como os modernos, sujeira que tiver no tanque vai para a tubulação, e a descrição de filtro seco me leva a essa conclusão.

    Rodrigo limpa esse tanque e tubulação até a bomba e testa.

    Valeu.
    Jeep Ford 1978 OHC c/ aumento da taxa. Bege Trípoli. Guincho Ensimec 4T.

    Jeep Cherokee Rubicon 4.0L 1998 Verde

  6. #6
    Usuário Avatar de Sergioporto
    Entrada
    22/05/2009
    Local
    Belo horizonte/MG
    Posts
    1,181
    Agradecimentos: 8
    Citação Postado originalmente por Sydney66 Ver Post
    Boa noite.

    Vou pelo LuizDP, até pelo que foi descrito, descida depois subida rápida e ano do jeep, sujeira no tanque que foi carreada para a tubulação de combustível, que no jeep é por baixo do tanque, não é por pescador como os modernos, sujeira que tiver no tanque vai para a tubulação, e a descrição de filtro seco me leva a essa conclusão.

    Rodrigo limpa esse tanque e tubulação até a bomba e testa.

    Valeu.
    Bem pensado.Lembro época que tive willis e coloquei silicone na junta da bóia para ajudar à vedar e deu um problemão ,onde vão os parafusos da bóia caiu dentro uma pelotinhas de silicone e andava um pouco e apagava.Até descobrir o que era quebrei a cabeça.Casualmente ao retirar o cano que preso ao fundo do tanque,látava uma danada duma pelota entupindo.Dai andava um pouco e morria. Imagina os banhos de gasolina até sair todas pelotas. Fiquei com raiva de mim mesmo !!!!pela burrada.
    Band 92 , a branquela! Direçao,turbo,intercoler,5 marchas, guincho biselli,33x12,5, flutuante,disco nas quatro,Freio àr,train horn.

  7. #7
    Usuário
    Entrada
    23/10/2019
    Local
    BRASILIA/DF
    Idade
    44
    Posts
    10
    Agradecimento: 1
    Bom dia Luiz, agradeço a pronta resposta, vou fazer essa checagem das mangueiras. Segundo o mecânico que tinha olhado ele lavou o tanque e estava tudo normal.

    Abraço.

  8. #8
    Usuário
    Entrada
    23/10/2019
    Local
    BRASILIA/DF
    Idade
    44
    Posts
    10
    Agradecimento: 1
    Bom dia Sergio, agradeço a pronta resposta, vou fazer esse teste.

    Abraço.

  9. #9
    Usuário
    Entrada
    23/10/2019
    Local
    BRASILIA/DF
    Idade
    44
    Posts
    10
    Agradecimento: 1
    Bom dia Aristides, grato pela ajuda, vou compilar essas informações e fazer o teste do combustível hoje. Vou dar noticias do resultado mais tarde.

    Abraço.

  10. #10
    Usuário
    Entrada
    23/10/2019
    Local
    BRASILIA/DF
    Idade
    44
    Posts
    10
    Agradecimento: 1
    Valeu Sydney. Vou checar a mangueira e o tanque, mesmo o mecânico tendo dito que lavou.

    Abraço.

  11. #11
    Usuário
    Entrada
    23/10/2019
    Local
    BRASILIA/DF
    Idade
    44
    Posts
    10
    Agradecimento: 1
    Bom dia pessoal, fiz o teste desconectando a mangueira que vem da bomba e realmente saiu pouco combustível, tirei a mangueira antes da bomba e sai combustível normal. O que mais poderia ser?

    Bom domingo a todos.

  12. #12
    Usuário Avatar de Aristides Jr
    Entrada
    06/07/2009
    Local
    Campinas/SP
    Posts
    527
    Agradecimentos: 15
    Bom dia Rodrigo!

    Quando foi testar e desconectou a mangueira que vem da bomba:-
    Saiu pouco combustível isso foi com o motor ligado?

    Em caso positivo ainda sim pode ser algum entupimento que se alojou na bomba!

    Se a bomba é nova pode ter acontecido dela não ter se adaptado perfeitamente no seu jeep, por exemplo a lingueta de acionamento não ter um angulo bom para trabalhar com o ressalto. São fabricados vários modelos parecidos as vezes tem algum engano.

    Verifique e compare fisicamente as bombas.

    Se realmente for desgaste no ressalto, o que é pouco provavel, afinal não aconteceria de uma hora para outra, não é?
    Tem uma solução alternativa:-

    Bomba elétrica para carro carburado, custa entre R$ 90 e 150, basta ligar nas mangueiras e na elétrica 12v.

    Mas isso seria na pior das hipóteses.

    Att. Aristides Júnior

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Hilux 2013 funciona e depois d uns 10 minutos apaga
    Por COLINAS DO SUL no fórum Toyota
    Respostas: 3
    Última resposta: 05/05/2015, 14:18
  2. Jeep apaga...filtro de combustível vazio
    Por syncretist no fórum Jeep Willys
    Respostas: 8
    Última resposta: 21/09/2011, 17:35
  3. Jeep apaga quando não acelerado
    Por syncretist no fórum Jeep Willys
    Respostas: 6
    Última resposta: 29/12/2008, 16:47
  4. l200 sport 2004 funciona e apaga...ajuda...
    Por wsete no fórum Mitsubishi
    Respostas: 3
    Última resposta: 07/04/2008, 16:35
  5. Jeep apaga motor quando desacelero
    Por luc2001 no fórum Jeep Willys
    Respostas: 12
    Última resposta: 19/01/2005, 19:56

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado