x
Convex Datacenter
Resultados 1 a 11 de 11
  1. #1
    Usuário Avatar de hpnardino
    Entrada
    25/03/2006
    Local
    Aracruz/ES
    Idade
    38
    Posts
    724
    Agradecimentos: 0

    Freio original (tambor) com servo freio




    O meu Ferruge esta com os freios originais tudo novo, burrinho, patinhos, lona, etc, e com servo freio também novo, mas depois da primeira trilha tenho que dar duas bombadas para freiar , que porcaria é essa , alguem pode me ajudar?

  2. #2
    Usuário
    Entrada
    25/03/2004
    Local
    Guarapuava/PR
    Idade
    46
    Posts
    1,182
    Agradecimentos: 0
    bem, o sistema de freio do jeep nao é dos mais eficientes.... as duas bombadas no pedal é um problema classico do jeep... vc disse que ele esta com servo freio... entao, nao usa o cilindro mestre original, ne? da mesma forma, os pedais ja devem ser suspensos, ou to enganado? a melhor alternativa pra ter seguranca e freios eficientes, é colocar disco na dianteira... e tb, por um sistema duplo, independente, pois se algum flexivel ou mangueira romper, vc ainda consegue parar a viatura...
    abraco,
    vinicius!
    Ranger 1999 4x4 V6, pneus 33, frente 2007. Explorer 1994, pneus 35, lift 3', bloqueios e.locker, motor 3.0 ngd, guincho 12.000 lbs e outras frescuras!

  3. #3
    Usuário Avatar de hpnardino
    Entrada
    25/03/2006
    Local
    Aracruz/ES
    Idade
    38
    Posts
    724
    Agradecimentos: 0
    É isso ai hidro vácuo, e pedaleiras suspensas, mas antes da trilha tudo funcionava como um relóginho, um ótimo freio, bastava uma leve presão no pedal que o bicho tava arrastando as rodas, e agora duas bombadas, estou muito intrigado com o que poderia ter ocorrido. Concordo plenamente que o freio a disco sem duvida são muito melhores que os originais a tambor, mas no momento estou meio sem R$ pra colocar um a disco, então vou tentar dar um jeito nesse ai mesmo, pelo menos por enquanto.

  4. #4
    Usuário
    Entrada
    25/03/2004
    Local
    Guarapuava/PR
    Idade
    46
    Posts
    1,182
    Agradecimentos: 0
    bem, faz o seguinte... aproxime novamente as lonas... e sangre novamente o sistema... com certeza, vai melhorar... mas com o desgaste das lonas, vc terá novamente o mesmo problema...
    Ranger 1999 4x4 V6, pneus 33, frente 2007. Explorer 1994, pneus 35, lift 3', bloqueios e.locker, motor 3.0 ngd, guincho 12.000 lbs e outras frescuras!

  5. #5
    Usuário Avatar de edgar
    Entrada
    21/03/2005
    Local
    curitiba/PR
    Idade
    51
    Posts
    1,108
    Agradecimentos: 5
    Não creio que seja caso para tanto panico...ele nem falou quanto tempo rodou para assentar as lonas entes de ir para a trilha ! É normal acontecer uma certa acomodação no sistema, ainda mais se trocou tudo ! Verifique se não tem areia,/barro dentro das panelas e regule as lonas.

    Não custa dar uma verificada visual nos flexiveis, e tubulações para ver se não estragou alguma coisa, revisão que voce deve se acostumar a fazer sempre na volta da trilha. Veja se aprende a regular as lonas sozinho ! É muito facil ! É só usar as duas chaves de boca na medida certa em polegada.

    [ ] s

  6. #6
    Moderador Avatar de Digo
    Entrada
    14/07/2003
    Local
    São Paulo/SP
    Idade
    41
    Posts
    4,468
    Agradecimentos: 0
    Citação Postado originalmente por edgar
    Verifique se não tem areia,/barro dentro das panelas e regule as lonas.
    Concordo com o Edgar, deve ser sujeira dentro das panelas.

    []´s

  7. #7
    Usuário Avatar de José Augusto
    Entrada
    13/03/2003
    Local
    São Bernardo do Campo/SP
    Idade
    57
    Posts
    1,332
    Agradecimentos: 0
    Não perca mais tempo nem dinheiro com freios a tambor , para carro de asfalto e passeio com pneus pequenos até servem , mas para jeep's que fazem trilha são uma m3rda, as lonas duram no máximo 3 trilhas, sempre que fizer trilhas tem que desmontar antes que o barro endureça e vire um tijolo, sempre precisa estar regulando e mexendo em alguma coisa, quando molha não freia, se esquenta demais não freia, se colocar pneus grandes não freia.

    A melhor coisa é disco e depreferência nas 4 e mesmo assim após trilha é bom jogar uma água nas pinças.

    []s com freio a disco sempre

  8. #8
    Amigo a verdade é só uma: entrou barro para caramba nas panelas que aqueceram secando o barro e transformando o em areia e detonaram suas lonas, agora vc vai precisar regular de novo, e sem querer te desanimar vai acontecer isso toda a vez q vc for fazer trilha enquanto não conseguir colocar disco vai ter que fazer o máximo para conseguir lavar as panelas assim q sair da trilha para minimizar o problema
    [],s

  9. #9
    Usuário Avatar de Cláudio Brasília
    Entrada
    10/03/2005
    Local
    Brasília/DF
    Idade
    62
    Posts
    866
    Agradecimentos: 0

    panelas...

    Falaissonão Rafael,
    A patroa só deixa ir para a trilha se lavar as panelas, como vai ser agora então, na ida e na volta? rsrsrsrs

    Abraços...

  10. #10
    E AI DAQUELE QUE NÃO LAVAR AS PANELAS DIREITINHO
    VAI FICAR COM OS PATINS ARIADOS
    [],S

  11. #11
    Usuário Avatar de hpnardino
    Entrada
    25/03/2006
    Local
    Aracruz/ES
    Idade
    38
    Posts
    724
    Agradecimentos: 0
    Obrigado pelas dicas, vou examinar se tem barro nas panelas, e regular as lonas novamente, respondendo ao edgar, rodei uns 250 km no maximo, desses uns 40 km de trilha. Dei uma examinada nas condições nas tubulaões, flexiveis, etc, mas esta tudo beleza, como disse o edgar, deve ter acentado e com um barrinho e areia deve ter desgastado um pouco. É que faz pouco tempo que comprei o jeep, e estou acostumado com a f-1000 que tem freio a disco na dianteira e na trazeira a tambor que regula sozinho , dai achei estranho esse troço de ter que dar duas bombadas pra freiar com tão poucos km rodados, mas pelo que vocês me disseram o negocio e partir para o a disco mesmo. agradeço a todos

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado