x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 29 de 29
  1. #25
    Usuário Avatar de JAFER2014
    Entrada
    15/04/2014
    Local
    SAO PAULO/SP
    Posts
    12
    Agradecimentos: 0



    Citação Postado originalmente por fogoncalves Ver Post
    Caro, vou falar por experiência própria, pois meu Jeep Willys tem essa mesma configuração (Motor OHC, Cambio original de 4 marchas, relação original 9/44, porém eu uso pneu A/T 33"). Com o turbo ele subia na mesma balada da descida. Não perdia rendimento.
    Anexo 569065
    O cambio original é muito ruim. Eu fiz uma expedição de 2.200 km com ele e, como eu estava com minha filha, que na época tinha 1 ano e 1 mês, completou 1 ano e 2 meses durante a viagem, levei muita tralha em cima do Jeep Willys (Além de uma Campings Wolrd no "Teto" - Foto acima). Com o motor OHC turbinado e injetado, ele se comportou bem na viagem, porém o cambio esquentava muito! Depois de quente, ele arranhava até quando eu pensava em engatar uma marcha. Quanto a forçar o resto do conjunto, é claro que maior potência vai gerar maior esforço do restante do conjunto. Exigir brutalidade o motor vai te dar, mas se não dosar o pé e não se preocupar com o restante, vai moer tudo sim! Não tem cerveja grátis!
    Atualmente estou reformando meu Willys e vou usar o cambio do Chevette 5 marchas. A diferença é o destino que meu Willys terá. Ele será mais para expedições e não para trilhas pesadas. Como eu tenho outros 2 Jipes, ele será o Jeep de passear com a família e fazer expedições longas, ou seja, trilhas leves a moderadas, nada de querer subir parede ou atravessar pântanos...
    O que vc tem que ter em mente é o seguinte:
    Saiba o que vc tem de equipamento e aprenda a respeitá-lo. Se vc abusar, ele vai abusar de vc!!!


    Boa tarde amigo , agradeço as respostas , concordo com tudo que falou

    Tenho algumas perguntas : com esses pneus 33´´ e com o turbo , nas rodovias , o Jeep nao ´´pula´´ muito se passar dos 90 km/h ? Sua suspensao é original ou possui feixes de Toyota ?

    Abraços

  2. #26
    Usuário Avatar de fogoncalves
    Entrada
    30/12/2006
    Local
    Sobradinho/DF
    Idade
    52
    Posts
    165
    Agradecimento: 1

    Pneus 33" com Turbo

    Citação Postado originalmente por JAFER2014 Ver Post
    Boa tarde amigo , agradeço as respostas , concordo com tudo que falou

    Tenho algumas perguntas : com esses pneus 33´´ e com o turbo , nas rodovias , o Jeep nao ´´pula´´ muito se passar dos 90 km/h ? Sua suspensao é original ou possui feixes de Toyota ?

    Abraços
    Caro, minha suspensão era original, apenas com Jumelos Altos. Eu não sentia nada de desconforto. Aliás, numa expedição que rodamos 2.200 km, eu estava com uma barraca Camping's World no teto, muita bagagem e tive um problema de super aquecimento no motor, em um determinado ponto, eu passei no rádio para ninguém tentar me acompanhar, pois eu precisava de vento de frente. Acelerei muito e cheguei até os 163km/h no GPS. Sei que não é a coisa mais sensata a se fazer, mas rodei em velocidades superiores a 130 km/h por muitos kms e não senti insegurança em nenhum momento. Em velocidades superiores, meu Jeep se comportou muito bem. Eu uso caixa de direção hidráulica da S10. Tinha uma folga por conta das junções, mas mesmo assim, ele estava na mão.
    Ah, uma coisa que acho que eu não mencionei foi o da economia. Ele roda no álcool e mesmo completamente pesado, eu fiz a primeira perna da expedição com um amigo que tem um Willys CJ3 1951 com motor de Opala 4 cilindros. Abastecemos no mesmo posto para sair, viajamos juntos até Paracatu-MG (local de encontro com os demais expedicionários), quando paramos no posto, o meu pegou 47 litros de álcool e o dele pegou 45 litros de Gasolina. Eu com muita tralha, peso e ele sozinho no CJ3 dele com pouquíssima bagagem. A quantidade de peso do meu era muito superior... Achei que o consumo do meu ficou muito bom por se tratar de álcool e todo o peso que ele arrastava.
    Agora estou trabalhando num upgrade geral: suspensão helicoidal, adaptando portas do Troller, para-brisas do Troller, ar condicionado, capota rígida e alonguei a carroceria pra comportar melhor minhas filhas (3 e 6 anos). Esse meu Willys vai ser exclusivamente para expedições e talvez para o Dia-a-Dia, caso fique bem confortável.
    Fernando Gonçalves
    CJ5 78 Torresmo
    OHC ORIX MPFI PANDOO/Turbo High Steer - 33" BLOQ 75% HDW 9K

  3. #27
    Usuário Avatar de JAFER2014
    Entrada
    15/04/2014
    Local
    SAO PAULO/SP
    Posts
    12
    Agradecimentos: 0
    Olá amigo Fernando ,
    Recentemente adquiri um Jeep Ford 1982 Motor OHC 2.3 álcool Turbo/Intercooler ,Módulo de injecao eletronica - Fuel Tech FT 250 ,Quatro bicos injetores Bosch 2.0 flex e o ex proprietario disse que efetuou a retifica completa da turbina 48 e fez instalacao de caixa quente 0.63 +Válvula de alívio 150; Race SPA .O cambio é o original 4 marchas , relaçao original.Como o amigo tem um Jeep com caracteristicas muito semelhantes , acredito que possamos trocar algumas impressoes. Atualmente , por exemplo , andando em primeira , segunda e até terceira marcha em baixa velocidade por volta dos 3000 rpm a Fuelltech acusa em media 89 graus , porem em rodovia na quarta marcha ou se precisar aumentar a rotaçao acima dos 4000 rpm e a turbina encher , a temperatura aumenta facil para 100 graus ... já chegou a 115 ... inclusive está baixando o nivel do oleo em media 500 ml por tanque de combustivel rodado ...o consumo esta na faixa dos 3 a 4km/lt.Percebi que o fato de baixar o oleo se deve a dois fatores : primeiro esta vazando pela base do motor , talvez seja retentores e segundo , ao tirar o pé do acelerador ele ´´fuma´´ ,é geralmente quando se aciona a valvula de alivio e ele ´´apita´´ , mas nao é sempre que isso ocorre ...engraçado que ele nao ´´fuma´´ acelerando e o motor nao tem barulho de valvulas batendo nem nada do tipo.Outro fato curioso é que ( algumas vezes ) o motor desliga em descidas ou quando se tira o pé do acelerador ... por ter injeçao eletronica esse fato me chamou atençao pois geralmente isso ocorre com carburador , sem contar que de manha preciso dar umas 5 partidas para ele pegar e depois que pega ele nao tem força se o motor estiver com menos de 65 graus de temperatura ...( tenho reservatorio de partida a frio , coloquei gasolina , apertei o botaozinho da partida a frio ... mas o botaozinho nao faz nada hehe )Em relaçao ao cambio original 4 marchas até o momento ele nao ´´saiu fora de controle´´ ou seja , andei em rodovias , peguei transito e ele se manteve sem grandes arranhoes , apenas uma observaçao , a embreagem é bem dura com o trafego lento de SP , certo dia fiquei uma hora e meia andando em primeira marcha e meu Jeep nao tem freio de mao.Sei que seria interessante levar em alguém que faça o acerto da Fueltech bem como também preciso fazer uma revisao geral mas por enquanto estou apenas testando rsrs
    Abraços

  4. #28
    Usuário Avatar de fogoncalves
    Entrada
    30/12/2006
    Local
    Sobradinho/DF
    Idade
    52
    Posts
    165
    Agradecimento: 1
    Citação Postado originalmente por JAFER2014 Ver Post
    Olá amigo Fernando ,
    Recentemente adquiri um Jeep Ford 1982 Motor OHC 2.3 álcool Turbo/Intercooler ,Módulo de injecao eletronica - Fuel Tech FT 250 ,Quatro bicos injetores Bosch 2.0 flex e o ex proprietario disse que efetuou a retifica completa da turbina 48 e fez instalacao de caixa quente 0.63 +Válvula de alívio 150; Race SPA .O cambio é o original 4 marchas , relaçao original.Como o amigo tem um Jeep com caracteristicas muito semelhantes , acredito que possamos trocar algumas impressoes. Atualmente , por exemplo , andando em primeira , segunda e até terceira marcha em baixa velocidade por volta dos 3000 rpm a Fuelltech acusa em media 89 graus , porem em rodovia na quarta marcha ou se precisar aumentar a rotaçao acima dos 4000 rpm e a turbina encher , a temperatura aumenta facil para 100 graus ... já chegou a 115 ... inclusive está baixando o nivel do oleo em media 500 ml por tanque de combustivel rodado ...o consumo esta na faixa dos 3 a 4km/lt.Percebi que o fato de baixar o oleo se deve a dois fatores : primeiro esta vazando pela base do motor , talvez seja retentores e segundo , ao tirar o pé do acelerador ele ´´fuma´´ ,é geralmente quando se aciona a valvula de alivio e ele ´´apita´´ , mas nao é sempre que isso ocorre ...engraçado que ele nao ´´fuma´´ acelerando e o motor nao tem barulho de valvulas batendo nem nada do tipo.Outro fato curioso é que ( algumas vezes ) o motor desliga em descidas ou quando se tira o pé do acelerador ... por ter injeçao eletronica esse fato me chamou atençao pois geralmente isso ocorre com carburador , sem contar que de manha preciso dar umas 5 partidas para ele pegar e depois que pega ele nao tem força se o motor estiver com menos de 65 graus de temperatura ...( tenho reservatorio de partida a frio , coloquei gasolina , apertei o botaozinho da partida a frio ... mas o botaozinho nao faz nada hehe )Em relaçao ao cambio original 4 marchas até o momento ele nao ´´saiu fora de controle´´ ou seja , andei em rodovias , peguei transito e ele se manteve sem grandes arranhoes , apenas uma observaçao , a embreagem é bem dura com o trafego lento de SP , certo dia fiquei uma hora e meia andando em primeira marcha e meu Jeep nao tem freio de mao.Sei que seria interessante levar em alguém que faça o acerto da Fueltech bem como também preciso fazer uma revisao geral mas por enquanto estou apenas testando rsrs
    Abraços
    Caro, vou te dar algumas dicas que são mais para carros turbo do que para Jeeps... Pelo relato, sua turbina não está legal... Turbinas recondicionadas costumam ir pro saco bem rapidinho. Aliás, isso é sempre uma loteria, literalmente, pois dá mais problema (erro) do que vc ser "sorteado na mega sena"... Portanto, se tá fumando é sinal que ela já está deixando passar óleo pelo mancal. Já o caso da sua injeção, o acerto passará por algumas alterações no coletor de admissão. O meu tem o seguinte sintoma. Quando ele está em marcha lenta, se eu trisco no acelerador, a sonda zera e ele morre... É sempre uma arte nas trilhas e em qualquer situação, pois se paro no sinal de trânsito e vou arrancar, tenho que cuidar pra acelerar "certo" pra ele não morrer... Eu já me bati muito com esse problema e até já vi isso em outros motores injetados, como o do Opala 4 cilindros (muito usados nos Jeeps). Depois de muito estudar o problema, observei que o motor GM 4.1 injetado, que é proveniente de um outro motor carburado, eles fizeram aquele coletor de admissão com uma galeria de ar depois do TBI e não deve ter sido de graça. Eu vou criar um "parecido" pro meu OHC e para os motores GM 4 cilindros também, para ver se esse problema dele morrer quando acelero acabar.
    Quanto a temperatura, observe seu escapamento (se for estreito), seu TBI(estreito - Ideal é acima de 55mm) e o radiador (além da ventoinha). No meu, também tive esse problema de aquecimento. Numa trilha travada ele não esquentava, mas na estrada e em uso acima de 80 km/h, ele esquentava muito! Numa viagem ele chegou a 116ºC. Instalei uma ventoinha de 10 pás de um motor de caminhão... Não lembro qual! Mas na marcha lenta ela gera uma ventania atrás do carro! kkkk Depois disso, a temperatura não passou de 64ºC... Isso eu afundando o pé na estrada. E claro! Tem que manter o radiador limpo e em boas condições.
    Quanto a demorar a pegar, acho que possa ser velas. Se o acerto da injeção estiver ok, e com a partida a frio, ele tem que pegar de 1ª com um toquinho! Pelo menos o meu fazia assim. Nunca tive problema depois que instalei a partida a frio.
    No mais, pode me chamar aqui que o que eu puder ajudar e esclarecer, eu o farei de boa.
    Abraço,
    Fernando Gonçalves
    CJ5 78 Torresmo
    OHC ORIX MPFI PANDOO/Turbo High Steer - 33" BLOQ 75% HDW 9K

  5. #29
    Usuário Avatar de JAFER2014
    Entrada
    15/04/2014
    Local
    SAO PAULO/SP
    Posts
    12
    Agradecimentos: 0
    olá amigo , agradeço mais uma vez pela atençao , realmente tem razao , inclusive tambem tenho que tomar cuidado ao acelerar corretamente se nao ele morre ... em relaçao ao escapamento é de 2,5 pol , e ele tem uma ventuinha boa mas mesmo assim ele esquenta bem ...

    farei assim que possivel uma revisao geral na turbina / motor / radiador / injeçao e depois lhe passo quais foram os resultados

    grande abraço

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 88
    Última resposta: 02/06/2016, 08:22
  2. Guincho Superwinch - alguem já usou? vale a pena?
    Por Vicente Guimaraes no fórum Fórum Geral 4x4 Brasil
    Respostas: 17
    Última resposta: 08/10/2015, 10:47
  3. Kit Flex nas 3.0 V6 - Vale ou não vale a pena ???
    Por Pajero GLS no fórum Mitsubishi
    Respostas: 1
    Última resposta: 09/07/2009, 12:51
  4. Turbinar Vale A Pena ?
    Por Inner no fórum Toyota
    Respostas: 23
    Última resposta: 13/08/2008, 23:02
  5. Vale a pena?
    Por Marcio 4x4 no fórum Suzuki
    Respostas: 15
    Última resposta: 28/04/2007, 20:06

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado