x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 18
  1. #1
    Usuário Avatar de Waldir CM
    Entrada
    26/08/2005
    Idade
    57
    Posts
    24
    Agradecimentos: 0

    Jeep Willys - Demora a pegar.




    Olá turma....
    Sou agora proprietário de um Jeep Willys 1967, que estava parado em uma garagem de fazenda por mais de 5 anos. Levei para uma oficina onde foi feita uma revisão para colocá-lo em condições de rodar. Já rodei algumas vezes com ele dentro da cidade e agora estou percebendo que ele demora a pegar quando fica mais dias sem ser ligado. Isso é normal do Jeep ou há algo que eu possa fazer ou verificar??? Uma outra dúvida é a respeito da alavanca da reduzida que escapa quando o terreno não é muito regular.
    Agradeço a quem puder me ajudar e parabenizo a todos pelo espírito de cooperação que existe entre os usuários deste fórum.
    []'s.
    Waldir
    Waldir - Jeep 1967 - O Rabugento

  2. #2
    Waldir,

    Quando ficar muito tempo parado experimente dar umas bombadas no acelerador antes de dar a partida, pra injetar um pouco de gasolina...

    Uma opção é adaptar injeção eletrônica...mas custa $$$$$ !

    Quanto à reduzida, pode ser que precise de uma retífica pra corrigir a engrnagem..

    Abraço

    Vitor

  3. #3
    Olá Waldir, bem vindo à familia. Quanto a pegar depende de quantos dias a viatura fica parada da temperatura ambiente etc, a minha geralmente após uns 3 dias parada já não pega de primeira o que o Vitor disse funciona, ante de dar a partida dê umas duas ou tres bombadas no acelerador e depois tente ligar, só não bombe demais senão vai acabar afogando.

    Isso acontece pq qdo o jeep fica muito tempo parado a gasolina acaba evaporando da cuba do carburador e até chegar gasolina lá denovo demora um pouco mesmo, outra coisa que auxilia é antes de desligar, dar uma bombada no acelerador e virar a chave desligando-o, assim vc o desliga com a cuba mais ou menos cheia, e forma definitiva de resolver é colocando uma bomba de gasolina elétrica (isso considerando que todo o resto está em ordem e esse problema realmente o aborrece).

    Quanto a alavanca da reduzida, verifique se ela não está raspando na lataria, ele está com os calços de carroceria originais? estão em bom estado? Geralmente a reduzida desengata devido ao trabalho da carroceria, especialente com calços maiores, as vezes só um pequeno corte na lata, na região da reduzida já resolve o problema.

    De resto só alegria, crie um tópico para ele na seção Frota 4x4, parabéns pela aquisição.

    []s

  4. #4
    Usuário Avatar de Waldir CM
    Entrada
    26/08/2005
    Idade
    57
    Posts
    24
    Agradecimentos: 0
    Vitor e DougBRSP,
    Obrigado pela ajuda e com certeza vou precisar muito da ajuda do grupo.
    Conversando com outras pessoas a respeito da reduzida me disseram que pode ser a coifa, já que coloquei uma nova. Vou rodar sem ela para ver se o problema continua, caso continue volto para a oficina para verificar a parte de calços, lataria e engrenagens.
    Quanto ao problema da demora ao pegar já percebi duas vezes após o carro ficar parado dois ou três dias. Na revisão troquei a bateria, foi dada uma geral no carburador, filtro de gasolina, etc....
    Vamos ver se o problema persiste....
    Obrigado.....
    Waldir
    []'s
    Waldir - Jeep 1967 - O Rabugento

  5. #5
    Usuário Avatar de lucasoffroader
    Entrada
    20/07/2006
    Idade
    28
    Posts
    17
    Agradecimentos: 0
    Quando vc for ligar o jipe, experimente dar umas 5 ou 6 bombadas, e qdo for ligar, apenas APOIE o pé no acelerador, sem pisar, pois se vc pisar enquanto estiver tentando fazê-lo pegar ele não pega mesmo. Vc apenas apoia o pé no acelerador e tente fazê-lo pegar. Quando vc ver que ele "pegou", vc acelera apenas para firmar a rotação. Caso vc deixe o motor morrer, apenas dê mais 2 bombadas e faça o msm procedimento da primeira vez. Mas atenção: NÃO ACELERE ENQUANTO VC ESTIVER 'BATENDO' NA CHAVE, OU TENTANDO FAZÊ-LO PEGAR, BLZ??
    Espero ter ajudado!!
    Abraços

  6. #6
    Usuário Avatar de José Augusto
    Entrada
    13/03/2003
    Local
    São Bernardo do Campo/SP
    Idade
    57
    Posts
    1,332
    Agradecimentos: 0
    A respeito de o motor "pegar" os colegas já disseram quase tudo, pois esse motor costuma pegar muito fácil e de primeira quando bem regulado e com o carburador está em ordem, tem um colega que as vezes deixa meses sem ligar e quando vai ligar põem os cabos de bateria da uma "cutucadinha" no acelerador, meio pé, e liga assim de primeira.

    Agora a reduzida, se não for a coifa de borracha ou lata empurrando a alavanca, e se ela pula fora quando é "forçada" indica folga no sistema ou alguma coisa gasta, tem gente que amarra com "aranhas elásticas" e andam assim por um bom tempo mas o ideal é dar uma olhada antes que o "preju" aumente.

  7. #7
    Usuário
    Entrada
    06/02/2020
    Local
    Santa Branca/SP
    Posts
    5
    Agradecimentos: 0

    Jeep wilys não liga

    Boa noite, tudo bem?
    Adquiri um Jeep wilys 72 do meu avô, lembro que quando mais novo sempre andava com ele e o Jeep pegava normalmente.

    Depois de um tempo com a idade meu avô não pode mais dirigir e ele ficou encostado um bom tempo, hoje eu adquiri o Jeep.

    Ele possui motor original de 6cc, todas peças originais.

    Fiz uma revisão geral nele, troquei óleo, filtro do óleo, velas, cabos de velas, bateria, lâmpadas, condensador, platinado, limpei o tanque, limpei e regulei o carburador, troquei a mangueira de combustível e o filtro de combustível, filtro de ar e a bomba de combustível.

    Foi uma boa revisão, mas acontece o seguinte dificilmente ele pega de primeira, preciso ficar bombando no acelerador para ele pegar, e nem sempre é de primeira. Ou em um dos casos colocar gasolina no carburador, ou em algumas vezes não chega nem a pegar.


    Isso seria normal? Tem solução?

    Obrigado a todos

  8. #8
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    51
    Posts
    1,949
    Agradecimentos: 49
    Depende do tempo em que fica parado.
    Depois de umas 2 ou 3 semanas é normal o carburador secar (possivelmente pela evaporação da gasolina) e ter dificuldade na partida. Quando tinha jipe e ficava muito tempo sem ligar, tinha que derramar gasolina direto no carburador. Eu cheguei a comprar um reservatório de partida a frio de carro a álcool, com bombinha elétrica, para facilitar esse procedimento, mas acabei vendendo o jipe antes.
    Por outro lado, se essa dificuldade acontece com ele parado por poucos dias, pode ser problema no carburador ou no ponto de ignição.

  9. #9
    Usuário Avatar de Leonardo Raffi
    Entrada
    07/04/2005
    Local
    Pelotas/RS
    Idade
    56
    Posts
    1,502
    Agradecimentos: 2
    platinado precisa lixar etal

  10. #10
    Usuário
    Entrada
    06/02/2020
    Local
    Santa Branca/SP
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por Leonardo Raffi Ver Post
    platinado precisa lixar etal
    Mas o platinado é novo, nas faz uma semana que fiz a troca junto com o condensador.

    Hoje com muito custo consegui tirar da garagem para dar uma volta. Mas ele está morrendo muito

  11. #11
    Usuário Avatar de Sydney66
    Entrada
    25/07/2011
    Local
    Recife/PE
    Idade
    53
    Posts
    518
    Agradecimentos: 31
    Boa noite.
    Nos dê mais informações. Ele está morrendo muito, mas de que forma, na marcha lenta ou acelerado? Fica muitos dias parados ou liga todo dia? Como foi essa revisão do carburador? Tirou fora e depois reinstalou? Ou apenas abriu a tampa dele sem retirar do lugar?
    Mais dados nos ajuda a ajuda-lo.

    Abs
    Jeep Ford 1978 OHC c/ aumento da taxa. Bege Trípoli. Guincho Ensimec 4T.

    Jeep Cherokee Rubicon 4.0L 1998 Verde

  12. #12
    Usuário
    Entrada
    06/02/2020
    Local
    Santa Branca/SP
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por Sydney66 Ver Post
    Boa noite.
    Nos dê mais informações. Ele está morrendo muito, mas de que forma, na marcha lenta ou acelerado? Fica muitos dias parados ou liga todo dia? Como foi essa revisão do carburador? Tirou fora e depois reinstalou? Ou apenas abriu a tampa dele sem retirar do lugar?
    Mais dados nos ajuda a ajuda-lo.

    Abs

    Então consegui ligar ele hoje, depois de várias pisadas no acelerador e tentativas ele ligou. Tirei ele da garagem e fui dar uma volta.
    Mas ele morre muito, tanto em marcha lenta como acelerado, andava de primeira devagar e ficava morrendo, fui subindo a marcha e acelerando para ver e ele dava uns trancos e desligava. Só consegui andar com ele acelerado, pisando bem no acelerador.

    O carburador foi retirado, foi limpo, trocamos todos os reparos de carburador, platinado, condensador e etc.

    Relação do que foi trocado na revisão:
    - lâmpadas
    - velas
    - cabo de velas
    - bateria
    - cabo de bateria
    - reparo carburador
    - platinado
    - condensador
    - filtro de óleo
    - troca de óleo
    - bomba de combustível
    - filtro de combustível
    - filtro de ar
    - mangueira de combustível
    - limpeza de tanque
    - limpeza de radiador

    Gastei um pouco rs, achei que ele ia ficar zero kkkkkk

    Uma coisa que estou achando fora do normal é o combustível que vem do tanque pela mangueira, passa pelo filtro, vai para a bomba e etc.
    Fizemos a troca da mangueira e filtro, essa mangueira é um pouco mais grossa que a anterior, e acaba vindo algumas bolhas junto com o combustível, isso pode causar esse problema? Se sim o que devo fazer

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Sw4 demora para pegar e sem forca
    Por Platenik no fórum Toyota
    Respostas: 78
    Última resposta: 08/01/2019, 14:49
  2. 2.5 diesel - DEMORA PRA PEGAR DE MANHÃ
    Por CLAUDIOCARVALHO no fórum Picapes
    Respostas: 18
    Última resposta: 04/10/2017, 06:23
  3. Ranger demora para pegar...
    Por Tubaraum no fórum Ford
    Respostas: 55
    Última resposta: 17/06/2017, 08:19
  4. Explorer demora a pegar na partida.
    Por Barret no fórum Ford
    Respostas: 9
    Última resposta: 30/01/2013, 17:08
  5. Hylux 97/98 demora de pegar
    Por Vilas Bôas no fórum Toyota
    Respostas: 16
    Última resposta: 25/01/2011, 17:06

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado