x
Convex Datacenter
Resultados 1 a 9 de 9
  1. #1

    Motor 1500 ar sem força




    Bom dia pessoal do fórum!
    Minha gaiola ta com motor 1500 a ar e ta sem força... parada ela acelera até o talo, tudo perfeito... mas qnd vou andar ela fica sem força, parece q sem aceleraçao alguém saberia me dizer como posso resolver isso
    Abraço
    "A nossa estrada começa quando a sua termina”
    Gaiola AP 1.6
    (Vendida) | Brasilia AP 2.0 (Em obras)

  2. #2
    Usuário
    Entrada
    15/02/2010
    Idade
    33
    Posts
    16
    Agradecimentos: 0
    Cara pode ser alimentação ou fora de ponto.

  3. #3
    ela ta no ponto certinho... nao sei mais oque fazer... ja troquei vela, bobina, distribuidor, juntas do carburador :O
    "A nossa estrada começa quando a sua termina”
    Gaiola AP 1.6
    (Vendida) | Brasilia AP 2.0 (Em obras)

  4. #4
    Citação Postado originalmente por FelipeBuligon Ver Post
    ela ta no ponto certinho... nao sei mais oque fazer... ja troquei vela, bobina, distribuidor, juntas do carburador :O
    Buenas Felipe!

    Tchê, pode parecer meio óbvio, mas me aconteceu na saída da trilha de Charqueadas esse ano:

    Parado ela até dava toda aceleração, demora um pouquinho a mais do que deveria, mas girava bem e andando não tinha quase nada de aceleração. Testamos de tudo, até que descobrimos que o mecânico tinha deixado o cabo do acelerador mal esticado, ou seja, pisando tudo no acelerador, mas no carburador não dava nada.
    Não custa nada tentar...

    Um quebra costela!
    De mecânico e louco, todo gaioleiro tem um pouco!
    E quanto mais barro melhor!

  5. #5
    Buenas Edner!

    Cara não tinha pensado nisso ainda... parece q é isso msm... ela demora um pouquinho para acelerar, mas nao tinha pensado no cabo do acelerador... e faz sentido, pq parado ela acelera, msm tando com o cabo mal esticado, mas para andar falta aceleraçao...
    "A nossa estrada começa quando a sua termina”
    Gaiola AP 1.6
    (Vendida) | Brasilia AP 2.0 (Em obras)

  6. #6
    Usuário
    Entrada
    15/02/2010
    Idade
    33
    Posts
    16
    Agradecimentos: 0
    Cara faz um teste na bomba tira a mangueira de saida da bomba e bota num litro e ve se ta levando gasolina o suficiente e outra opção pode ser o esguicho da alta sujo ou pequeno.

  7. #7
    ja fiz isso tbm! hehehehehe mas nao sei qual seria a medida certa q a bomba tem q manda, ela manda combustivel blz, só uma duvida, pode o combustivel q ja passou pela bomba voltar??? ela nao fazia isso, mas agora ta voltando, dai demora p pegar...
    valeu pelas dicas galera
    "A nossa estrada começa quando a sua termina”
    Gaiola AP 1.6
    (Vendida) | Brasilia AP 2.0 (Em obras)

  8. #8
    Usuário
    Entrada
    15/02/2010
    Idade
    33
    Posts
    16
    Agradecimentos: 0
    tenta olhar se o seu tanque de combustível não esta sem respiro pq pode criar vácuo e puxar o combustível de volta ou a bomba esta ruim

  9. #9
    o tanque está certo, a bomba deve estar ruim mesmo... eu nao quero investir muito nesse motor, ano que vem vou me mudar por causa da facul, dai vou vender ela e guardar dinheiro pra fazer uma gaiola top e aproveitar para trabalho de conclusao do curso (eng mecanica) hehehehe
    "A nossa estrada começa quando a sua termina”
    Gaiola AP 1.6
    (Vendida) | Brasilia AP 2.0 (Em obras)

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Motor do fusca 1500
    Por Sansão no fórum Gaiola, Baja e Buggy
    Respostas: 6
    Última resposta: 14/12/2015, 07:47
  2. Respostas: 5
    Última resposta: 24/05/2011, 12:49
  3. Qual comando é bom para aumentar o torque no motor VW 1500.
    Por Marcelo Cassel no fórum Gaiola, Baja e Buggy
    Respostas: 8
    Última resposta: 14/05/2011, 13:26
  4. Motor sem força
    Por Fábio Alexandre no fórum Jeep Willys
    Respostas: 16
    Última resposta: 10/03/2005, 13:41
  5. colocaçao dos pistoes do VW 1500 no motor original do Niva
    Por Carlos Alberto da Silva no fórum Niva
    Respostas: 4
    Última resposta: 24/02/2005, 17:28

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade