x
Convex Datacenter
Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 13 a 24 de 25
  1. #13
    Usuário Avatar de Aristides Jr
    Entrada
    06/07/2009
    Local
    Campinas/SP
    Posts
    481
    Agradecimentos: 14



    Flávio, ajudou muito! Eu estava seguindo para um caminho errado e não iria conseguir!

    Com carroceria de jeepinho dever ser muito legal!

    Hoje andei com ele, é ótimo! Já não lembrava como era, agora sei porque as crianças amam isso!

    O pinhão e a corrente estão um pouco gastas, estiquei um pouco e ainda dá para rodar!
    Havia uma folga nas articulações dianteiras, desde Okm, conforme o terreno elas batem barulho de ferro com ferro! Sempre me incomodou! Hoje consegui ajustar e deixar zerada!

    Só preciso regular o freio para subir um pouco mais o pedal!

    Para deixá-lo como saiu da loja (foi em dezembro de 1994) só preciso instalar as duas lanternas e os retrovisores, mais nada!

    Quando tiver finalizado vou postar algumas fotos.

  2. #14
    Usuário Avatar de Aristides Jr
    Entrada
    06/07/2009
    Local
    Campinas/SP
    Posts
    481
    Agradecimentos: 14
    Novo denovo! Seguem as fotos.
    Mini buggy parado a 7 anos não liga!-dscn8261.jpg

    Mini buggy parado a 7 anos não liga!-dscn8269.jpg

    Mini buggy parado a 7 anos não liga!-dscn8262.jpg

  3. #15
    Usuário Avatar de Flávio Cadore
    Entrada
    10/03/2004
    Local
    Faxinal do Soturno/RS
    Idade
    50
    Posts
    2,833
    Agradecimentos: 27
    Ficou bonito demais, esse é o sonho da criançada.

  4. #16
    Usuário Avatar de Aristides Jr
    Entrada
    06/07/2009
    Local
    Campinas/SP
    Posts
    481
    Agradecimentos: 14
    Instalei um filtro de gasolina próprio para motores estácionários, parece de moto, Mas tive problemas:-
    Voce liga o motor ele funciona com o que tem na cuba e depois morre! Não pega mais!
    Daí eu desconecto a mangueira na entrada do carburador e nada de gasolina!
    Abaixo uns 5 a 10 cm e começa a sair gasolina, conecto denovo e ele volta a funcionar normalmente.
    Já aconteceu isso duas vezes!
    Será que o ar no filtro pode dificultar o efeito sifão?

  5. #17
    Usuário Avatar de Flávio Cadore
    Entrada
    10/03/2004
    Local
    Faxinal do Soturno/RS
    Idade
    50
    Posts
    2,833
    Agradecimentos: 27
    Citação Postado originalmente por Aristides Jr Ver Post
    Instalei um filtro de gasolina próprio para motores estácionários, parece de moto, Mas tive problemas:-
    Voce liga o motor ele funciona com o que tem na cuba e depois morre! Não pega mais!
    Daí eu desconecto a mangueira na entrada do carburador e nada de gasolina!
    Abaixo uns 5 a 10 cm e começa a sair gasolina, conecto denovo e ele volta a funcionar normalmente.
    Já aconteceu isso duas vezes!
    Será que o ar no filtro pode dificultar o efeito sifão?
    Não pode ficar ar dentro do filtro, se der coloque ele em pé...na minha moto eu coloquei um T para poder "sangrar" o filtro.

  6. #18
    Usuário Avatar de toco santa cruz
    Entrada
    09/05/2015
    Local
    Porto Alegre/RS
    Idade
    49
    Posts
    66
    Agradecimentos: 3
    Citação Postado originalmente por Aristides Jr Ver Post
    Instalei um filtro de gasolina próprio para motores estácionários, parece de moto, Mas tive problemas:-
    Voce liga o motor ele funciona com o que tem na cuba e depois morre! Não pega mais!
    Daí eu desconecto a mangueira na entrada do carburador e nada de gasolina!
    Abaixo uns 5 a 10 cm e começa a sair gasolina, conecto denovo e ele volta a funcionar normalmente.
    Já aconteceu isso duas vezes!
    Será que o ar no filtro pode dificultar o efeito sifão?
    Ola amigo, pela foto este sistema deve ser por gravidade, correto? Se não desce gasolina, então deve ter algum entupimento no sistema ou mangueira dobrada, geralmente estes tanques possuem um suspiro na tampa, de uma olhada se não esta entupido. este tanque esta no lugar original? estou achando muito baixo, se levantar a pressão vai aumentar.

  7. #19
    Usuário Avatar de Aristides Jr
    Entrada
    06/07/2009
    Local
    Campinas/SP
    Posts
    481
    Agradecimentos: 14
    Toco santa cruz, Olá amigo! Muito grato pelas dicas!
    Sim, correto! o sistema é por gravidade!
    Não tem entupimento nem mangueira dobrada!
    Suspiro é hum mini furo na tampa e está Ok!
    Antes de trocar o filtro tirei o tanque e limpei super bem! Tambem testei a torneirinha que está vedando normal e abrindo de tudo!
    Tanque no lugar original, não quero modificar pois sempre funcionou assim!
    Filtro de gasolina foi instalado na horizontal, e junta ar dentro!
    Minha teoria é que isto está afetando o fluxo, e é só depois que fica uns dias parados. Quando reestabelece não falha mais, funcionando normalmente.
    Se voce já tentou nivelar alguma coisa com mangueirinha de obra deve ter notado que se tem ar na mangueira ela desnivela bastante, será que este efeito pode esta acontecendo no mini buggy?

  8. #20
    Usuário Avatar de Flávio Cadore
    Entrada
    10/03/2004
    Local
    Faxinal do Soturno/RS
    Idade
    50
    Posts
    2,833
    Agradecimentos: 27
    Na dúvida retira o filtro...seu tanque é de plástico e não cria ferrugem para entupir o carburador.

  9. #21
    Usuário Avatar de toco santa cruz
    Entrada
    09/05/2015
    Local
    Porto Alegre/RS
    Idade
    49
    Posts
    66
    Agradecimentos: 3
    O Flavio tem razão, vc pode eliminar o filtro, pois se o tanque estiver limpo não tera problema ou colocar outro de outra marca, quem sabe este esta com defeito.

  10. #22
    Usuário Avatar de Flávio Cadore
    Entrada
    10/03/2004
    Local
    Faxinal do Soturno/RS
    Idade
    50
    Posts
    2,833
    Agradecimentos: 27
    Troque também a mangueira por uma transparente que vc poderá ver se tem ar dentro ou até onde vai o ar.

  11. #23
    Usuário Avatar de Aristides Jr
    Entrada
    06/07/2009
    Local
    Campinas/SP
    Posts
    481
    Agradecimentos: 14
    Muito grato a todos!
    As dicas foram ótimas!
    Realmente voces tinham razão!
    De fábrica não tem filtro!
    O tanque é de plástico e na entrada do carburador tem uma micro peneirinha!
    Então removí o filtro e apenas uní os segmentos de mangueira com um pedaço de tubo!
    Voltou a funcionar normalmente.
    Enfim parecia boa idéia mas não deu certo!

    A partir de hoje este Mini buggy foi para um novo dono, Um avó levou para seu neto de 3 anos e outro que está por vir! Fiquei super feliz pois ele vai voltar a fazer o que ele sempre fez muito bem "Trazer alegria e diversão aos pequenos"

    Um grande abraço a todos!

  12. #24
    Usuário Avatar de Flávio Cadore
    Entrada
    10/03/2004
    Local
    Faxinal do Soturno/RS
    Idade
    50
    Posts
    2,833
    Agradecimentos: 27
    Todos ficamos felizes quando é possível fazer a felicidade dos pequenos. Um forte abraço para vc Aristides.
    Quando eu ando com a minha gaiola eu tenho a mesma sensação de quando eu descia o morro com o "carro de lomba".

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Bernardão 1961, parado na oficina há anos...
    Por rodrigo.nb no fórum Jeep Willys
    Respostas: 80
    Última resposta: 24/03/2016, 14:34
  2. VITARA 92 4portas parado a 11 anos
    Por crangel no fórum Vendem-se Veículos
    Respostas: 3
    Última resposta: 23/10/2015, 23:49
  3. Motor parado a quase 4 anos, o que fazer?
    Por junior888 no fórum Fórum Geral 4x4 Brasil
    Respostas: 3
    Última resposta: 03/03/2013, 18:10
  4. Fourtrax 350 4x4 parado há dois anos
    Por lricardo no fórum Quadriciclos / ATVs
    Respostas: 9
    Última resposta: 18/03/2010, 19:39
  5. Comprando Um Cj5 Parado Há 23 Anos - Conselhos ???
    Por Romero no fórum Jeep Willys
    Respostas: 22
    Última resposta: 29/01/2009, 11:18

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado