x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 17 de 17
  1. #13
    Usuário Avatar de Moisés S.M
    Entrada
    13/08/2004
    Local
    Porto Alegre RS/RS
    Idade
    34
    Posts
    1,418
    Agradecimento: 1



    Citação Postado originalmente por Raposo Ver Post
    E o pessoal ainda fala do Rio....
    Abs.
    O problema não é o estado, e sim o pais todo...tá cada vez pior!!

  2. #14
    Usuário Avatar de Pedro Eduardo Patussi
    Entrada
    09/06/2011
    Local
    Presidente Prudente/SP
    Idade
    29
    Posts
    745
    Agradecimentos: 0
    REssucitando...

    to com um problema serio.... kkkkkkkkk
    não consigo tirar a ponta do cabo de aço daquela engenhoca q gira...=X comprei outra ranger mas essa 2.8...e veio com o estepe na caçamba...como a caçamba é minuscula...ja estou colocando o estepe debaixo da pickup novamente...
    tirei o mecanismo debaixo da caminhonete....desimgripei ele...pq num girava de jeito nenhum....
    mas não consigo tirar a ponta do cabo de aço de jeito nenhum...ele tem aquela ponta com chumbo igual cabo de aço de bicicleta...moto...etc....
    pelo q pude perceber ele só deve sair...se desmontar td o mecanismo...
    mas o problema é....como q desmonta o mecanismo se ele é soldado??
    a unica solução q eu vi....é soltar aquela "ponta" q encaixa o ferro q faz girar...e empurrar esse eixo piloto pra tras...pra soltar aqueles discos q tem dentro....e assim soltar o cabo....
    mas eu não achei o cabo do estepe....então comprei um cabo comum da msm polegada....será q 1 pingo de solda imitando aquela "bolinha" de chumbo q prende o cabo resolve??
    Ranger XLT CD 2.8 4x4 2003
    NEW
    - Comet GTR 250cc; Perda Total - Ranger XLT 1999 CD 4x4 4.0 v6; Ex - Silverado 1997

  3. #15
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    40
    Posts
    14,348
    Agradecimentos: 10
    Coloca um grampo que resolve.

    O cabo original estava ruim? Esse é o mal da Ranger, quando dá problema em algo, é necessário trocar a peça inteira pois a Ford dificultou muito esse tipo de manutenção.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  4. #16
    Usuário Avatar de Alessandro,
    Entrada
    29/07/2010
    Local
    Sobradinho/DF
    Idade
    49
    Posts
    670
    Agradecimentos: 0
    Pedro, solda não 'pega' em cabo de aço.
    Ex-Explorer 97 XLT
    Atual Fit
    Breve Duster Oroch

  5. #17
    Ontem 11/05/2018 troquei o cabo da minha!
    fiz esta ponta com uma porca 10 prensada mas da para fazer na marreta com um ferro embaixo e a outra extremidade com 2 porcas 13, aparentemente ficou muito bom.
    Para desmontar esta peça não tem mistério, basta furar encima dos pontos de solda (são 4) e na peça móvel central você usa uma lixadeira para desbastar os cantos, depois de feito o reparo você monta e fecha com solda novamente de preferencia mig ou eletrodo 6013 com baixa amperagem.
    espero ter ajudado!
    RANGER 3.0 TURBO DIESEL

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Suporte de estepe para Ford Explorer.
    Por bacconi no fórum Ford
    Respostas: 25
    Última resposta: 24/01/2019, 18:42
  2. = = Suporte do Estepe = =
    Por gvogetta no fórum JPX
    Respostas: 6
    Última resposta: 10/08/2009, 03:36
  3. Vendo Estepe Ford Ranger Ou Explorer
    Por Rod no fórum Vendem-se Peças e Acessórios
    Respostas: 8
    Última resposta: 20/05/2009, 18:15
  4. Suporte de estepe da F-75
    Por WELLCJ5 no fórum Rural, F-75 e F-85
    Respostas: 3
    Última resposta: 15/01/2009, 10:33
  5. Suporte de estepe
    Por folgado no fórum Land Rover
    Respostas: 7
    Última resposta: 31/08/2007, 18:26

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado