x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 33
  1. #1
    Usuário Avatar de IVAOZIM
    Entrada
    01/09/2010
    Idade
    36
    Posts
    47
    Agradecimentos: 0

    Bomba Injetora F1000 nao desliga motor




    Ola Pessoal,

    Essa semana me deparei com o seguinte problema, quando ia desligar o motor da minha F1000 94/94, simplismente ele nao cortava o funcionamento mesmo desligando a chave e tirando ela fora, o motor continuava a funcinar com todas funçoes menos o painel e claro;
    Foi constatado que nao era problema eletrico, pq mesmo retirando aquele engate eletrico da bomba ingetora ela continuava o funcionamento, entao levei no meu mecanico e ele indicou um bombista amigo dele, e o mesmo abriu e retirou uma pequena ''valvula'' da B.I. e fez uma limpeza, e me mostrou um tal de pó de ferro, tipo uns graozinhos de areia que tinha nessa valvula, ele entao limpou e lavou a mesma e disse que a B.I. ja esta pedindo para ser aberta e disse que o quanto antes fizer mais em conta $$ ficaria e menos dor de cabeça daria....
    Agora pergunto aos mais experiente se essa informaçao tem cabimento, visto que a F1000 esta com 117 mil km rodados, motor MWM 229-4 e nao tem turmo, na ultima viagem que fiz com ela ela deiu media 10,5 nos 2600km percorridos....

    Obrigado pela ajuda! palpites e sujestoes!

    Abraços
    Ivaozim
    F 1000 Super Cab - 94/94 - MWM 229 - N.A. DIESEL - ITABERAI - GO

  2. #2
    Citação Postado originalmente por IVAOZIM Ver Post
    Ola Pessoal,

    Essa semana me deparei com o seguinte problema, quando ia desligar o motor da minha F1000 94/94, simplismente ele nao cortava o funcionamento mesmo desligando a chave e tirando ela fora, o motor continuava a funcinar com todas funçoes menos o painel e claro;
    Foi constatado que nao era problema eletrico, pq mesmo retirando aquele engate eletrico da bomba ingetora ela continuava o funcionamento, entao levei no meu mecanico e ele indicou um bombista amigo dele, e o mesmo abriu e retirou uma pequena ''valvula'' da B.I. e fez uma limpeza, e me mostrou um tal de pó de ferro, tipo uns graozinhos de areia que tinha nessa valvula, ele entao limpou e lavou a mesma e disse que a B.I. ja esta pedindo para ser aberta e disse que o quanto antes fizer mais em conta $$ ficaria e menos dor de cabeça daria....
    Agora pergunto aos mais experiente se essa informaçao tem cabimento, visto que a F1000 esta com 117 mil km rodados, motor MWM 229-4 e nao tem turmo, na ultima viagem que fiz com ela ela deiu media 10,5 nos 2600km percorridos....

    Obrigado pela ajuda! palpites e sujestoes!

    Abraços
    Ivaozim
    ja tive esse problema mas foi resolvido trocando apenas a valvula solenóide, nada de ter que fazer a bomba por causa disso, mas com 117k ja se deve fazer uma revisao na BI porem se a f1000 pega bem nao fumaceia e esta economica eu deixaria como esta (opiniao pessoal se nenhum criterio tecnico)

  3. #3
    Usuário Avatar de IVAOZIM
    Entrada
    01/09/2010
    Idade
    36
    Posts
    47
    Agradecimentos: 0
    Vlw Robson!
    Ela fumaceia somente quando atola o pé! acho que e normal ne?!
    Porem pega mto bem de manha cedo! msm nos dias muito frios aqui do GO!

    Vlw a ajuda!
    Abraz
    F 1000 Super Cab - 94/94 - MWM 229 - N.A. DIESEL - ITABERAI - GO

  4. #4
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,348
    Agradecimentos: 12
    Ivaozim, esse problema de sujeira apresentou em função de sujeira dentro do filtro de diesel. Provavelmente foi contaminado no manuseio na fábrica, loja ou instalação. A BI pra apresentar sinais de desgaste os sintomas e sinais são outros. Podes tirar o parafuso de retorno da BI para o tanque. Tira o parafuso e bate num papel branco. Se tiver limalhas dentro do orifício desse parafuso em questão, então a BI está com sinais de desgaste nos componentes internos, mas ainda assim pra ter que fazer a BI, o desempenho tem que cair muito, consumo subir e fumaça aumentar. Se não tem nada disso, pode esquecer o assunto.
    Detalhe, pegar bem num frio de 15°c até carro à alcool faz, quero ver pegar com frio próximo de 0°c! rsrsrs
    A BI ruim realmente fica difícil de ligar frio, e os bicos ruins fica difícil de ligar com o motor quente.
    4X4 Brasil
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  5. #5
    Usuário Avatar de IVAOZIM
    Entrada
    01/09/2010
    Idade
    36
    Posts
    47
    Agradecimentos: 0
    Salve Edintruder,

    vlw pela dica, vou fazer este teste ai com o parafuso de retorno, meu pai fraga um bombista amigo dele aqui no interior e ja passei as coordenadas pra ele, assim que der agente para a maquina la na oficina dele e troca mais uma ideia com o mestre.

    Porem quanto ao frio e dificil identificar pq aqui no GO quase nao temos isso ne? porem fassa mto sol ou um pouco de frio a danada pega que e uma beleza, solta so uma fumassinha branca quando ta esquendo mais depois praticamente 0 de fumaça;

    vlw as dicas!
    Abraços
    F 1000 Super Cab - 94/94 - MWM 229 - N.A. DIESEL - ITABERAI - GO

  6. #6
    Duvida:

    A minha pega super bem, mesmo a 0 grau. Não fumaceia.

    Não consigo passar de 120km/h.

    Filtros ok.

    O q poderia ser? Bicos? Pescador do tanque?
    Mit Pajero Full 4P 3.5 Aut - ainda original...

  7. #7
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,348
    Agradecimentos: 12
    Nava, que caminhonete estás te referindo? A Ranger?
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  8. #8
    Usuário Avatar de sallespickup
    Entrada
    23/06/2010
    Local
    sampa capital/SP
    Idade
    45
    Posts
    1,832
    Agradecimentos: 35
    só troca a solenoide que é o real problema e senta a bota, bombista é pior que pedinte sempre quer algum, se o carro começar a fumaciar alem da conta consumo alto ou dificuldades em pegar, ai mexe, no mais trocas constantes de filtros com nosso diesel recomendo de 5 em 5 mil

    carlos sallespickup

  9. #9
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,348
    Agradecimentos: 12
    Nava, se estiveres te referindo à Ranger 2.8, nesse caso é bombista mesmo, pois pode estar com o sistema de avanço ou válvula LDA da BI trancado.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  10. #10
    Citação Postado originalmente por sallespickup Ver Post
    só troca a solenoide que é o real problema e senta a bota, bombista é pior que pedinte sempre quer algum, se o carro começar a fumaciar alem da conta consumo alto ou dificuldades em pegar, ai mexe, no mais trocas constantes de filtros com nosso diesel recomendo de 5 em 5 mil

    carlos sallespickup
    nisso eu concordo fui procurar um reparo de turbina num bombista (bosch service) o cara queria fazer a minha bomba e me vender bicos novos, detalhe:R$85,00 cada sendo que eu paguei R$45,00 na autorizada mwm a +- um ano

  11. #11
    Usuário Avatar de IVAOZIM
    Entrada
    01/09/2010
    Idade
    36
    Posts
    47
    Agradecimentos: 0
    Vlw galeraaaaa!!

    Essa semana mesmo irei trocar os filtros como meu velho me orientou e dar uma olhada no parafuso de retorno da BI;
    Era pra ir no sabado mais acabei indo pescar com meu tio;
    Quanto deve ser uma valvula solenoite da BI - F1000 94 ?
    So para reservar para o fim do mes....

    Abrazz
    F 1000 Super Cab - 94/94 - MWM 229 - N.A. DIESEL - ITABERAI - GO

  12. #12
    Citação Postado originalmente por IVAOZIM Ver Post
    Ola Pessoal,

    Essa semana me deparei com o seguinte problema, quando ia desligar o motor da minha F1000 94/94, simplismente ele nao cortava o funcionamento mesmo desligando a chave e tirando ela fora, o motor continuava a funcinar com todas funçoes menos o painel e claro;
    Foi constatado que nao era problema eletrico, pq mesmo retirando aquele engate eletrico da bomba ingetora ela continuava o funcionamento, entao levei no meu mecanico e ele indicou um bombista amigo dele, e o mesmo abriu e retirou uma pequena ''valvula'' da B.I. e fez uma limpeza, e me mostrou um tal de pó de ferro, tipo uns graozinhos de areia que tinha nessa valvula, ele entao limpou e lavou a mesma e disse que a B.I. ja esta pedindo para ser aberta e disse que o quanto antes fizer mais em conta $$ ficaria e menos dor de cabeça daria....
    Agora pergunto aos mais experiente se essa informaçao tem cabimento, visto que a F1000 esta com 117 mil km rodados, motor MWM 229-4 e nao tem turmo, na ultima viagem que fiz com ela ela deiu media 10,5 nos 2600km percorridos....

    Obrigado pela ajuda! palpites e sujestoes!

    Abraços
    Ivaozim
    Amigos..... desculpem mnha ignorancia, a alguns anos, vi acontecer isso com uma toyota de um amigo, ele desligava o carro na chave e o carro continuava ligado por alguns minutos...(nao sei se o amigo ja fez o teste de ver se ela desliga depois de algum tempo), bom no caso da toyota, era borra de oleo que se criou em cima dos cilindros, o que acontecia, mesmo sem a BI mandar oleo, era queimada essa sujeira, ficando assim o motor funcionando por um tempo... na minha ignorancia, acho que deveria ser levada em consideração essa hipotese...

    abraços...

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade