x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 26
  1. #1

    Ranger fervendo com a temperatura normal.




    Ontem cheguei em casa, depois de vim arrastando um barco pela cidade, ou seja, esforço do motor. Ao desligar, tava vindo barulho do motor.

    Abri rapidamente e o reservatório de expansão tava borbulhando. E a água saindo pela tampa. Deixo a água um dedo acima do nível, isso não é problema, pois é bem pequeno, e a margem é bem maior.

    Fiquei olhando e coisa de um minuto aproxidamente, começou sair bolhas da mangueira do retorno, a água que tava na tampa desceu até o nível e pronto, acabou tudo. Inclusive abri a tampa e nem pressão tinha. Igual um passe de mágica hauahaua.... A temperatura tava no meio, perfeita. Lembrando que é uma Ranger 2.8 PS.

    Achei muito curioso.

    Mais de um mês atrás eu troquei a água. Nos primeiros dias completei pouca coisa, quando descia, enfim, é normal. Mas depois já viajei e nunca nem desceu nem 1mm mais. Será que mesmo após tanto tempo ainda tinha ar?

    Outra coisa, rodo 10km na cidade para a temperatura chegar no meio, é normal?
    4X4 Brasil

  2. #2
    Usuário
    Entrada
    29/11/2009
    Posts
    43
    Agradecimentos: 0
    Citação Postado originalmente por Fábio.F Ver Post
    Ontem cheguei em casa, depois de vim arrastando um barco pela cidade, ou seja, esforço do motor. Ao desligar, tava vindo barulho do motor.

    Abri rapidamente e o reservatório de expansão tava borbulhando. E a água saindo pela tampa. Deixo a água um dedo acima do nível, isso não é problema, pois é bem pequeno, e a margem é bem maior.

    Fiquei olhando e coisa de um minuto aproxidamente, começou sair bolhas da mangueira do retorno, a água que tava na tampa desceu até o nível e pronto, acabou tudo. Inclusive abri a tampa e nem pressão tinha. Igual um passe de mágica hauahaua.... A temperatura tava no meio, perfeita. Lembrando que é uma Ranger 2.8 PS.

    Achei muito curioso.


    Mais de um mês atrás eu troquei a água. Nos primeiros dias completei pouca coisa, quando descia, enfim, é normal. Mas depois já viajei e nunca nem desceu nem 1mm mais. Será que mesmo após tanto tempo ainda tinha ar?

    Outra coisa, rodo 10km na cidade para a temperatura chegar no meio, é normal?

    Pode ser o sensor da temperatura com defeito ou o mais provável, entrada de ar no sistema.

  3. #3
    Citação Postado originalmente por Iuri Leite Ver Post
    Pode ser o sensor da temperatura com defeito ou o mais provável, entrada de ar no sistema.

    Abri o capu agora, depois de ter postado o tópico, e o nível tava bem abaixo. Vai ser ar mesmo. Abri o dreno e liguei e deixei drenando um pouco, saiu ar.

    Acabei de dar um volta, não abaixou, expandiu. Vamos ver depois que esfriar.

    Ela rodou mais de 1 mês com ar hehehee.... Mas acredito que foi pouco, a temperatura sempre ficou normal.

    E quanto a esquentar, a sua demora assim também?

  4. #4
    Usuário Avatar de Marcelo-HPE
    Entrada
    16/07/2008
    Local
    Campos dos Goytacazes/RJ
    Idade
    41
    Posts
    5,416
    Agradecimentos: 5
    10km para o carro aquecer é demais , verifique se o seu carro não está sem a válvula termostática .
    L200 TRITON SAVANA 3.2 200cv 2017 AT -PANZER 4X4
    JEEP CHEROKEE XJ 4.0 MANUAL 1998 -JAGUNÇO DA TRILHA PESADA

  5. #5
    esse negocio de trocar a agua do radiador em casa eh fria heim...

    se nao for bem dasaerado , o $$$$$ fica alto
    RAM 2500 - 2017

  6. #6
    Citação Postado originalmente por Marcelo-HPE Ver Post
    10km para o carro aquecer é demais , verifique se o seu carro não está sem a válvula termostática .
    Não está, pois ao abrir o desareador eu a vi lá.

  7. #7
    Usuário Avatar de Miranda
    Entrada
    18/04/2005
    Local
    Jataí/
    Idade
    31
    Posts
    1,536
    Agradecimentos: 0
    ... to vendo um cabeçote na retífica em breve. uiaheuhae

  8. #8
    Usuário Avatar de mauro cesar trannin
    Entrada
    11/12/2009
    Local
    adrianopolis/PR
    Idade
    55
    Posts
    83
    Agradecimentos: 0
    Eu acredito que seja entrada de ar.Na minha ocorreu algo semelhante,a agua do reservatório simplesmente ferveu e era a tampa do mesmo que estava mal fecha,não fazia pressão no sistema a válvula não abre a agua não circula então ferve.(acho que foi isto,depois de colocar a tampa de maneira correta tudo voltou ao normal)

  9. #9
    Citação Postado originalmente por mauro cesar trannin Ver Post
    Eu acredito que seja entrada de ar.Na minha ocorreu algo semelhante,a agua do reservatório simplesmente ferveu e era a tampa do mesmo que estava mal fecha,não fazia pressão no sistema a válvula não abre a agua não circula então ferve.(acho que foi isto,depois de colocar a tampa de maneira correta tudo voltou ao normal)
    Eu acredito que realmente foi ar. Drenei e coloquei mais água. Acredito que vai resolver.

    Vou aproveitar e trocar a VT também nas próximas semanas.

  10. #10
    Usuário Avatar de TylerNTL
    Entrada
    13/08/2005
    Local
    Natal/RN
    Idade
    43
    Posts
    1,619
    Agradecimentos: 0
    Saem bolhas da mangueira que liga o retorno da VT ao reservatório de expansão?
    Após uns 20 minutos andando com o giro acima de 2500rpm você verifica uma espuma o reservatório de expansão?
    Está sendo gerada muita pressão no reservatório de expansão?
    Com o motor frio após um dia de uso ao abrir o reservatório de expansão você percebe que ele está pressurizado?

    Se você respondeu sim a qualquer uma dessas perguntas, parabéns! Você é o feliz proprietário de uma Ranger com uma junta de cabeçote queimada.


    Brincadeiras a parte:
    Fique atento com o ponteiro da temperatura.
    Começe pela VT e acompanhe o comportamento da viatura. Na maioria das vezes essas "fervidas" com a temperatura normal estão relacionadas a problemas na junta do cabeçote.

  11. #11
    Citação Postado originalmente por TylerNTL Ver Post
    Saem bolhas da mangueira que liga o retorno da VT ao reservatório de expansão?
    Após uns 20 minutos andando com o giro acima de 2500rpm você verifica uma espuma o reservatório de expansão?
    Está sendo gerada muita pressão no reservatório de expansão?
    Com o motor frio após um dia de uso ao abrir o reservatório de expansão você percebe que ele está pressurizado?

    Se você respondeu sim a qualquer uma dessas perguntas, parabéns! Você é o feliz proprietário de uma Ranger com uma junta de cabeçote queimada.


    Brincadeiras a parte:
    Fique atento com o ponteiro da temperatura.
    Começe pela VT e acompanhe o comportamento da viatura. Na maioria das vezes essas "fervidas" com a temperatura normal estão relacionadas a problemas na junta do cabeçote.
    Vou analisar esses pontos para ver.

    Hoje de manhã eu abri o reservatório aqui para ver se tinha pressão, tinha o mesmo de uma garrafa de long neck, ou seja, pouquinho. Acredito que normal, não?

    A temperatura sempre ficou cravada no meio.

    Abraço e obrigado!

  12. #12
    Usuário Avatar de Raposo
    Entrada
    07/03/2008
    RJ
    Idade
    61
    Posts
    1,309
    Agradecimentos: 0

    Pode ser a tampa...

    A tampa do reservatório de expansão está boa? Pode ser ela.
    Abraços

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade