x
Convex Datacenter
Página 18 de 18 PrimeiroPrimeiro ... 89101112131415161718
Resultados 205 a 207 de 207
  1. #205
    Usuário
    Entrada
    24/02/2016
    Local
    são paulo/SP
    Idade
    54
    Posts
    3
    Agradecimentos: 0

    Post Ford ranger perdendo potência - e consequentemente mais gastona




    Oi Pessoal, seguinte: Possuo uma ford Ranger 2008 4x4 cab dupla - diesel - 3.0 motor MWM - turbo
    Faz mais ou menos uns 4 meses, foi feito a limpeza dos bicos e bomba injetora. Até ai tudo bem. Mas comecei a ter problemas de falta de potência e com gasto maior de combustível. Antes da limpeza dos bicos, estava fazendo algo em torno de 12Km/L a 110 k/h e 14 km/L a 80 km/h. Hoje está fazendo míseros 10km/l a 100 km/h. E com muito custo chega a 150km .... não que eu ande a esta velocidade, mas sei que antes da limpeza dos bicos ela atigia facinho os 180km. A questão toda é que o profissional que fez o trabalho (foi a segunda vez, da primeira foi um ótimo serviço....mas....) teve que colocar enforca gato segurando os canos de retorno do bico e disse que não havia solução, pois estavam escapando....bom, corri atras e descobri que ele não colocou as travas que podem se adquiridas no Mercado Livre (mais deixa pra lá).....não volto mais na oficina desse bombista.
    Gostaria de saber de vcs aqui do Forum, se podem me indicar um bombista de confiança que esteja trabalhando em São Paulo (zn leste) ou Guarulhos SP e que saiba trabalhar com a Ranger que tem motor eletrônico.

  2. #206
    Usuário
    Entrada
    29/07/2018
    Local
    Contagem/MG
    Idade
    41
    Posts
    12
    Agradecimentos: 0
    oi fernando bom dia. resolveu o problema? eu estava com esse mesmo defeito na minha L200. eRA coisa ligada a um sensor da turbina. acho que vãlvula solenóide.

    Citação Postado originalmente por FernandoCBS Ver Post
    Só achei esse topico aqui pelo Google, que tem alguma coisa a ver...

    Como andei perguntando sobre o manometro em outro topico, comprei um mas ainda não chegou, falaram que a pressao de 1,15 deve ser verifiacada a +ou-3500rpm em 4ªmarcha...
    Ai...

    Hj resolvi dar uma esticada em 2ª e não passou de 3500 RPM...

    Ta com 140000km, todos filtros trocados a 4mil Km, combustivel de boa procedencia, e ja arrumei a peneira do tanque uns 2 mese depois que comprei (31 dezembro 2009)...

    A unica coisa que não revisei nela des de quando comprei foi turbina BI e bicos...
    Esse problema pode ser algum desses conforme andei lendo certo...???

    Uma coisa que me lembrei agora, é que ja venho acompanhando a um tempão o forum, e me lembro de alguem ja ter falado algo sobre as turbinas TGV, que se não andar dando umas esticadas pode travar alguma coisa nela ...???....é mais ou menos isso mesmo que li...???
    Se não me engano até o Rasch falou algo sobre isso mas ainda não achei onde li isso...

    Abraços...

  3. #207
    Usuário
    Entrada
    01/10/2012
    Local
    Belo Horizonte/MG
    Idade
    49
    Posts
    25
    Agradecimentos: 2

    Ford Ranger 3.2 Limited Falhando esporadicamente - cortando RPM em +/- 2300 RPM

    Caríssimos, tudo bem?

    Após algum tempo (6 meses) batalhando contra um problema que teve orçamento até de 9 mil reais , passando por 2 oficinas e 1 empresa conceituada de troca de óleo, eletricista etc. acabei eu mesmo descobrindo a causa do defeito:

    Defeito: A Ranger 3.2 Diesel 2013 começou a falhar misteriosamente, em uma dada condição: depois de descer um morro, começando a subir outro mais íngreme, a viatura começava a falhar em 2300 RPM. Se parasse o carro e deixasse descansar entre 5 e 10 minutos o problema sumia misteriosamente (E VOLTAVA DEPOIS, NAS MESMAS CONDIÇÕES). Também ocorria nas ultrapassagens em alta velocidade...

    Aí veio o segundo problema: Com alguns dias desta falha, acendeu a luz de "!" no painel...

    Pra encurtar a conversa, após muita oficina, teste com scanner, reset de scanner, troca de bomba de baixa, limpeza de tanque, gasto de 1500 Dilma$, quase um enfarto na concessionária etc, descobrimos que a "vela aspersora" de diesel no DPF tinha entupido. Baixei uns manuais do motor, do DPF e descobri que o fusível desta vela estava queimado... ai ai

    O fusível queima porque o solenoide (vela aspersora) esquenta pela falta de lubrificação... que é feita pelo Diesel que vem da bomba pulsadora, que por sua vez é alimentada pela linha da bomba do tanque (que tinha sido trocada sem precisar).

    Veredicto: Numa troca antiga de óleo, o trocador inverteu as cores das mangueiras do filtro ! O NORMAL É AS AZUIS PARA O LADO DO MOTOR E AS VERMELHAS PARA O LADO DA RODA, e ainda, as mais fininhas, com corpo parecendo o boneco da Michelin, em cima e as mais gordinhas embaixo do filtro.

    Como o carro funcionava? A bomba estava tocando o retorno e o que estava puxando o diesel S10 era a bomba de alta, uma P! pressão... logo, podemos concluir:

    1- Trocando-se o filtro de combustível de forma errada, o carro continua funcionando, mas de forma fadigada e forçada.
    2- Com o tempo, nas tentativas de regeneração automática do DPF, como o solenoide é alimentado pela bomba pulsadora, esta não recebia Diesel, por estar ligada em uma linha quase sem pressão alguma...
    3- ... fez o solenoide esquentar e queimar seu fusível de 15A e ao mesmo tempo, entupir o DPF e o solenoide!

    Fiz um relato do problema no vídeo:


    Lembrando que no vídeo, os tubos ainda estão invertidos (tinha acabado de descobrir o problema).

    Após desfeita a "lambança", tudo OK, carro voltando a ser "A MARAVILHOSA" DE SEMPRE!

    Orçamentos não realizados:
    Troca de todo o conjunto de DPF em famosa concessionária de BH (uns 9 mil...) - Isso devia ser crime!

    Orçamentos realizados:
    Limpeza e regeneração de DPF/solenoide via scanner, produto wurt e lavagem interna do DPF: 750,00 Ok, precisava...
    Troca de bomba, peneira e limpeza de tanque: 750,00 Não precisava, mas ficou como preventiva de 110 mil Km.

    Fora o aprendizado, se algum dia sua bomba de baixa queimar numa situação de emergência, inverta as mangueiras e chegue pelo menos no socorro! kkkkkkkk
    4X4 Brasil

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade