x
Convex Datacenter
Página 6 de 6 PrimeiroPrimeiro 123456
Resultados 61 a 70 de 70
  1. #61
    Usuário Avatar de mak (SP/ZN)
    Entrada
    13/02/2005
    Local
    São paulo/SP
    Idade
    50
    Posts
    1,261
    Agradecimentos: 0



    Citação Postado originalmente por Pelingrino Ver Post
    Preciso de ajuda!!

    Minha Explorer aparentemente moeu alguma engrenagem ou do cambio auto ou da caixa de tração.

    Estava descendo uma serra e já no final da mesma para nao usar muito o freio desliguei o overdriver e a mesma apresentou um ruído horrível de engrenagem.

    O ruído so ocorre quando estou em velocidade e tiro o pé de acelerador e o freio motor entra, ou quando engato ré.

    Se insistir engatando e desengatando a ré ela até volta a funcionar mas escapa facilmente.

    A duvida é?

    Alguns mecânicos dizer ser o cambio e outros falam em caixa de tração.

    Alguém tem alguma sugestão?

    Obrigado.
    é a caixa de tração... tem um pino que cria uma folga e faz isso... fica raspando as engrenagens internamente ... vai ter que abrir e embuxar onde ele fica preso na carcaça. Qual o ano da Explo?
    Mak (SP/ZN)
    Xplo94Sport-JF/RangerSTX89-Dourada/Xplo2.5TDI 98-Manquinha
    Xpedition2000-BJ/Xplo94Sport-Ratoeira/Xplo96Sport-LittleHulk

  2. #62
    Usuário
    Entrada
    05/04/2016
    Local
    itapevi/SP
    Idade
    26
    Posts
    2
    Agradecimentos: 0
    opa queria saber minha ford explorer 4x4 demora engrenar a marcha em giro alto e baixo tb oq pode ser

  3. #63
    Usuário Avatar de mak (SP/ZN)
    Entrada
    13/02/2005
    Local
    São paulo/SP
    Idade
    50
    Posts
    1,261
    Agradecimentos: 0
    Citação Postado originalmente por samuka1230 Ver Post
    opa queria saber minha ford explorer 4x4 demora engrenar a marcha em giro alto e baixo tb oq pode ser
    troca o oleo... o ATF... aproveita e troca o filtro interno tbm.
    Mak (SP/ZN)
    Xplo94Sport-JF/RangerSTX89-Dourada/Xplo2.5TDI 98-Manquinha
    Xpedition2000-BJ/Xplo94Sport-Ratoeira/Xplo96Sport-LittleHulk

  4. #64
    Usuário Avatar de RicardoM
    Entrada
    29/10/2008
    Local
    Brasília/DF
    Idade
    43
    Posts
    940
    Agradecimentos: 0
    Pessoal, a alavanca da minha explorer automática está meio dura e com folga, desmontei em baixo do painel p ver a regulagem do cabo e vi que qdo mexo a alavanca o atuador esta balançando também. Onde é o defeito?

    Segue o vídeo.

    4X4 Brasil

  5. #65
    Usuário Avatar de mak (SP/ZN)
    Entrada
    13/02/2005
    Local
    São paulo/SP
    Idade
    50
    Posts
    1,261
    Agradecimentos: 0
    Citação Postado originalmente por RicardoM Ver Post
    Pessoal, a alavanca da minha explorer automática está meio dura e com folga, desmontei em baixo do painel p ver a regulagem do cabo e vi que qdo mexo a alavanca o atuador esta balançando também. Onde é o defeito?

    Segue o vídeo.

    Desgaste natural... se não estiver interferindo no funcionamento do cambio relaxa... se começou a interferir começa a se preparar para uma beeeeeeeeeeela manutenção.
    Mak (SP/ZN)
    Xplo94Sport-JF/RangerSTX89-Dourada/Xplo2.5TDI 98-Manquinha
    Xpedition2000-BJ/Xplo94Sport-Ratoeira/Xplo96Sport-LittleHulk

  6. #66
    Usuário Avatar de RicardoM
    Entrada
    29/10/2008
    Local
    Brasília/DF
    Idade
    43
    Posts
    940
    Agradecimentos: 0
    O sintoma negativo que tem é que a alavanca está mais dura, mas tirando isso o funcionamento está normal.
    Citação Postado originalmente por mak (SP/ZN) Ver Post
    Desgaste natural... se não estiver interferindo no funcionamento do cambio relaxa... se começou a interferir começa a se preparar para uma beeeeeeeeeeela manutenção.
    Explorer XLT 97

  7. #67
    Usuário
    Entrada
    08/04/2018
    Local
    Petrópolis/RJ
    Idade
    32
    Posts
    2
    Agradecimentos: 0
    Boa noite amigo, vc poderia tira uma dúvida minha? Estou querendo colocar uma caixa mecânica na minha Explorer, o eixo cardan e o calço eu consigo utilizar o mesmo da Explorer? Ou tenho q colocar o da Ranger?
    Obrigado!
    4X4 Brasil

  8. #68
    Usuário Avatar de MÁRCIO BARBAS
    Entrada
    04/10/2011
    Local
    CORDEIRO/RJ
    Idade
    50
    Posts
    89
    Agradecimentos: 0
    Fala Gnanni. estou já fase final da mudança da caixa da minha Explorer de Automática para mecânica. Os cardans continuaram os mesmos... a troca por uma caixa manual da Explorer ou da Ranger V6 é basicamente plug & play. Você terá de comprar, além da caixa, um volante do motor da manual, conjunto da embreagem (disco, platô, atuador e o rolamento), uma pedaleira (a da Ranger serve plug & play se sua Explorer for de 95 pra frente), cilindro mestre da embreagem. Não sei se a sua é 4x4... se for, só servirá a caixa de uma Explorer ou ranger 4x4... aqui no RJ não são muito fáceis de encontrar... acho que a da 4x2 até daria para adaptar, poi ACHO que as carcaças são iguais, porém a rabeta é diferente (da 4x2 é mais longa) e teria que trocar eixo entalhado e sei la mais o que... Acho que encareceria demais... o melhor é caçar a da 4x4 (se seu carro for 4x4). Se seu carro for 4x2, etm ferro velho em Itaboraí que tem a caixa!!
    Ex Band 90... Ex Pajerão V63000 "Busão"... Ex Baja "Pé de Pano"...
    Ex Samurai 94 "Tiziu"... Atual Explorer 98 - CAVEIRÃO / Bugre 74 "Bugrello"

  9. #69
    Usuário
    Entrada
    15/05/2018
    Local
    Ubatuba/SP
    Posts
    4
    Agradecimentos: 0
    Sou marinheiro de primeira viagem de v6 , ex apzeiro rs , comprei uma Explorer 93 4x2 a pouco tempo , preciso de ajuda com alguns problemas , aqui onde moro não há mecânico especializado e gostaria de encostar o carro já com dicas para resolver tais problemas.

    Pelo que vi algum antigo dono usava GNV nela , ainda tem encanamento no cofre do motor , más no documento não tem , a luz de check engine já veio acesa quando comprei o carro e consumindo muito e um forte cheiro de gasolina , aí vi que quando desligava o carro o catalizador ficava estralando , fui em um amigo e retiramos e colocamos outro no lugar e o cheiro passou , comprei regulador de pressão de combustível , más ainda não troquei , troquei cabos e velas , troquei filtro de ar , troquei o óleo e filtro coloquei 20w50 , acho que fiz merda , tá parecendo uma máquina de costura o barulho , acho que não está carregando os tuchos , vi em um fórum para usar o 15w40 más depois que fiz a troca e notei o barulho que ficou , fui inventar de limpar a parte da flauta com aqueles spray , retirei aquela tampa e limpei bem , gastei 2 tubos , aí montei novamente , saiu uma fumaça preta por um tempo e voltou ao normal , aí meu amigo auto elétrico viu que a válvula canister ficou com a mangueira presa logo depois que montei aí foi querer puchar e quebrou um encaixe de mangueira dela , aí colocamos uma diferente no local e como já era tarde da noite fui embora com o carro , aí o carro começou a morrer em marcha lenta engatado , se desengato é mais difícil morrer , o pedal do freio tá bem baixo , notei que no servo logo abaixo do encaixe do cilindro mestre tem um furo e ouvi barulho de ar vazando.
    Usei o carro ontem a noite , andei 2 km para ir até a casa de uns amigos , na volta andei 1km pela rua esburacada bem devagar , só com o giro da lenta , aí o carro desligou e não quis ligar mais , ficou sem partida , sorte que tinha um amigo com uma Amarok e me guinchou até em casa , já era uma da manhã e não mechi nela ainda.

    Agradeço desde já

  10. #70
    Usuário
    Entrada
    04/07/2018
    Local
    São Paulo/SP
    Idade
    45
    Posts
    1
    Agradecimentos: 0
    Tudo bem, vi sua postagem , não sei se ainda participa do forum mas estou com o problema citado em uma explorer v6 97 4x4, a ré demora a engatar e quando entra acende a luz od e fica piscando , alguém tem alguma idéia o câmbio foi revisado com troca de cintas e discos. Obrigado
    Citação Postado originalmente por márcio t Ver Post
    renato, se este câmbio nunca foi mexido, ele tem alguns componentes originais que costumam apresentar uma falha de ação da válvula epc, que é responsável pelo controle de pressão do corpo de válvulas. Os relatos são de ocorrência entre 65.000 e 150.000 milhas e o sintoma principal é a troca errática de marchas (geralmente 2-3). A conseqüência é a ruptura da junta da placa separadora (o óleo cria passagens internas entre as galerias), quebra do braço de fixação das solenóides e até expulsão das solenóides.

    A ford emitiu um tsb para correção e uma nova placa separadora (eliminou o furo #50 e as juntas passam a vir coladas na placa). Eliminou o filtro interno, a esfera de retenção e o limitador da epc. O êmbolo da epc também foi redesenhado.

    Além do kit (3l5zz-7m203-ja), é necessário também a placa separadora (7z490), o filtro de óleo (7a098) e a gaxeta da tampa (7a191). Filtro e gaxeta por us$15,00; a placa nova e o kit custam uns us$60,00 - mas não consegui encontrar.

    Outra opção é o shift kit da transgo, que resolve o mesmo problema com uma solução mais simples: Fecha o furo da placa com um rebite minúsculo, troca a mola e o êmbolo da válvula e abre uma passagem entre 2 galerias (o kit vem com tudo que é necessário, inclusive a mini-broca para fazer o furo). O kit transgo custa us$ 40,00.

    Este serviço dá até para fazer em casa (torquímetro de baixa escala - entre 5 e 20 nm - é indispensável), mas é arriscado. Por exemplo, abri e retirei o corpo de válvulas somente para tentar corrigir um "delay" no engate da ré (fazer o upgrade do "o" ring do pistão por um "d" ring). Percebi então que havia depósito de material de fricção no fundo da tampa e que a cinta de ré estava com muito "jogo". Resultado: A cinta de ré (a única que não tem regulagem) estava gasta e teria que ser substituída - serviço que exige a remoção e desmontagem completa do câmbio.

    Se você puder planejar com antecedência, é melhor programar uma manutenção geral com master kit (us$ 150,00) + shift kit (us$40,00)+ solenóide epc (us$100,00) + vss (us$30,00) + fiação dos conectores (us$30,00). Filtro, gaxeta e óleo (mercon v só encontrei o isamatic v da ipiranga - tambor de 20 litros por r$450,00).

    Não deve é jogar o investimento fora com mão de obra não especializada. Aqui em maceió, só o ricardo palmeira, da rp motores.

    Um abraço.

    Márcio

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado