x
Convex Datacenter
Resultados 1 a 3 de 3
  1. #1
    Usuário
    Entrada
    08/10/2008
    Idade
    44
    Posts
    9
    Agradecimentos: 0

    Falta de lubrificação no cabeçote Ranger 3.0




    Gente caso exista algum tópico com este assunto peço desculpas. Estou eu novamente com problemas misteriosos na minha Ranger 2005 3.0 16V 101.000KM. Todos sabem que ao ligar o motor (frio) escuta-se um barulho estranho (falta de lubrificação) das válvulas por alguns segundos e tudo se normaliza, tem até uma válvula no motor que é responsável por essa lubrificação de motor frio. Bem isso acontece na minha viatura, porém de um tempo para cá esse barulho (como se fosse falta de lubrificação momentânea nas válvulas) volta a acontecer mesmo com o motor quente. Estava eu trafegando (motor quente) quando esse barulho perdurou por uns 10s, depois o veículo voltou ao normal. No momento que acontece isso a luz do óleo não acende no painel é como se estivesse tudo normal...

    P.S. A frequência desse barulho esta aumentando, não sei se tem alguma coisa a ver, mas percebi que ultimamente o barulho surgia logo após eu fazer uma curva para a esquerda????
    4X4 Brasil

  2. #2
    Usuário
    Entrada
    03/03/2019
    Local
    FAGUNDES VARELA/RS
    Idade
    29
    Posts
    1
    Agradecimentos: 0
    Boa noite! Estou com o mesmo problema!! Gostaria de saber se conseguiu resolver!!

  3. #3
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    51
    Posts
    1,979
    Agradecimentos: 52
    É a corrente de comando batendo por falha no enchimento de óleo no tensor.
    Isso é relativamente recorrente no motor NGD e não chega a ser um problema, a menos que a freqüência seja muito alta (diária).
    Meu Troller fazia isso uma vez a cada 2 ou 3 meses e o mecânico recomendou colocar o aditivo Militec no óleo e depois disso nunca mais ouvi o barulho.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade