x
Convex Datacenter
Resultados 1 a 10 de 10
  1. #1
    Banido Avatar de ojaneri
    Entrada
    01/07/2004
    Idade
    40
    Posts
    1,948
    Agradecimentos: 0

    Sistema eletrico 4x4 - Ranger




    Ola a todos,

    Na minha ranger (2000 4x4), o sistema 4x4 funciona só quando quer. Revisei o motor eletrico (que fica acoplado na caixa de transf) e ele parece estar tudo OK. As rodas livres estao ligadas direto, entao o defeito, pelo que indica, é no módulo GEM.

    Minha dúvida é se alguem sabe se eu passar o devido comando pro motor elétrico da CT (via switches on/off) se daria certo ativar o 4x4Hi e 4x4LOW. E se alguem sabe qual é a pinagem do conector do motor eletrico (o que cada entrada, qual voltagem recebe, etc).

    Estou vendo se consigo deixar minha Ranger mais confiável num dos unicos problemas que acho dela, que é o sistema de 4x4 elétrico.

  2. #2
    Usuário
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,356
    Agradecimentos: 12
    Meu, tens que notar que o 4x4 low só acopla se estiveres em neutro com o pé no freio e pisando na embreagem! se faltar um desses procedimentos ela não engata a reduzida!
    E a Ranger não tem roda livre.
    Falow!
    SCOTT HOOD REPAROS AUTOMOTIVOS E TRANSMISSÕES AUTOMÁTICAS
    Chevrolet Caravan Comodoro 1982 - Muito chique!

  3. #3
    Usuário
    Entrada
    31/05/2005
    Local
    campinas/SP
    Idade
    53
    Posts
    28
    Agradecimentos: 0

    Na minha explorer.

    Senhores Mestres,


    Na minha explorer tem roda livre não esta engatando, é aquela a vácuo, a reduzida que é acionada pelo motorzinho também não engata.
    testei o motorzinho esta funcionando, invertesse a polaridade e ele vai
    de um lado para o outro.

    levei-a para uma elétrica em Campinas SP, onde moro, quero ver o que vão dizer. Se o problema for neste modulo deve ser caro demais.

    Eu gostaria de saber se é possivel fazer isto de liga-lo com um interruptor, para não ter erro quando precisar da reduzida. O problema é se no descuido acionar este interruptor e entrar a reduzida em movimento
    dai vai arregaçar com tudo. E como dizer para o motorzinho ir até meia volta e se desliga-lo para que ele volte meia volta (sem reduzida).

    E o que eu posso fazer com a roda livre, teria uma forma de aciona-la ou desativa-la com confiança ( via cabo ou qualquer outra forma).

    Quero um sistema seguro que não me deixe na mão quando precisar da reduzida ou da tração.

    Grato
    Marcelo Macedo

  4. #4
    Usuário
    Entrada
    26/05/2005
    Local
    São Paulo/
    Idade
    51
    Posts
    350
    Agradecimento: 1
    MArcelo,

    Tenho o mesmo problema com a RL da minha ranger , poré, o motorzinho está ok, o qu etá detonada é a RL , pois o vácuo puxa uma sujeirada pra dentro da roda e a RL não funciona........o jeito de arrumar é fazer um "pituto", que vc. encontra a receita aqui no site( desculpe mas não sei anexar um link) ou colocar uma RL manual da AVM, que com certeza, deve ter para a explorer...

    Abraço,

  5. #5
    Usuário
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,356
    Agradecimentos: 12
    Ojaneri, o motor recebe tantos fios que é só testando um por um para descobrir. Mas ele recebe três fases de acordo com o seletor, um neutro e deve sair no mínimo 2 retornos para a indicação do painel. Ele tem uma trilha de cobre que faz o comando do motor na medida que ele desloca a roda dentada, no omento que ela desliza o contato para fora da trilha o motor elétrico desliga. O ideal é desmontar esse motorzinho e ver se as trilhas estão todas ok e não tem nada derretido ou com muito desgaste dentro desse comando.
    SCOTT HOOD REPAROS AUTOMOTIVOS E TRANSMISSÕES AUTOMÁTICAS
    Chevrolet Caravan Comodoro 1982 - Muito chique!

  6. #6
    Banido
    Entrada
    03/12/2004
    Idade
    51
    Posts
    640
    Agradecimento: 1
    All,

    Deem uma olhada no sistema do PITUTO q o Ojaneri falou, a princípio parece engraçado, mas é a graça de ver q a "roda pode ser re-invetada" e até simplificada:

    http://www.4x4brasil.com.br/forum/viewtopic.php?t=8488

    Ojaneri

    valeu

  7. #7
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    50
    Posts
    870
    Agradecimentos: 0

    eu sei tudo q vc quer

    sei o q todos os fios fazem so q ta anotado em um esquema em sao jose dos campos e eu estou no Rio. Volto amanha.

    De repente te mando por fax ou escaneio...

    Agora diz ai se eu nao sou uma agua no meio do seu deserto?

  8. #8
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    50
    Posts
    870
    Agradecimentos: 0
    Pô Ojaneri, eu achei q vc sabia tudo...hehehe...
    Marcelo, quando eu transformei minha picape de 4x2 para 4x4, e eu ainda nao sabia como fazer eu ligava a tracao por meio de interruptores. Devia ter uns 6. Eu tenho o esquema em casa. Eh obvio que vc teria que tomar cuidado para nao engatar a reduzida com o carro andando.
    NAO ADIANTA LEVAR EM ELETRICA EM LUGAR NENHUM DO MUNDO QUE NINGUEM SABE DE NADA!!!
    NEM O PESSOAL DA FORD SABE DE PORCARIA NENHUMA!!!

    Conselho pra vc , cara....nao faça interruptores, fica feio, nojento ainda q vc pode quebrar tudo, ok? Tente descobrir o defeito...que pode estar por exeplo no motor. vc disse que testou o motor, mas como? Testou todos os fios...? Qdo eu te passar o esquema eletrico vc pode pegar um multimetro e testá-los todos. Outra, pode ser o módulo GEM...ele não é tão caro assim...acho q mais barato q o motor....faz o seguinte...abre o módulo e vê se tem alguma coisa queimada.....preste atenção se mais alguma coisa no carro parou......tipo limpador de para brisa, vidros, temporizador do limpador......caso sim....veja os fusiveis!! Vc ja deve ter testado os fusiveis, ne? E os reles? TEM UM RELE UNICAMENTE PARA CONTROLAR A TRAÇÃO.....ele fica ali perto do modulo....


    Va atrás do problema, cara...pq ninguem a nao ser a ford pode te ajudar pq eles chegam e trocam logo a p... toda e lógico que acabam achando o problema...mas sai uma $$$$$$$$


    No caso da roda livre, vc pode comprar uma roda livre manual - veja topico - ou colocar um pituto(com eu fiz - veja www.clubranger4x4.com.ar) que ai nao vai ter mais dor de cabeça.

    Edintruder não há como desmontar os contatos do disco do motorzinho...eu tive que quebrar o meu para poder abrir....eh tudo colado.

    Valeu?

    Abs

  9. #9
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    50
    Posts
    870
    Agradecimentos: 0
    PS: meu motor foi queimado pq levei uma auto eletrica.....fikei muito p da vida...

  10. #10
    Companheiros ! Acredito que vou ficar sem fazer perguntas por um bom tempo. - Motivo ! : Até agora todas as dúvidas que tinha voces já discutiram e quase esgotaram o assunto. Vou continuar lendo a troca de experiências já discutidas e ir colocando em prática na minha caminhometa. Aguardem..., logo voltarei a perguntar.
    Peço para que sempre façam um esforço para COLOCAÇÃO DE FOTOS dos esperimentros, pois uma foto vale por muitas palavras.
    Abração
    Anthoniusnikos

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. PORTARIA DO INMETRO
    Por leopoldo no fórum Fórum Geral 4x4 Brasil
    Respostas: 26
    Última resposta: 30/01/2018, 20:59

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade