x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 30 de 30
  1. #25
    Usuário Avatar de felippetti
    Entrada
    09/01/2004
    Local
    Brasília/DF
    Idade
    43
    Posts
    1,526
    Agradecimentos: 16



    Citação Postado originalmente por duardobruno Ver Post
    hummmm, gostei da tua resposta, até pq já deu o número e as funções do fuzível. Vou tentar. Massssssss, há um tempo atrás, um eletricista retirou todos e apanhou até se entregar no módulo gem. Mas, vai que o cara é um incopetentão. Tá chovendo agora, deixa parar um pouco q vou lá no estacionamento tentar. (to no serviço né) Abco. Obrigado pela dica.
    Se tu olhar o manuel da Ranger vai perceber que o que tá dando pau na tua é coisa controlada por um ou dois fusíveis. Já limita bastante teu raio de ação... Boa sorte...

  2. #26
    Citação Postado originalmente por felippetti Ver Post
    Se tu olhar o manuel da Ranger vai perceber que o que tá dando pau na tua é coisa controlada por um ou dois fusíveis. Já limita bastante teu raio de ação... Boa sorte...
    Cara, é que já passei em vários eletricistas. Todos mexeram em vários fusíveis. O mais estranho é que isso só acontece quando a bateria vai arriando a carga.

  3. #27
    Ta mas então o seu alternadort ta ruim tb?

    Com carga baixa da pau em tudo mesmo...

    Se ta contando a estoria pela metade.

    EU j aia falar pra vc ligar 4x4 e meter ela no atoleiro q metade dos problemas somem...hahahah
    Mit Pajero Full 4P 3.5 Aut - ainda original...

  4. #28
    Usuário
    Entrada
    12/12/2013
    Local
    duque de caxias/RJ
    Posts
    1
    Agradecimentos: 0
    Pessoal bom dia, sou novo no forum e estou com problema com minha ranger 3.0 2006, tudo funcionava bem ate que resolvi mexer no som para instalar modulo e caixa, som instalado com alimentação direta da bateria, mas deixou de funcionar as travas das portas, ar quente(ar frio funciona normal), luzes de leitura e portas internas, limpador de parabrisa. e não tem fusível queimado. não sei mais onde procuro. tem alguma central eletrica que responda por esses comandos ?onde fica? desliguei todo o som e continua sem funcionar nada.

  5. #29
    Usuário
    Entrada
    10/02/2020
    Local
    Campo Grande/MS
    Posts
    20
    Agradecimentos: 0

    Ranger 3.0 Fiação arrebentada próximo ao cardan

    Olá pessoal, a parte debaixo da ranger estava sem aquela proteção de aço porque tive problemas 3 vezes com o tanque, primeiro com a bomba de baixa pressão e depois a fiação ali do tanque então estava sem pois estava cansado de mexer embaixo dela já. Então para piorar eu estava na fazenda acompanhando um serviço de cercas e enroscou um arame no cardan próximo ao câmbio andei uns 15 metros e ele foi enrolando todo eu escutei o barulho e parei.
    Ao entrar la embaixo vi o arame todo enrolado, eu estava sozinho mas sempre levo a caixa de ferramentas e tinha um alicate especial de cortar arames, entrei embaixo e tive que "nadar" embaixo da camionete no meio da pastagem e ir picotando o arame, demorou meia hora mas consegui sair daquela enrascada, mas ao arrancar o arame percebi que ele enquanto se enroscava ao redor do cardan puxou uma fiação que se juntou no enrosco e levou tudo junto, eu não sei dizer para de onde é se alguém puder me ajudar tentarei colocar as fotos aqui, eu imagino que seja do câmbio, fiquei preocupado de ser da tração mas a maquina elétrica da tração ficava mais atrás escondida e está tudo bem, de aonde ela veio e para que serve, se é preocupante ficar sem são dúvidas que andam me perseguindo.
    Miniaturas de Anexos Miniaturas de Anexos -f1-1-.jpg   -f2-2-.jpg  

  6. #30
    Usuário
    Entrada
    10/02/2020
    Local
    Campo Grande/MS
    Posts
    20
    Agradecimentos: 0
    Citação Postado originalmente por Rgrono Ver Post
    Olá pessoal, a parte debaixo da ranger estava sem aquela proteção de aço porque tive problemas 3 vezes com o tanque, primeiro com a bomba de baixa pressão e depois a fiação ali do tanque então estava sem pois estava cansado de mexer embaixo dela já. Então para piorar eu estava na fazenda acompanhando um serviço de cercas e enroscou um arame no cardan próximo ao câmbio andei uns 15 metros e ele foi enrolando todo eu escutei o barulho e parei.
    Ao entrar la embaixo vi o arame todo enrolado, eu estava sozinho mas sempre levo a caixa de ferramentas e tinha um alicate especial de cortar arames, entrei embaixo e tive que "nadar" embaixo da camionete no meio da pastagem e ir picotando o arame, demorou meia hora mas consegui sair daquela enrascada, mas ao arrancar o arame percebi que ele enquanto se enroscava ao redor do cardan puxou uma fiação que se juntou no enrosco e levou tudo junto, eu não sei dizer para de onde é se alguém puder me ajudar tentarei colocar as fotos aqui, eu imagino que seja do câmbio, fiquei preocupado de ser da tração mas a maquina elétrica da tração ficava mais atrás escondida e está tudo bem, de aonde ela veio e para que serve, se é preocupante ficar sem são dúvidas que andam me perseguindo.
    A função da fiação foi descoberta, ela é a fiação da cebolinha da marcha ré, quando engata ré esse conector atrelado ao câmbio manda sinal para a lanterna traseira acender a luz de ré, no meu caso sem essa fiação ela não está acendendo.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade