x
Convex Datacenter
Página 21 de 21 PrimeiroPrimeiro ... 1112131415161718192021
Resultados 241 a 248 de 248
  1. #241
    Usuário Avatar de helio bruno lopes
    Entrada
    20/04/2013
    Local
    aparecida do rio negro/TO
    Idade
    33
    Posts
    72
    Agradecimentos: 0



    Citação Postado originalmente por LGP Ver Post
    Esquisito mas é bem isso. Quando aciono também noto que ela faz uns tec tec atraz do painel e o ponteiro da pressão do óleo da umas osciladas, a bixinha claramente sofre de osmar (osmarcontato). Penso que possa ser defeito de aterramento no carro como um todo.
    O motor de tração tem o aterramento dentro dos fios do conector? Ou tem algum extra ali a ser engatado no chassis?

    As osciladas do ponteiro de pressão do óleo não são normais, ja o tec-tec dentro do painel é a central do 4x4 funcionando, em algumas ranger's o barulho é bem baixinho, ja em outras o barulho é um pouco mais alto pelo fato dela ser mais desgastada, mais não é nada que impeça seu funcionamento.

  2. #242
    Boa noite,

    Tenho uma ranger XLT 2003 4x4 diesel e uso ela para ir e voltar da roça, 1x por semana, e faço todo o caminho com 4x4hi. Usei a ranger pela última vez ontem (fui e voltei da roça normalmente), cheguei em casa e tirei o 4x4, estacionei e desliguei normalmente. Hoje fui pegar ela e o 4x4 não aciona mais, nem 4x4hi nem 4x4low.

    Tentei acionar com o motor desligado e nada, não escuto nenhum barulho. Minha noção de mecânica é pouca, mas consigo fazer algumas manutenções simples. Será que alguém pode me ajudar a identificar / solucionar o problema?

    Abraços e muito obrigado!!

  3. #243
    Usuário
    Entrada
    09/10/2017
    Local
    Sao Jose dos Campos/SP
    Idade
    48
    Posts
    1
    Agradecimentos: 0

    Ranger 4x4 2.8

    Boa Tarde! Sou eletricista de Autos e estou com uma RANGER 2006.A tração 4X4 HIGH e a 4X4 Low não estão funcionando,ou seja,elas não entram!
    motor da tração esta bom
    painel não acende a luz de indicação da 4x4
    alguem tem alguma dica?

  4. #244
    Usuário Avatar de Francisco Casal
    Entrada
    11/03/2014
    Local
    São Marcos/RS
    Idade
    27
    Posts
    294
    Agradecimentos: 10
    Amigo, chega corrente certa no motor?? Se não chega, é módulo que não envia, botão que não manda pro módulo, ou é o chicote.
    Ranger 2001 XL 2.5 CE 4X4 - A VALENTONA DO VÉIO
    Ranger 2003 XLT 2.8 PS 4x4 - DO PASSEIO E DA LIDA
    Ex Ranger 1998 2.5 HSD 4x4 - DA LIDA

  5. #245
    Usuário Avatar de klemba
    Entrada
    28/06/2006
    Local
    COLOMBO/PR
    Idade
    38
    Posts
    99
    Agradecimentos: 0
    pode ser problema no "disco de contatos" um disco com umas chapinhas que indicam a posição, que fica no motor elétrico da tração

    http://www.4x4brasil.com.br/forum/fo...aciona-14.html
    RANGER CE 2.8 BL3" MUD33"

  6. #246
    Usuário Avatar de Francisco Casal
    Entrada
    11/03/2014
    Local
    São Marcos/RS
    Idade
    27
    Posts
    294
    Agradecimentos: 10
    Citação Postado originalmente por klemba Ver Post
    pode ser problema no "disco de contatos" um disco com umas chapinhas que indicam a posição, que fica no motor elétrico da tração

    http://www.4x4brasil.com.br/forum/fo...aciona-14.html
    Geralmente é ali que da o problema, muito difícil ser aquilo que citei, mas se o motor ta bom só pode ser essas outras coisas. Inclusive entre alguns anos muda o motor, ele não "casa" as leituras com o módulo.
    Ranger 2001 XL 2.5 CE 4X4 - A VALENTONA DO VÉIO
    Ranger 2003 XLT 2.8 PS 4x4 - DO PASSEIO E DA LIDA
    Ex Ranger 1998 2.5 HSD 4x4 - DA LIDA

  7. #247
    Usuário
    Entrada
    27/01/2018
    Local
    Arapongas/PR
    Idade
    35
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por JORIS Ver Post
    Alberto, qual é o ano da sua ranger? pois o sistema das mais antigas é diferente (a vácuo), seria mais fácil de te ajudar a identificar o problema, quanto a confiabilidade, a minha realmente quando a comprei tinha receio de não ser confiável, más hoje não tenho o menor problema com esse sistema, nunca me deixou na mão!

    []´s.
    Olá amigo você tem o esquema de distribuição do vácuo das mangueiras. Qual vai aonde ?

  8. #248
    Usuário
    Entrada
    21/02/2020
    Local
    MANAUS/AM
    Idade
    36
    Posts
    1
    Agradecimentos: 0
    Boa noite hoje consegui fazer a adaptação elétrica para acionar tração da minha ranger depois de 2hs e 7 reles ficou top mas só aciona 4x4 pow e 4x2coloquei reles pra limitar o fim de curso pra não danificar a caixa e nem o motorzinho de acionamento

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado