x
Convex Datacenter
Resultados 1 a 6 de 6
  1. #1
    Usuário
    Entrada
    31/08/2020
    Local
    Cuiabá/MT
    Posts
    3
    Agradecimentos: 0

    4x4 da ranger ruim para acionar.




    Bom dia pessoal, sou novo no forúm e gostaria de uma ajuda devido a experiência de muitos aqui.
    Tenho uma ranger 2011/12 3.0 4x4, acontece que alguns dias estou testando a 4x4 dela, e a mesma dificilmente engata de primeira tentativa, sempre que aciono o botão escuto os estalos do relê e o motor da caixa tentando engatar, porem ele nao engata, apos algumas tentativas ele entra normal, entra a reduzida, funciona normalmente. É uma situação muito chata, pois precisei uma vez e foi essa frescura. Estou com duvida se tiro o motorzinho da caixa e coloco novo, pois não sei se realmente é ele o problema ou algum defeito elétrico.

    Agradeço a vocês desde já pela ajuda, aguardo opiniões.

  2. #2
    Usuário Avatar de RicardoFLN
    Entrada
    31/10/2014
    Local
    Florianópolis/SC
    Idade
    42
    Posts
    556
    Agradecimentos: 30
    Citação Postado originalmente por Pedro_Henrique23 Ver Post
    Bom dia pessoal, sou novo no forúm e gostaria de uma ajuda devido a experiência de muitos aqui.
    Tenho uma ranger 2011/12 3.0 4x4, acontece que alguns dias estou testando a 4x4 dela, e a mesma dificilmente engata de primeira tentativa, sempre que aciono o botão escuto os estalos do relê e o motor da caixa tentando engatar, porem ele nao engata, apos algumas tentativas ele entra normal, entra a reduzida, funciona normalmente. É uma situação muito chata, pois precisei uma vez e foi essa frescura. Estou com duvida se tiro o motorzinho da caixa e coloco novo, pois não sei se realmente é ele o problema ou algum defeito elétrico.

    Agradeço a vocês desde já pela ajuda, aguardo opiniões.
    Tira o motorzinho e coloca mecânico.

    Sds.
    Ranger XL CE 4x4 Diesel 2000/2001

  3. #3
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    4,875
    Agradecimentos: 109
    Bem vindo ao Fórum pedro. Eu tiraria o motor e faria uma limpeza geral e lubrificação. Lembrando que acionar o 4x4 parado, se os dentes não tiverem alinhados, as vezes não engata mesmo, tem que mexer o veículo só um pouco p frente ou p trás, aí tem que engatar de boa.
    Citação Postado originalmente por Pedro_Henrique23 Ver Post
    Bom dia pessoal, sou novo no forúm e gostaria de uma ajuda devido a experiência de muitos aqui.
    Tenho uma ranger 2011/12 3.0 4x4, acontece que alguns dias estou testando a 4x4 dela, e a mesma dificilmente engata de primeira tentativa, sempre que aciono o botão escuto os estalos do relê e o motor da caixa tentando engatar, porem ele nao engata, apos algumas tentativas ele entra normal, entra a reduzida, funciona normalmente. É uma situação muito chata, pois precisei uma vez e foi essa frescura. Estou com duvida se tiro o motorzinho da caixa e coloco novo, pois não sei se realmente é ele o problema ou algum defeito elétrico.

    Agradeço a vocês desde já pela ajuda, aguardo opiniões.
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  4. #4
    Usuário
    Entrada
    31/08/2020
    Local
    Cuiabá/MT
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por Sergio c Ver Post
    Bem vindo ao Fórum pedro. Eu tiraria o motor e faria uma limpeza geral e lubrificação. Lembrando que acionar o 4x4 parado, se os dentes não tiverem alinhados, as vezes não engata mesmo, tem que mexer o veículo só um pouco p frente ou p trás, aí tem que engatar de boa.
    Então, fiz isso, porem continuou o mesmo problema, acredito que ira ser o modulo 4x4 ou algum curto em algum sensor envolvido, pois quando aciono e ela engata normal, da pra ouvir um estalo só no relê e a luz no painel da 4x4 ja acende, e quando ela da o erro, ele fica fazendo vários estalos como se tivesse em curto, ai para e nao aciona, e o motor faz barulho tbm tentando acionar, mas nao entra tbm. Ai volto o botao para o 4x2 e aciono novamente, ai as vezes ja aciona, ou se nao da erro novamente.

  5. #5
    Usuário Avatar de RicardoFLN
    Entrada
    31/10/2014
    Local
    Florianópolis/SC
    Idade
    42
    Posts
    556
    Agradecimentos: 30
    Citação Postado originalmente por Pedro_Henrique23 Ver Post
    Então, fiz isso, porem continuou o mesmo problema, acredito que ira ser o modulo 4x4 ou algum curto em algum sensor envolvido, pois quando aciono e ela engata normal, da pra ouvir um estalo só no relê e a luz no painel da 4x4 ja acende, e quando ela da o erro, ele fica fazendo vários estalos como se tivesse em curto, ai para e nao aciona, e o motor faz barulho tbm tentando acionar, mas nao entra tbm. Ai volto o botao para o 4x2 e aciono novamente, ai as vezes ja aciona, ou se nao da erro novamente.
    Lembre que a chave seletora no painel não é um mero botão de 4 vias, é um circuito eletrônico com contatos deslizantes que pode dar problema tb.....é uma maravilhosa gama de possibilidades!
    O sistema mecânico tb não sofre com o problema que o Sergio mencionou, sempre engata!

    Sds.
    Ranger XL CE 4x4 Diesel 2000/2001

  6. #6
    Usuário
    Entrada
    31/08/2020
    Local
    Cuiabá/MT
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por RicardoFLN Ver Post
    Lembre que a chave seletora no painel não é um mero botão de 4 vias, é um circuito eletrônico com contatos deslizantes que pode dar problema tb.....é uma maravilhosa gama de possibilidades!
    O sistema mecânico tb não sofre com o problema que o Sergio mencionou, sempre engata!

    Sds.
    Ta ai uma coisa que não tinha pensado, o botão achei que seria apenas um seletor eletrico comum. Pode ser ele que esteja em curto, vou verificar. Realmente o sistema manual de tração esta bem atrativo, principalmente o easy traction, estou vendo, acredito que acabara compensando o investimento; Agradeço a ajuda, deu uma clareada kkk.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Posição das marchas para acionar a tração
    Por toyotafoz no fórum Toyota Bandeirante
    Respostas: 32
    Última resposta: 23/07/2015, 23:51
  2. Respostas: 5
    Última resposta: 18/12/2012, 19:23
  3. Cilindro hidráulico para acionar embreagem
    Por Julinot no fórum Jeep Willys
    Respostas: 3
    Última resposta: 04/02/2012, 20:05
  4. Respostas: 2
    Última resposta: 24/01/2011, 07:25
  5. Botoes para acionar guincho ... Preciso de Ajuda !!!
    Por Flavio Miranda no fórum Geral Off-Topic
    Respostas: 5
    Última resposta: 25/06/2007, 12:13

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade