x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 16
  1. #1
    Usuário
    Entrada
    21/05/2020
    Local
    910/RS
    Idade
    38
    Posts
    2
    Agradecimentos: 0

    Ranger 2.3 2008 não esquenta.




    Boa noite!!
    Galera, tenho uma ranger 2.3 16v 2008, a mesma simplesmente não esquenta, já troquei todos os sensores, botei a válvula termostática original e não tem jeito...as mangueiras ficam apenas mornas... Até o momento estou sem solução, já procurei vários mecânicos e nenhum resolveu.
    Alguém já passou por isso?
    Me ajudem por favor, estou andando com motor frio, e aqui no sul estamos chegando no inverno e a coisa vai ficar pior...estou danificando o motor.

  2. #2
    Usuário Avatar de paulorl
    Entrada
    07/08/2012
    Local
    Campinas/SP
    Idade
    43
    Posts
    781
    Agradecimentos: 30
    Cara... muito provável que seja algo na termostatica, mesmo você já tendo trocado ela. Eu faria um teste nela, de uma pesquisada no YouTube que vc vai achar bastante vídeo com teste simples de colocar ela em água quente.

  3. #3
    Usuário Avatar de Pedro Sylvestre
    Entrada
    31/03/2018
    Local
    São Paulo/SP
    Posts
    98
    Agradecimentos: 2
    A válvula do ar quente pode ter travado aberta, fazendo a água circular pelo radiador do ar quente atrás do painel do carro e, por consequência, resfriando a água. Tenho um Troller 3.0 (mesmo motor da Ranger 3.0) e era isso que estava acontecendo. Bastou conectar as mangueiras de entrada e saída do sistema de ar quente, para a água passar direto (nunca vou usar ar quente na minha vida mesmo kkk)
    Troller T4 3.0 TDI Eletronic 2007

  4. #4
    Usuário Avatar de RicardoFLN
    Entrada
    31/10/2014
    Local
    Florianópolis/SC
    Idade
    42
    Posts
    555
    Agradecimentos: 30
    Citação Postado originalmente por Pedro Sylvestre Ver Post
    A válvula do ar quente pode ter travado aberta, fazendo a água circular pelo radiador do ar quente atrás do painel do carro e, por consequência, resfriando a água. Tenho um Troller 3.0 (mesmo motor da Ranger 3.0) e era isso que estava acontecendo. Bastou conectar as mangueiras de entrada e saída do sistema de ar quente, para a água passar direto (nunca vou usar ar quente na minha vida mesmo kkk)
    Não tenho certeza, mas acho que não são todos os veículos que tem uma válvula no radiador de ar quente. Na minha carroça pelo que eu vi, não tem, a água circula direto por ele. A diferença é que ele fica isolado por uma comporta de ar. Quando abre, passa o ar ali e vai pra cabine. Quando fechado, o fluxo cessa. O radiador de ar quente sem um fluxo de ar passando pelas suas aletas não tem o poder de tirar calor suficiente pra fazer a temperatura do motor abaixar (ele não tem esse poder nem quando aberto....rsrs).
    Talvez o problema do amigo que abriu o tópico seja de medição.

    Sds.
    Ranger XL CE 4x4 Diesel 2000/2001

  5. #5
    Usuário Avatar de Pedro Sylvestre
    Entrada
    31/03/2018
    Local
    São Paulo/SP
    Posts
    98
    Agradecimentos: 2
    Citação Postado originalmente por RicardoFLN Ver Post
    Não tenho certeza, mas acho que não são todos os veículos que tem uma válvula no radiador de ar quente. Na minha carroça pelo que eu vi, não tem, a água circula direto por ele. A diferença é que ele fica isolado por uma comporta de ar. Quando abre, passa o ar ali e vai pra cabine. Quando fechado, o fluxo cessa. O radiador de ar quente sem um fluxo de ar passando pelas suas aletas não tem o poder de tirar calor suficiente pra fazer a temperatura do motor abaixar (ele não tem esse poder nem quando aberto....rsrs).
    Talvez o problema do amigo que abriu o tópico seja de medição.

    Sds.
    Aaah sim, com certeza, o radiador do ar quente não tem nem 1% da capacidade de resfriamento do radiador normal. Mas é que, no meu caso, os gênios da Troller colocaram o sensor de temperatura que envia o sinal pro painel logo depois da saída dessa válvula, por isso dá uma diferença considerável na leitura da temperatura. A água passa pelo radiador do ar quente, resfria e logo depois de sair dele já passa pelo sensor. A Ranger 2.3 do colega Jacson tem uma válvula muito parecida com a minha, só resta saber se os engenheiros da Ford foram mais felizes no posicionamento do sensor haha.
    Troller T4 3.0 TDI Eletronic 2007

  6. #6
    Usuário
    Entrada
    21/05/2020
    Local
    910/RS
    Idade
    38
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por paulorl Ver Post
    Cara... muito provável que seja algo na termostatica, mesmo você já tendo trocado ela. Eu faria um teste nela, de uma pesquisada no YouTube que vc vai achar bastante vídeo com teste simples de colocar ela em água quente.
    Não sei se é a válvula...
    Já troquei 3, esta última original Ford.
    Acredito que não seja, por que o que faz abrir a válvula é a água quente...e a mangueira que sai do radiador e chega nela fica apenas morna..
    Deixei a camionete ligada na lenta por 40 minutos...e nada...nem a ventoinha liga... muito estranho...

  7. #7
    Usuário Avatar de JPEDROSA2
    Entrada
    07/08/2012
    Local
    SAQUAREMA/RJ
    Idade
    61
    Posts
    209
    Agradecimento: 1
    Se encontrar a causa, posta para a galera.
    A minha CD 2008 XLS tem o mesmo problema e não encontro a solução...

    Valeu,
    João/Saquarema

  8. #8
    Usuário
    Entrada
    15/06/2017
    Local
    Pindamonhangaba/SP
    Idade
    38
    Posts
    2
    Agradecimentos: 0
    Boa noite!
    Amigo, acabei de comprar uma XLT 2.3 cabine Dupla 2009 com a mesma situação. Andei 290 Km e a temperatura permaneceu o tempo todo no minimo.
    Hoje passei em uma oficina e o mecânico passou o Raster para verificar a temperatura real do sistema e a mesma ficou em 60°. Foi feita a medição do cabeçote com o motor funcionando, mangueira e reservatório de fluido. Todos entre 45º e 60º nada alem disso.
    Deixei agendado para retornar e retirar a válvula termostática para teste e talvez substituição.

  9. #9
    Usuário Avatar de JPEDROSA2
    Entrada
    07/08/2012
    Local
    SAQUAREMA/RJ
    Idade
    61
    Posts
    209
    Agradecimento: 1
    Citação Postado originalmente por AndersonPND Ver Post
    Boa noite!
    Amigo, acabei de comprar uma XLT 2.3 cabine Dupla 2009 com a mesma situação. Andei 290 Km e a temperatura permaneceu o tempo todo no minimo.
    Hoje passei em uma oficina e o mecânico passou o Raster para verificar a temperatura real do sistema e a mesma ficou em 60°. Foi feita a medição do cabeçote com o motor funcionando, mangueira e reservatório de fluido. Todos entre 45º e 60º nada alem disso.
    Deixei agendado para retornar e retirar a válvula termostática para teste e talvez substituição.
    Caro AndersonPND

    Fiz a retirada da termostática e um "chá" dela. Abriu normalmente, mas a 80/82 graus. Como o seu teste acusou 45/60 graus a válvula não abrirá no carro. Temos que descobrir o motivo da temperatura ficar tão baixa antes de condenar a fermostática,

    Valeu,

    João

  10. #10
    Usuário Avatar de JPEDROSA2
    Entrada
    07/08/2012
    Local
    SAQUAREMA/RJ
    Idade
    61
    Posts
    209
    Agradecimento: 1
    Digo, 45 /60 graus, a termostática, claro...
    4X4 Brasil

  11. #11
    Usuário Avatar de rubão6cc
    Entrada
    17/04/2016
    Local
    Presidente Prudente/SP
    Idade
    30
    Posts
    104
    Agradecimentos: 4
    Minha Ranger 2.3 2008 também não esquenta..o ponteiro só sobe pro meio se estiver um dia de muito calor e estiver com o ar condicionado ligado..pelo visto isso é um problema comum nesses carros...no meu caso cheguei retirar a termostática pra testar e ela abre e fecha normalmente no dentro da água quente. Cheguei pensar em defeito em algum sensor de temperatura..

  12. #12
    Usuário Avatar de rreffatti
    Entrada
    18/12/2018
    Local
    Ipumirim/SC
    Idade
    27
    Posts
    11
    Agradecimento: 1
    Bom dia
    Mesma coisa minha Ranger 2.3 Sport 08. Ponteiro quase sempre no minimo, domingo peguei 11km de estrada de chao carregado e ficou quase o tempo todo o ponteiro no meio, mas nunca ligou a ventoinha comigo. Estou a 2 anos com ela. Vou acompanhar o tópico pra ver se alguem descobre
    2008 Ford Ranger XLS Sport Duratec 2.3 16v

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 3
    Última resposta: 21/01/2019, 12:19
  2. Mais Uma Ranger Que Esquenta...mas Esquenta Mesmo?
    Por velocyraptor no fórum Ford
    Respostas: 197
    Última resposta: 13/03/2018, 20:39
  3. Ranger V6 4.0 não pega depois que esquenta.
    Por kaminski no fórum Ford
    Respostas: 19
    Última resposta: 19/09/2017, 09:27
  4. Ranger 2.5 TD maxxion esquenta e não pega
    Por Mario Costac no fórum Ford
    Respostas: 2
    Última resposta: 24/12/2015, 19:51
  5. Respostas: 19
    Última resposta: 19/09/2009, 16:08

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade