x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 16 de 16
  1. #13
    Usuário
    Entrada
    09/07/2018
    Local
    Lauro de Freitas/BA
    Posts
    15
    Agradecimentos: 0



    O ideal nesses casos seria a aferição com sensor externo pra confirmar, se confirmar que a temperatura não passa dos 60 graus, provavelmente a polia viscosa da ventilação forçada está com problema, nesse caso valeria a pena a remoção dela e instalação da elétrica com sensor independente.

  2. #14
    Usuário Avatar de JPEDROSA2
    Entrada
    07/08/2012
    Local
    SAQUAREMA/RJ
    Idade
    61
    Posts
    209
    Agradecimento: 1
    Boa noite, galera!!!

    Apostei tudo na dica de substituir a válvula termostática pela original, apesar de ter feito um "chá" na que está no carro e comprovado seu funcionamento normal. Comprei no mercadolivre, por 190,00 Bozos e chegou hoje através de transportadora.
    Impaciente, fiz a substituição da mesma e fui passear... O ponteiro do painel começou a subir.... subir.... subir. Em menos de 1 km já estava na parte central que mede a temperatura!!!! E estabilizou ali.... Ufa!!!! Menos um problema na "La Negra!!!".

    João/Saquarema

  3. #15
    Usuário Avatar de Stefanlxv
    Entrada
    26/06/2019
    Local
    Rio de Janeiro/RJ
    Idade
    28
    Posts
    10
    Agradecimentos: 0
    Tenho uma Ranger 2.3 - 2009 há um ano e o ponteiro raramente vai para o meio, principalmente na estrada, se for descida então, que quase não acelero, fica no mínimo sempre. Em uso normal na estrada ele fica +- em 1/4. A maior parte das vezes que vejo o ponteiro no meio é quando paro para abastecer.
    Eu achei que fosse normal, o radiador desse carro é um monstro de grande.

  4. #16
    Usuário Avatar de JPEDROSA2
    Entrada
    07/08/2012
    Local
    SAQUAREMA/RJ
    Idade
    61
    Posts
    209
    Agradecimento: 1
    Pois é...
    Normalizei o problema da temperatura fria instalando uma válvula termostatica original e, surpresa desagradável, agora o motor mostra claramente que está queimando óleo.
    É a minha segunda ranger que, quando quente, começa a queimar óleo. Ja deu saudade dela fria....

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 3
    Última resposta: 21/01/2019, 12:19
  2. Mais Uma Ranger Que Esquenta...mas Esquenta Mesmo?
    Por velocyraptor no fórum Ford
    Respostas: 197
    Última resposta: 13/03/2018, 20:39
  3. Ranger V6 4.0 não pega depois que esquenta.
    Por kaminski no fórum Ford
    Respostas: 19
    Última resposta: 19/09/2017, 09:27
  4. Ranger 2.5 TD maxxion esquenta e não pega
    Por Mario Costac no fórum Ford
    Respostas: 2
    Última resposta: 24/12/2015, 19:51
  5. Respostas: 19
    Última resposta: 19/09/2009, 16:08

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade