x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 18 de 18
  1. #13
    Usuário Avatar de RicardoFLN
    Entrada
    31/10/2014
    Local
    Florianópolis/SC
    Idade
    42
    Posts
    553
    Agradecimentos: 29



    Citação Postado originalmente por paulorl Ver Post


    galera me desculpem pelo erro GROTESCO, e cuidado pra não comprarem baterias com cca em ampère hora....
    kkkk, sem galho! Sinta-se livre pra me corrigir a qualquer tempo, acho que vou agradecer.
    (Tá lá a pessoa procurando as velas aquecedoras 6 anos depois!)
    Ranger XL CE 4x4 Diesel 2000/2001

  2. #14
    Usuário Avatar de Francisco Casal
    Entrada
    11/03/2014
    Local
    São Marcos/RS
    Idade
    28
    Posts
    300
    Agradecimentos: 10
    Citação Postado originalmente por Rarmilia Ver Post
    Olá Ricardo.. obrigada pelas dicas.. ainda não consegui testar o método esse sugerido.. mas hoje mesmo estamos a 11 graus na serra gaúcha e novamente fiquei na mão com a ranger... Chamei o resgate e na primeira virada de chave vida que segue. Como já estou incomodada com isso, levei ela em uma central de bateria ( menos de 2min dirigindo). Fiz os testes da bateria atual ( menos de 2 anos) teste no alternador e tudo deu ok... Liguei e desliguei ela várias vezes e pegou super bem.. como se nada tivesse acontecendo. Me indicaram levar ela em um eletricista pois poderia não estar chegando potência suficiente neste primeiro giro pela manhã... Não sei se o eletricista vai ajudar em alguma coisa, sendo que q pouco tempo troquei o filtro da bomba do combustível e a bomba da água e tensor.. vou comentar sobre essa questão sobre a falta de compressão..

    Vale relatar que fiquei 10 dias viajando e como a ranger "dormia" fora e pela manhã mesmo estando frio ela pegava sol, não tinha problemas na primeira batida de motor... Foi só colocar na garagem que o problema retoma...
    Boa noite parceiro, sou teu vizinho de cidade, e cara, ou teu motor não tem mais nada de anéis e perde muuita compressão, ou teu problema é outro, pq 11 graus não é frio suficiente para esse tipo de problema acontecer. Experimenta checar as escovas do motor de arranque, pq se elas estiverem gastas, o motor de arranque não tem "tesão" suficiente girando lentamente o motor fazendo com que a partida a frio fique demorada, isso aconteceu com a 2.5 qie tive, arrumei o motor de arranque e melhorou uns 80% a partida a frio pela manhã! Pq francamente se fosse compressão o problema, vc estaria emendando muito óleo no motor coisa de 1 litro a cada 1000 kms, mas acho que esse não é o caso!
    Ranger 2001 XL 2.5 CE 4X4 - A VALENTONA DO VÉIO
    Ranger 2003 XLT 2.8 PS 4x4 - DO PASSEIO E DA LIDA
    Ex Ranger 1998 2.5 HSD 4x4 - DA LIDA

  3. #15
    Usuário
    Entrada
    15/05/2020
    Local
    Caxias do sul/RS
    Posts
    5
    Agradecimentos: 0
    Então pessoal. Após vários testes e uma semana fria aqui no sul ( chegamos a 4°), veio o veredicto. Bateria!

    Apesar de minha bateria estar boa, Moura 75ah com a carga dentro do limite aceitável e fechando 2 anos, aparentemente não estava sendo suficiente para as temperaturas baixas do sul. Levei a ranger ao mecanico que queria trocar bomba, mexer nos bicos e compreensão.. Achei melhor fazer um teste com uma bateria mais potente 90ah e bingo. Fiz o teste de uma semana em temperar frias e deixando ela até dois dias parada, não tive problemas. Partida rápida, bonita e de primeira. Percebi também que o motor está mais forte, principalmente logo nos 5min pós partida e não está mais "engasgando" quando passo dos 2000 giros. Resumindo: para meu caso a bateria nova e mais potente 90ah foi o suficiente para meu caso. Agradeço as ideias e trocas de informações e espero ajudar a outras pessoas com o caso. Poupei uma mecânica que certamente não iria sair barata. Abraço pessoal.

  4. #16
    Usuário Avatar de RicardoFLN
    Entrada
    31/10/2014
    Local
    Florianópolis/SC
    Idade
    42
    Posts
    553
    Agradecimentos: 29
    Citação Postado originalmente por Rarmilia Ver Post
    Então pessoal. Após vários testes e uma semana fria aqui no sul ( chegamos a 4°), veio o veredicto. Bateria!

    Apesar de minha bateria estar boa, Moura 75ah com a carga dentro do limite aceitável e fechando 2 anos, aparentemente não estava sendo suficiente para as temperaturas baixas do sul. Levei a ranger ao mecanico que queria trocar bomba, mexer nos bicos e compreensão.. Achei melhor fazer um teste com uma bateria mais potente 90ah e bingo. Fiz o teste de uma semana em temperar frias e deixando ela até dois dias parada, não tive problemas. Partida rápida, bonita e de primeira. Percebi também que o motor está mais forte, principalmente logo nos 5min pós partida e não está mais "engasgando" quando passo dos 2000 giros. Resumindo: para meu caso a bateria nova e mais potente 90ah foi o suficiente para meu caso. Agradeço as ideias e trocas de informações e espero ajudar a outras pessoas com o caso. Poupei uma mecânica que certamente não iria sair barata. Abraço pessoal.
    Que ótimo!
    Mas essa de sentir o motor mais potente é efeito placebo....rsrs

    Sds.
    Ranger XL CE 4x4 Diesel 2000/2001

  5. #17
    Usuário Avatar de Francisco Casal
    Entrada
    11/03/2014
    Local
    São Marcos/RS
    Idade
    28
    Posts
    300
    Agradecimentos: 10
    Pode até ser que não, 3.0 tem bastante eletrônica embarcada, daqui a pouco não chegava corrente correta necessária em um sensor e dava esse sintoma. Na minha por exemplo, o vidro do motorista não abaixa se a bateria estiver fraca...
    Ranger 2001 XL 2.5 CE 4X4 - A VALENTONA DO VÉIO
    Ranger 2003 XLT 2.8 PS 4x4 - DO PASSEIO E DA LIDA
    Ex Ranger 1998 2.5 HSD 4x4 - DA LIDA

  6. #18
    Usuário Avatar de RicardoFLN
    Entrada
    31/10/2014
    Local
    Florianópolis/SC
    Idade
    42
    Posts
    553
    Agradecimentos: 29
    Citação Postado originalmente por Francisco Casal Ver Post
    Pode até ser que não, 3.0 tem bastante eletrônica embarcada, daqui a pouco não chegava corrente correta necessária em um sensor e dava esse sintoma. Na minha por exemplo, o vidro do motorista não abaixa se a bateria estiver fraca...
    Hmmm, interessante! Minha rusticidade não permite ter um veículo desses.....kkkk

    Sds.
    Ranger XL CE 4x4 Diesel 2000/2001

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Ranger 4.0 V6 nao pega
    Por Alciomar no fórum Fórum Geral 4x4 Brasil
    Respostas: 1
    Última resposta: 01/07/2016, 12:46
  2. Ranger não pega
    Por cruzxlt no fórum Ford
    Respostas: 1
    Última resposta: 05/10/2014, 13:22
  3. Respostas: 14
    Última resposta: 16/10/2013, 09:12
  4. Ranger 2.8 nao pega!!
    Por CHUNINHO no fórum Ford
    Respostas: 11
    Última resposta: 21/04/2013, 19:11
  5. Ranger - dias frios e inverno rigoroso
    Por Nava no fórum Ford
    Respostas: 11
    Última resposta: 07/05/2011, 08:22

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade