x
Convex Datacenter
Resultados 1 a 11 de 11
  1. #1
    Usuário
    Entrada
    24/05/2013
    Local
    Santos/SP
    Idade
    25
    Posts
    14
    Agradecimentos: 0

    F1000 2.5 - Motor Maxion pressão do óleo quando o motor esquenta




    Bom dia
    Meu pai tem uma F1000 2.5 HSD, uns tempos atrás o motor dela foi feito e até aí tudo funcionando direitinho, até que a pressão do óleo começou a cair quando o motor esquenta na marcha lenta, para em algum semáforo tem que dar uma aceleradinha pra pressão subir, até agora o mecânico não conseguiu solucionar, foi feito a troca da bomba de óleo e o problema continua.
    O que pode ser?
    Agradeço

  2. #2
    Usuário
    Entrada
    26/05/2014
    Local
    Taubaté/SP
    Idade
    39
    Posts
    563
    Agradecimentos: 3
    Para ser sincero, não conheço esse motor, mas no 229 a pressão com motor quente deve ser em torno de 3 bar e em marcha lenta pode cair até 1 bar.... veja no manual da sua se esta queda de pressão não é algo normal.
    F-1000 - SuperCab - MWM 229TD - ZF 5S-420 - Kit AEM water/Methanol injection

  3. #3
    Usuário
    Entrada
    24/05/2013
    Local
    Santos/SP
    Idade
    25
    Posts
    14
    Agradecimentos: 0
    Citação Postado originalmente por ricarvalhal Ver Post
    Para ser sincero, não conheço esse motor, mas no 229 a pressão com motor quente deve ser em torno de 3 bar e em marcha lenta pode cair até 1 bar.... veja no manual da sua se esta queda de pressão não é algo normal.
    Acredito eu que não é normal, porque a pressão cai muito, e não tenho o manual dela.

  4. #4
    Usuário Avatar de Randal
    Entrada
    13/02/2009
    Local
    São Paulo/SP
    Posts
    728
    Agradecimentos: 0

    F1000 2.5 - Motor Maxion pressão do óleo quando o motor esquenta

    A minha tem motor X10 e qdo em temperatura de trabalho a pressão do oleo cai bastante , pela manhã com o motor frio a pressão se mantém com 50% , e depois que esquenta cai bastante ... Acho que esse é um comportamento normal devido ao óleo ficar mais " fluido" com alta temperatura !!!
    F-1000 XLT 97/98
    MWM X10 4.10 + TCA + ZF 5s-420 + BL 2,5" + SL 1" + BFall 33"

  5. #5
    Usuário
    Entrada
    24/05/2013
    Local
    Santos/SP
    Idade
    25
    Posts
    14
    Agradecimentos: 0
    Citação Postado originalmente por Randal Ver Post
    A minha tem motor X10 e qdo em temperatura de trabalho a pressão do oleo cai bastante , pela manhã com o motor frio a pressão se mantém com 50% , e depois que esquenta cai bastante ... Acho que esse é um comportamento normal devido ao óleo ficar mais " fluido" com alta temperatura !!!
    Cair até a metade tudo bem, mas a luz está acendendo e a pressão cai a 0, alguma coisa está errada, porque isso nunca aconteceu e tem 3 anos na nossa mão.
    Depois que fez a retifica começou essa anomalia

  6. #6
    Usuário Avatar de Randal
    Entrada
    13/02/2009
    Local
    São Paulo/SP
    Posts
    728
    Agradecimentos: 0
    Citação Postado originalmente por Elias1113 Ver Post







    A minha tem motor X10 e qdo em temperatura de trabalho a pressão do oleo cai bastante , pela manhã com o motor frio a pressão se mantém com 50% , e depois que esquenta cai bastante ... Acho que esse é um comportamento normal devido ao óleo ficar mais " fluido" com alta temperatura !!!



    Cair até a metade tudo bem, mas a luz está acendendo e a pressão cai a 0, alguma coisa está errada, porque isso nunca aconteceu e tem 3 anos na nossa mão.
    Depois que fez a retifica começou essa anomalia

    Éh... Se cai a zero aí não é normal não !
    Cara manda uma MP para o Edintruder , acredito que ele pode te ajudar !
    F-1000 XLT 97/98
    MWM X10 4.10 + TCA + ZF 5s-420 + BL 2,5" + SL 1" + BFall 33"

  7. #7
    Usuário Avatar de Francisco Casal
    Entrada
    11/03/2014
    Local
    São Marcos/RS
    Idade
    28
    Posts
    300
    Agradecimentos: 10
    Olá. Meu pai tmb tem um F1000 hsd, e tinha esse problema. Teve que tirar o motor e trocar uma válvula que tem no cárter. Essa válvula é similar a termostática, só que atua no sistema lubrificante. Trocada essa válvula resolveu os problemas de pressão do óleo! Espero ter ajudado! Abraço

  8. #8
    Usuário
    Entrada
    16/10/2015
    Local
    campinas/SP
    Posts
    20
    Agradecimentos: 0
    a pressão cai em marcha lenta quente , mas ela chega a ir para o vermelho ou só fica mais baixa ?

  9. #9
    Usuário
    Entrada
    24/05/2013
    Local
    Santos/SP
    Idade
    25
    Posts
    14
    Agradecimentos: 0
    Citação Postado originalmente por bjordan Ver Post
    a pressão cai em marcha lenta quente , mas ela chega a ir para o vermelho ou só fica mais baixa ?
    Ela chega no vermelho

  10. #10
    Usuário Avatar de danieljundiai
    Entrada
    30/08/2012
    Local
    Jundiaí/SP
    Idade
    38
    Posts
    25
    Agradecimentos: 0
    Pessoal, alguém descobriu o que estava acontecendo?

    Acabei de fazer o motor da minha F1000 (também 2.5 hsd), e TO enfrentando o mesmo problema!!

    Abraços.

  11. #11
    Usuário Avatar de Francisco Casal
    Entrada
    11/03/2014
    Local
    São Marcos/RS
    Idade
    28
    Posts
    300
    Agradecimentos: 10
    Pode ser várias coisas. Mas se vc fez o motor inteiro provavelmente trocou a bomba do óleo, se trocou ela há grandes chances de ser a peça que eu citei acima. Ela vai no cárter e regula a quantidade de óleo que a bomba puxa pra ter pressão sempre.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Luz Pressão do Óleo Motor - F1000 98 X-10
    Por rbrizot no fórum Ford
    Respostas: 2
    Última resposta: 19/06/2015, 22:51
  2. Respostas: 19
    Última resposta: 19/02/2014, 19:01
  3. Respostas: 5
    Última resposta: 10/10/2012, 13:07
  4. Respostas: 6
    Última resposta: 22/01/2009, 13:39
  5. Quando o motor esquenta....
    Por Aelbioner Eunase da Silva no fórum Toyota Bandeirante
    Respostas: 3
    Última resposta: 21/02/2007, 12:18

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade