x
Convex Datacenter
Resultados 1 a 3 de 3
  1. #1

    Explorer 98 perdendo potencia




    Olá amigos, estou com minha explorer falhando, deixei ela no mecanico quase um mes, trocou vela, cabo, sonda MAF, etc.

    Quando o carro esquenta, ele começa a perder rotação até morrer, principalmente em subida. Se soltar o acelerador e ir bombando até consegue sair do enrosco, mas tem que ir de soquinho, até ela se desengasgar e voltar ao normal.

    As vezes eu desligo e ligo novamente, volta a funcionar normalmente, as vezes nao.

    Alguem sabe o que pode ser? Ficou um mes no mecanico, depois ele desistiu e me devolveu assim mesmo, disse que não sabia o que era.
    4X4 Brasil

  2. #2
    Usuário Avatar de Múcio Luiz
    Entrada
    29/08/2013
    Local
    Campos do Jordão/SP
    Idade
    40
    Posts
    531
    Agradecimentos: 2
    Que mecânico com má vontade!

    Troca de mecânico e passe o scanner se não o fez ainda.
    1997 FORD EXPLORER XLT 4WD ​manual

  3. #3
    Usuário Avatar de maga_andreati
    Entrada
    26/06/2015
    Local
    Jundiaí/SP
    Idade
    27
    Posts
    3
    Agradecimentos: 0
    olá,

    tenho uma Explorer 1994 (da quadrada) com o mesmo problema... velas novas, cabos novos e tal. A minha falha muito e como é automática quase não sai do lugar, deixando cheiro de gasolina e acendendo a luz de check engine... o problema só aparece as vezes, sendo que ela funciona absolutamente normal quando isso não acontece. As vezes desligar/ligar resolve, as vezes só colocar a marcha em P ou N resolve, as vezes nada disso adianta. A luz de check engine se acende sempre, depois de uns 10 minutos com o motor ligado, mesmo sem o problema acontecer.

    inicialmente uma troca do sensor MAF fez o problema acabar, mas depois de um tempo voltou. Neste período não usamos muito o carro, então é difícil dizer se tinha realmente mudado alguma coisa, já que ela só faz isso quando tá de mal humor...

    O próximo passo que vou tentar será trocar a válvula EGR <https://www.youtube.com/watch?v=vMe829uFCIA>, achei este conselho num fórum americano, mas ainda não tive tempo de realizar o serviço. Aliás, como ela é só 3º carro da família, antes de comprar uma nova vou tentar limpar a válvula, que o dólar tá tenso , mas existe controvérsia sobre se essa válvula aceita limpeza ou se o negócio é trocar mesmo. Se você usa muito e depende da Explo, aconselho a trocar de uma vez, tem várias disponíveis no RockAuto.com e mesmo com o dólar lá em cima não é tão caro.

    Como disse, vi essa dica num fórum gringo e não testei ainda... se testar, posta aqui o resultado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Ranger 2.8 2002 perdendo potência na subida.
    Por Fabio Raul BH no fórum Ford
    Respostas: 6
    Última resposta: 24/06/2014, 09:40
  2. Nissan frontier LE 2009 perdendo potencia
    Por Ricardo Currupira no fórum Nissan
    Respostas: 2
    Última resposta: 05/09/2013, 19:43
  3. Defender perdendo potencia
    Por César Rubbin no fórum Land Rover
    Respostas: 9
    Última resposta: 15/04/2013, 20:51
  4. Defender perdendo potência
    Por Suiço no fórum Land Rover
    Respostas: 13
    Última resposta: 25/03/2013, 21:05
  5. Perdendo potência
    Por Bonuti no fórum Niva
    Respostas: 7
    Última resposta: 06/02/2009, 22:07

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado