x
Convex Datacenter
Resultados 1 a 2 de 2
  1. #1
    Usuário Avatar de Claudio Almeida Machado
    Entrada
    27/02/2010
    Local
    Juiz de Fora/MG
    Idade
    40
    Posts
    399
    Agradecimentos: 0

    Lzu de pressão de óleo NGD 3.0 demora para apagar a luz.




    prezados,

    Tenho percebido que ao dar partida no carro, princialmente pela manhã, a luz de pressão do óleo demora em torno de 4 a 5 segundos para apagar após a partida do mesmo.

    Dei uma pesquisada aqui no fórum e vi alguns relatos que é normal esta demora, porém ainda não estou conformado, isso pode ser prejudicial para o motor...tendo em vista que nestes 4 a 5 segundos esta sem lubrificação no motor...
    Vi alguns relatos que este problema acontece devido ao esvaziamento do filtro de óleo que é voltado para cima. Fato já corrigido nos motores mais novos...acho que de 2009 para fente....

    Perguntas;

    Por gentileza, me informe se o carro dos senhores tem este mesmo delay da luz do óleo....
    Já viram relatos que isto levou ao desgaste prematuro do motor?
    Existe alguma coisa para corrigir isto?
    Pensei em adicionar um adicitivo (militec) ao óleo para ajudar na proteção durante as partidas a frio...o que acham?

    Gostaria de algumas opiniões sobre este assunto!

    Desde de já grato.

    At.,
    Cláudio
    CJ 5, AP 2.0 MI , cab. chev 5M + Work 1200Lbs + Eixos de Rural com Susp helicoidal 3 Link Wishbone + DH S-10 + freio a disco nas 4, VJ 910 265/70R16.

  2. #2
    Usuário
    Entrada
    08/11/2014
    Local
    Maceió/AL
    Posts
    8
    Agradecimentos: 0
    É normal, este fenômeno, principalmente pela manhã quando o motor está frio e passou por um período longo em repouso. No manual da ranger pede que esperemos alguns segundos com o motor em marcha lenta, para começarmos a sair com o carro. E para desligar também é necessário esperar uns 5 segundos em marcha lenta para desligar a caminhonete.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Luz de pressão do óleo NGD demora a apagar!
    Por Claudio Almeida Machado no fórum Troller
    Respostas: 2
    Última resposta: 05/04/2015, 20:03
  2. Vendo Sensor Pressão de òleo para motor 4.0 - Wrangler, Cherokkee - NOVO
    Por Hans Beran no fórum Vendem-se Peças e Acessórios
    Respostas: 7
    Última resposta: 07/10/2011, 20:36
  3. Respostas: 1
    Última resposta: 05/07/2011, 15:11
  4. Medidores de RPM e pressão de óleo para band com motor 608
    Por Gildo Antônio no fórum Toyota Bandeirante
    Respostas: 2
    Última resposta: 06/11/2006, 16:23
  5. Como faço para apagar um tópico????
    Por Nionq no fórum Suporte
    Respostas: 4
    Última resposta: 24/04/2004, 16:58

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade