x
Convex Datacenter
Página 26 de 31 PrimeiroPrimeiro ... 16171819202122232425262728293031 ÚltimoÚltimo
Resultados 301 a 312 de 365
  1. #301
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    4,875
    Agradecimentos: 109



    Smart, e não mexeu no chassi com essa batida????

  2. #302
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    41
    Posts
    14,348
    Agradecimentos: 12
    Essa folga é considerada normal. Isso é a some de desgaste de rolamentos de pinhão, rolamentos de diferencial, desgaste do material do conjunto coroa e pinhão, folga por desgaste das satélites e planetárias e por fim desgaste nos dentes dos semi-eixos. Somando esse monte de folguinha e desgastes tem esse tanto de giro aí. Nos diferenciais que tem sistema de redução essa folga é ainda muito maior.

    Resumindo o blá blá blá, é folga por desgaste normal e natural. Ainda tem muito o que rodar.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  3. #303
    Usuário
    Entrada
    01/04/2016
    Local
    Curitibanos/SC
    Posts
    2
    Agradecimentos: 0
    Já vendeu a milona, entrei há pouco no fórum, tive uma dessas por 23 anos, acho que o consumo deve-se a bitola dos pneus, que vendo a foto são largos, outro problema é o diferencial, precisa de 13x43

  4. #304
    Usuário Avatar de sallespickup
    Entrada
    23/06/2010
    Local
    sampa capital/SP
    Idade
    44
    Posts
    1,815
    Agradecimentos: 29
    ricarvalhal, do jeito que vc fez ta mexendo a coroa e pinhão junto ai foca dificil te dizer, mais parece normal, o certo é segurar o pinhão e com o diferencial aberto ver a folga pela caixa satelite ai vc ver a regulagem mesmo

    outra coisa vale a pena abrir e tirar o pino trava, pois nos braseixos é o mais critico , ele costuma gastar onde trabalham as planetarias, ai é só substituir, nem é tão caro cerca de 80,00 e tera diferencial pra muito tempo

  5. #305
    Usuário
    Entrada
    26/05/2014
    Local
    Taubaté/SP
    Idade
    39
    Posts
    564
    Agradecimentos: 3
    Valeu Edin pelos comentarios !
    Citação Postado originalmente por Edintruder Ver Post
    Essa folga é considerada normal. Isso é a some de desgaste de rolamentos de pinhão, rolamentos de diferencial, desgaste do material do conjunto coroa e pinhão, folga por desgaste das satélites e planetárias e por fim desgaste nos dentes dos semi-eixos. Somando esse monte de folguinha e desgastes tem esse tanto de giro aí. Nos diferenciais que tem sistema de redução essa folga é ainda muito maior.

    Resumindo o blá blá blá, é folga por desgaste normal e natural. Ainda tem muito o que rodar.
    F-1000 - SuperCab - MWM 229TD - ZF 5S-420 - Kit AEM water/Methanol injection

  6. #306
    Usuário
    Entrada
    26/05/2014
    Local
    Taubaté/SP
    Idade
    39
    Posts
    564
    Agradecimentos: 3
    Eu ate queria abrir a tampa quando troquei o oleo, mas como tinha bujao de esgotamento e nível, acabai não abrindo....isso a uns 6 meses, ai um amigo comprou uma F250... não teve jeito, fui ajuda-lo trocar o oleo do diferencial, tem que tirar a tampa ! Obrigado pela dica, logo abrirei para examinar alguma folga/desgaste. obrigado

    Citação Postado originalmente por sallespickup Ver Post
    ricarvalhal, do jeito que vc fez ta mexendo a coroa e pinhão junto ai foca dificil te dizer, mais parece normal, o certo é segurar o pinhão e com o diferencial aberto ver a folga pela caixa satelite ai vc ver a regulagem mesmo

    outra coisa vale a pena abrir e tirar o pino trava, pois nos braseixos é o mais critico , ele costuma gastar onde trabalham as planetarias, ai é só substituir, nem é tão caro cerca de 80,00 e tera diferencial pra muito tempo
    F-1000 - SuperCab - MWM 229TD - ZF 5S-420 - Kit AEM water/Methanol injection

  7. #307
    Usuário Avatar de Pagel
    Entrada
    02/12/2013
    Local
    Santarém/PA
    Idade
    32
    Posts
    300
    Agradecimentos: 0
    Minha Primeira F-1000-abastecimento.jpg

    Pessoal, pra quem tem problemas em abastecer as F-1000 antigas com carroceria original, e tem o problema de espumar demais, encontrei um jeito de abastecer beeeeem lentamente, 20 centavos por segundo, colocando um cartão de banco velho com esse protetor de plástico vagabundo de 0,99 kkkkk
    É só colocar ele embaixo desta trava da bomba que fica bem lenta e assim abastece até a boca sem espumar.
    Simples, aqui deu muito certo, mas cada caso é um caso, como tive problema serio com abastecimento, que tive que deixar de sair por falta de diesel, porque quando fui abasteceu uma vez um frentista acelerou a bomba e fechou tudo, não desceu nenhuma gota, dei umas voltas e mesmo assim continuou o diesel na boca. Lembrando que troquei tudo que se possa imaginar de tubos, tanque, suspiro e não tem jeito, esse modelo de F tem esse erro de projeto que não tem solução.
    Gambiarra, mas haja visto que não vi nada parecido, fica a dica...
    F-1000 86 - MWM 229

  8. #308
    Usuário
    Entrada
    08/05/2013
    Local
    São Carlos/SP
    Idade
    51
    Posts
    170
    Agradecimentos: 2
    Pagel:
    Abastecer F1000 não combina com pressa... Rsrs!
    Tem um posto que eu abastecia só pq tinha um calço. Ajuda demais também. Agora, o que eu percebi que ajuda muito também é usar o S10. Espuma bem menos. Já ouvi falar que não pode usar esse diesel no MWM, já ouvi dizer que não tem nada a ver... Como não cheguei a conclusão nenhuma, uso só o S10. Melhora muito o abastecimento, o carro pega muito melhor de manhã, menos galopadas (socos) e menos fumaça...

  9. #309
    Usuário Avatar de Pagel
    Entrada
    02/12/2013
    Local
    Santarém/PA
    Idade
    32
    Posts
    300
    Agradecimentos: 0
    Citação Postado originalmente por Andrefb69 Ver Post
    Pagel:
    Abastecer F1000 não combina com pressa... Rsrs!
    Tem um posto que eu abastecia só pq tinha um calço. Ajuda demais também. Agora, o que eu percebi que ajuda muito também é usar o S10. Espuma bem menos. Já ouvi falar que não pode usar esse diesel no MWM, já ouvi dizer que não tem nada a ver... Como não cheguei a conclusão nenhuma, uso só o S10. Melhora muito o abastecimento, o carro pega muito melhor de manhã, menos galopadas (socos) e menos fumaça...
    Realmente, a arte de abastecer F-1000 e tarefa de monges kkkk
    Quanto ao abastecimento com diesel S10, ate onde eu sei e o seguinte, nas F com motor mwm e bomba rotativa, nao se deve usar, uma vez que esse tipo de bomba injetora usa o combustivel como lubrificante, e o S10 nao tem um tipo de quimica la que lubrifica a bomba kkkk nao sei tecnicamente como se chama. Já nas que possuem bomba em linha (mais antigas, a mjnha e 86 em linha) esse problema nao ocorre, uma vez que a bomba e lubrificada com oleo, o mesmo do motor. Entao, e mais ou menos isso. O Edintruder tinha na sua assinatura ate pouco tempo essa frase: NAO USE DIESEL S10 EM BOMBA ROTATIVA, acho que o Mestre Edin sabe o porque kkk Ford abraco a todos!
    F-1000 86 - MWM 229

  10. #310
    Usuário Avatar de Pagel
    Entrada
    02/12/2013
    Local
    Santarém/PA
    Idade
    32
    Posts
    300
    Agradecimentos: 0
    Complementando, nao uso S10 porque aqui na minha cidade e muuuito caro e nao rende NADA, minha F ja e beberrona, com S10 fazia 3 km por litro, espumava menos, mas nao compensa de jeito nenhum.
    F-1000 86 - MWM 229

  11. #311
    Usuário
    Entrada
    08/05/2013
    Local
    São Carlos/SP
    Idade
    51
    Posts
    170
    Agradecimentos: 2
    Obrigado Pagel:
    Se a informação vem do Edintruder, a gente tem que respeitar. Esse manja dos paranauê! Rsrsrs! Vou checar o tipo de bomba que tem na minha F.
    Agora, em relação ao consumo, do pouco que uso a minha, ela está fazendo 8,0 a 8,5km/l puxando um reboque contendo de 700 a 1200kg. Calculei uns 10km/l sem peso na estrada (uns 110km/h), mas preciso aferir mais uma vez pra te dar certeza. Dos relatos que ouvi sobre consumo da F100, ela está dentro. Por isso acho 3km/l muito baixo! Será que não tem algum problema aí não?

    Abraço

  12. #312
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    41
    Posts
    14,348
    Agradecimentos: 12
    Grande amigo Pagel!
    Essa solução do cartão é muito boa! O André deu a dica, calços de madeira. O ideal é botar um toco no lado esquerdo e subir de maneira que a carroceria incline para a direita, melhorando o escoamento até o tanque.

    Sobre a espuma do diesel, tem muita teoria por aí, mas não adianta, a espuma é característica do próprio diesel mesmo justamente pela sua viscosidade. No famigerado porcariesel S-10 não faz espuma pois ele é um solvente sem viscosidade.

    André, Que ano é a tua F1000? Se for em linha pode continuar com o S-10 sem medo, mas se for rotativa tens duas opções, ou mistura um pouco de óleo no diesel ou usa só o comum S-500.

    Eu tive o prazer de usar o S3000 náutico na minha ex-ranger, e se a petrobrás não tivesse proibido o abastecimento automotivo eu ainda estaria usando na minha F1000. Não gosto nem mesmo do S500, então atualmente abasteço 53 litros (R$150,00) no posto e coloco mais 2 litros de óleo hidráulico W68 no tanque.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Minha Primeira Defender.
    Por Alex Henrique no fórum Land Rover
    Respostas: 8
    Última resposta: 02/12/2014, 13:00
  2. Minha Primeira f75 ano 77 6cc
    Por marcelo henrique no fórum Rural, F-75 e F-85
    Respostas: 7
    Última resposta: 28/12/2012, 09:28
  3. Minha primeira Band.
    Por Ferreira M no fórum Toyota Bandeirante
    Respostas: 12
    Última resposta: 04/11/2011, 07:48
  4. Minha primeira SUV
    Por jorge.xavier no fórum SUV's (Sport Utility Vehicles)
    Respostas: 8
    Última resposta: 19/04/2011, 09:26
  5. PINHEIRINHO , 27/11 - MINHA PRIMEIRA VEZ
    Por tio no fórum Trilhas
    Respostas: 90
    Última resposta: 16/01/2005, 10:18

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade