x
Convex Datacenter
Resultados 1 a 12 de 12
  1. #1
    Usuário Avatar de MaGao
    Entrada
    26/02/2008
    Local
    Maceió/AL
    Idade
    37
    Posts
    2,780
    Agradecimentos: 0

    Motor comportamento estranho




    Senhores,

    Peguei o carro hoje no mecanico.. apos troca da junta do cabeçote.. o carro funciona.. perfeito.. porem de vez em quando tem um pipocado que nem tivesse agua no diesel.. so quando segura a rotação.. se enfiar o pé ta normal..

    Alguem tem ideia do que pode ser?

    OBS.: Troquei todos os filtros, esvaziei o tanque e coloquei diesel denovo.. continuou.. Vavulas regulada a frio com 0,25mm como manda manual..

    Abraços,

  2. #2
    Usuário Avatar de Kim
    Entrada
    17/10/2005
    Local
    Nova Aliança do Ivaí/PR
    Idade
    49
    Posts
    10,355
    Agradecimento: 1
    Hummmmmmm....

    Vamos ver!
    4X4 Brasil

  3. #3
    Usuário Avatar de Kim
    Entrada
    17/10/2005
    Local
    Nova Aliança do Ivaí/PR
    Idade
    49
    Posts
    10,355
    Agradecimento: 1
    MaGao!

    O motor do Brancão estava com um comportamento estranho também!!!

    Bebia a fumava!!!

    Mandei exorcisar!!!
    Banho de descarrego!!!

    Parou com os vícios!!!!
    Voltou ao comportamento normal! hhahahahahahahaha

    Abraços.

    Kim.

  4. #4
    Usuário Avatar de Kim
    Entrada
    17/10/2005
    Local
    Nova Aliança do Ivaí/PR
    Idade
    49
    Posts
    10,355
    Agradecimento: 1
    Mais pode ser:

    Cabeçote que trincou quando a junta queimou, ou

    Bicos ntravados, quando no processo de desmontagem e remontagem.
    Isso acontece.

    Abraços.

    Kim.

  5. #5
    Usuário Avatar de Rodrigo Ielpo Bastos
    Entrada
    27/04/2008
    Local
    vitoria/ES
    Idade
    44
    Posts
    414
    Agradecimentos: 0
    pode ser uma pequena entrada de ar no sistema quando em marcha lenta fica tipo querendo morrer, o meu maxxison estava assim ai troquei os tubos do tanque ate a bomba e quando tirei a bombinha manual dentro tinha uns filtros que estavam imundos, troquel ela tmb ai ficou show

  6. #6
    Usuário Avatar de MaGao
    Entrada
    26/02/2008
    Local
    Maceió/AL
    Idade
    37
    Posts
    2,780
    Agradecimentos: 0
    Kim,

    não é cabeçote não.. a junta queimo quase que nada.. ai resolvi trocar.. e detalhe.. tava tudo normal os bicos são novos.. tem nem 700km.. e antes estava normal com esses bicos tbm..

    Rodrigo,

    ele so faz na lenta mesmo.. eu limpei a bomba auxiliar.. tava imunda.. e troquei os filtros.. diminuiu consideravelmente mais não parou.. =( vou verificar a entrada de ar.. derrepente..

    Abraços,

  7. #7
    Usuário Avatar de Toninho
    Entrada
    14/09/2005
    Local
    São Paulo/SP
    Posts
    313
    Agradecimentos: 0
    Ainda bem que não tenho este problema, mas vou acompanhar o topico para saber qual a solução.

    Boa Sorte.


    Vlww
    TONINHO
    ENGESA 86 F1 - SheeiK AZUL
    *NÃO ABASTEÇA NOS POSTOS ¨BR¨ BOICOTAR PARA BAIXAR*

  8. #8
    Usuário Avatar de JOÃO R.
    Entrada
    05/05/2009
    Local
    Triunfo/RS
    Idade
    40
    Posts
    821
    Agradecimentos: 0
    Eu também aposto em entrada de ar na linha de combustível... ou a bomba auxiliar não está boa...
    Toyota Hilux 4x4 Aut. 2011 - REBOCADORA
    Engesa F1 86 Q20B Turbo Diesel - LAGARTAURO

  9. #9
    Usuário Avatar de Paulo Cesar
    Entrada
    03/02/2004
    Local
    Rio de Janeiro/RJ
    Idade
    59
    Posts
    961
    Agradecimento: 1
    MaGão
    Isso é sinal caracteristico de entrada de ar.
    abs.

  10. #10
    Usuário Avatar de MaGao
    Entrada
    26/02/2008
    Local
    Maceió/AL
    Idade
    37
    Posts
    2,780
    Agradecimentos: 0
    Senhores,

    diante seus comentários eu corri atrás para verificar a entrada de ar.. resultado.. não achamos NADA!
    dai olhei para a bomba manual onde encaixa o filtro de combustível.. resolvi trocar.. VUALA! ficou bom o carro.. e andandooo muitooooo

    kkkk

    vou testar mais uns dias e posto resultado!


    Abraços,

  11. #11
    Usuário Avatar de Kim
    Entrada
    17/10/2005
    Local
    Nova Aliança do Ivaí/PR
    Idade
    49
    Posts
    10,355
    Agradecimento: 1
    Agora, instala um manômetro entre a bomba alimentadora e o filtro.

    Se subir demasiadamente a pressão, é filtro obstruido, hora de trocar.

    Se baixar, ou é ar no sistema, ou algum vazamento, perdendo pressão.

    No meu, trabalha em 0,7bar.

    Fico feliz que tenha desvendado o problema!

    Abraços.

    Kim.

  12. #12
    Usuário Avatar de Rodrigo Ielpo Bastos
    Entrada
    27/04/2008
    Local
    vitoria/ES
    Idade
    44
    Posts
    414
    Agradecimentos: 0
    Que bom que resolveu, assim gastou menos reais que pensava.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Motor 2.5 Hsd Barulho Estranho
    Por EDEM2008 no fórum Ford
    Respostas: 12
    Última resposta: 10/03/2015, 09:16
  2. Motor com barulho estranho
    Por Manfredo Barbosa no fórum Toyota
    Respostas: 5
    Última resposta: 20/03/2011, 00:33
  3. Luz ABS, comportamento estranho. O que pode ser?
    Por fgtan no fórum Mitsubishi
    Respostas: 4
    Última resposta: 12/01/2011, 18:15
  4. motor quente...comportamento esquisito!
    Por cerverob no fórum Jeep Wrangler/Cherokee
    Respostas: 5
    Última resposta: 06/09/2010, 13:04
  5. som estranho no motor
    Por marcio lellis de souza no fórum Toyota
    Respostas: 6
    Última resposta: 10/07/2008, 21:16

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade