x
Convex Datacenter
Página 483 de 483 PrimeiroPrimeiro ... 383433473474475476477478479480481482483
Resultados 5,785 a 5,792 de 5792

Tópico: Nova S10 / 2012

  1. #5785
    Usuário
    Entrada
    15/11/2013
    Local
    sao raimundo nonato/PI
    Idade
    23
    Posts
    1,163
    Agradecimentos: 19


    FOCUS HATCH SE PLUS 1.6 2015/2016


  2. #5786

  3. #5787
    Usuário
    Entrada
    08/07/2015
    Local
    Interior/MG
    Idade
    40
    Posts
    259
    Agradecimentos: 4
    GM anuncia '''fusao''' de dois modelos de picapes

    Chevrolet S10 e Colorado devem ser unificadas na próxima geração
    Atual: L200 Triton GLS 2013 XB diesel 4x4 Pirelli Scorpion MTR 265/75 R16 ("tatu de chuteira")
    Ex: S10 LTZ 4x4 2013 TDI AT

  4. #5788
    Usuário
    Entrada
    15/11/2013
    Local
    sao raimundo nonato/PI
    Idade
    23
    Posts
    1,163
    Agradecimentos: 19


    FOCUS HATCH SE PLUS 1.6 2015/2016


  5. #5789
    Usuário
    Entrada
    30/08/2019
    Local
    Brasília/DF
    Idade
    22
    Posts
    2
    Agradecimentos: 0
    Olá amigo.

    Estou com o mesmo problema na minha. Já troquei o regulador de voltagem do alternador e agora o problema está intermitente, só ocorre as vezes. Mas sempre que acontece, mesmo após o aviso e a luz da bateria apagarem, o carro parece perder torque e fazer um barulho leve de "sopro" nas acelerações até 2500 rpm, quase como se a wastegate ou a egr estivessem deixando a pressão do turbo "vazar". Quando levei no mecânico, o leitor obd2 constatou falha da egr, mas que foi resolvida após a troca do regulador. O carro passou um tempo rodando bem, mas agora parece que o problema voltou.
    Você poderia me dizer se conseguiu resolver seu problema e o que foi feito para resolve-lo?

  6. #5790
    Usuário
    Entrada
    30/08/2019
    Local
    Brasília/DF
    Idade
    22
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por Miguel Borba Ver Post
    Olá amigo.

    Estou com o mesmo problema na minha. Já troquei o regulador de voltagem do alternador e agora o problema está intermitente, só ocorre as vezes. Mas sempre que acontece, mesmo após o aviso e a luz da bateria apagarem, o carro parece perder torque e fazer um barulho leve de "sopro" nas acelerações até 2500 rpm, quase como se a wastegate ou a egr estivessem deixando a pressão do turbo "vazar". Quando levei no mecânico, o leitor obd2 constatou falha da egr, mas que foi resolvida após a troca do regulador. O carro passou um tempo rodando bem, mas agora parece que o problema voltou.
    Você poderia me dizer se conseguiu resolver seu problema e o que foi feito para resolve-lo?
    Citação Postado originalmente por Acreano Ver Post
    Obrigado! A minha é 14/15 e tem uma das mensagens diferente, que é a falha no sistema de carga da bateria.
    Olá amigo.

    Estou com o mesmo problema na minha. Já troquei o regulador de voltagem do alternador e agora o problema está intermitente, só ocorre as vezes. Mas sempre que acontece, mesmo após o aviso e a luz da bateria apagarem, o carro parece perder torque e fazer um barulho leve de "sopro" nas acelerações até 2500 rpm, quase como se a wastegate ou a egr estivessem deixando a pressão do turbo "vazar". Quando levei no mecânico, o leitor obd2 constatou falha da egr, mas que foi resolvida após a troca do regulador. O carro passou um tempo rodando bem, mas agora parece que o problema voltou.
    Você poderia me dizer se conseguiu resolver seu problema e o que foi feito para resolve-lo?

  7. #5791
    Usuário
    Entrada
    08/10/2019
    Local
    Ourinhos/SP
    Posts
    6
    Agradecimentos: 0
    Senhores, gostaria da ajuda dos universitários com a minha S10 2017, agora com 110.000km. Todas as revisões na concessionária.

    Meus problemas parecem ser repetidos a muitos que estou lendo aqui e em outros sites (se eu tivesse lido isso antes).
    Eu uso a caminhonete em percursos típicos de terra, entenda lama também, pouca estrada asfaltada, numa proporção de uns 70/30%.
    Os percursos são longos, vai carregada e volta descarregada, em torno de 600 a 700 kg (mel em vidro). Algumas vezes passa um pouco mais do que isso.
    Eu tive antes dessa S10 duas Hilux, uma 2008 e outra 2012, que troquei pela S10 pela insistência do vendedor da chevrolet e porque eu achava a Hilux fraca e com uma estabilidade um pouco complicada. Mas, as Toyotas nunca me deixaram na mão.

    Os problemas com a S10 começaram cedo. Ruídos, troca de buchas, pivos, bielas e outras peças de suspensão, falha na turbina, queima dos leds da lanterna traseira e tudo isso com menos de 60 mil km. Mas, aos 60 mil tive que trocar a embreagem. Tudo bem que meu uso é um pouco forçado, mas 60 mil km para uma embreagem de um veículo de trabalho eu acho muito pouco.
    Agora com 110 mil, a embreagem abriu o bico novamente. Da outra vez demorou 30 dias para chegar a peça. Não entendo porque se todos os dias saem S10 novas da fábrica, então eles tem as peças lá para montar mas não para troca?
    Ou seja, a primeira embreagem durou 60 mil km, e a segunda 50 mil km.
    O mecânico me disse que isso é normal dela, que em uso mais severo a embreagem é para uns 50 ou 60 mil mesmo. Chamei o vendedor na hora, já que ele me disse que a caminhonete era a mais robusta hoje do mercado. O resultado foi uma discussão dura entre vendedor e mecânico que rendeu até a mediação do gerente da concessionária, um contrapondo o outro.
    Depois da discussão o mecânico irritado comentou que a oficina sempre tinha S10 com problemas de embreagem, e que ela era fraca mesmo. O clima pesou e o gerente ficou de ver o que ia fazer.

    Enfim, me decepcionei com a S10. O motor é forte, mas também só para arrancada vazia, porque depois que você carrega ela a caçamba afunda, ela fica fraca e difícil de dirigir em velocidade, com a frente boba, pior do que era a Hilux que eu já não achava boa.
    A Hilux com motor mais fraco tinha mais força carregada, apesar de também ficar com a estabilidade compremetida.

    Minha pergunta é, tem alguma embreage que pode ser adaptada nela que dure mais?
    Vi os colegas comentando que ela sofre com o pó, e a suspensão já está batendo novamente. O mecânico disse que não tem o que fazer, que isso é dela mesma. Confere isso?
    O que vocês me sugerem? Trocar mesmo?

    Agradeço a opinião dos colegas desta comunidade.

  8. #5792
    Usuário
    Entrada
    05/11/2019
    Local
    Cariacica/ES
    Idade
    28
    Posts
    2
    Agradecimentos: 0
    Comprei umA s10 2013 LTZ Diesel , está fazendo um consumo de 5.7 na cidade é normal? Se não alguém.poderia me dá uma luz pois já troquei os filtros ela ainda continua na mesma média

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Ford Ranger 2012.
    Por ThiagoSNogueira no fórum Ford
    Respostas: 15314
    Última resposta: Ontem, 12:36
  2. Nova Hilux 2012
    Por Jera no fórum Toyota
    Respostas: 613
    Última resposta: 10/06/2015, 19:13
  3. Hilux 2012 VS L200 Triton 2012 VS Amarok 2012
    Por Felipemk no fórum Comparações entre Veículos
    Respostas: 61
    Última resposta: 25/11/2012, 08:02
  4. Car and Driver: A nova Ranger 2012
    Por carioca10 no fórum Ford
    Respostas: 37
    Última resposta: 21/09/2011, 12:38

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado