x
Convex Datacenter
Página 481 de 481 PrimeiroPrimeiro ... 381431471472473474475476477478479480481
Resultados 5,761 a 5,772 de 5772

Tópico: Nova S10 / 2012

  1. #5761
    Usuário
    Entrada
    02/11/2018
    Local
    Passa quatro/MG
    Idade
    29
    Posts
    6
    Agradecimentos: 0

    falha no carregamento da bateria e luz acesa




    minha S10 LS 4x2 Diesel acusou um aviso no painel de falha no carregamento da bateria e a luz fica acesa. O que pode ser? já fiz o teste do alternador mas o mesmo esta ok

  2. #5762
    Usuário
    Entrada
    02/11/2018
    Local
    Passa quatro/MG
    Idade
    29
    Posts
    6
    Agradecimentos: 0
    boa tarde
    a um mes efetuei a compra de uma s10 LS 4x2 2013 na empresa locamerica, agora estou tendo problemas com ela
    - acabei de ter que fazer a bomba injetora ( 12 mil reais )
    - e estou com problemas dela aparecer um aviso de falha no carregamento da bateria e ficar com a luz da bateria aceso.

    paguei 15 mil abaixo da tabela mas já estou gastando esse valor

    se for realmente comprar faça uma revisão nela antes pra saber se nao tera dor de cabeça

  3. #5763
    Usuário Avatar de Acreano
    Entrada
    23/06/2008
    Local
    Rio Branco/Goiânia/AC
    Posts
    722
    Agradecimentos: 5
    Citação Postado originalmente por Daiana chagas Ver Post
    boa tarde
    a um mes efetuei a compra de uma s10 LS 4x2 2013 na empresa locamerica, agora estou tendo problemas com ela
    - acabei de ter que fazer a bomba injetora ( 12 mil reais )
    - e estou com problemas dela aparecer um aviso de falha no carregamento da bateria e ficar com a luz da bateria aceso.

    paguei 15 mil abaixo da tabela mas já estou gastando esse valor

    se for realmente comprar faça uma revisão nela antes pra saber se nao tera dor de cabeça
    Putz, 12mil num conserto de bomba???
    Vi uma nova por R$-1.800 numa ccs
    https://www.acciolygm.com.br/bomba-i...er-2012-e-2013
    Atual S10 CD 4x4 LTZ 17/18; S10 LTZ CD 4x4 14/15; S10 LT 4x4 CD 12/13; Ex Frontier Le 10/11 MT; e outras.

  4. #5764
    Usuário
    Entrada
    03/09/2014
    Local
    UBERABA/MG
    Idade
    41
    Posts
    534
    Agradecimentos: 15
    Amigo a minha 2014 começou a refugar nas acelerações e na css condenaram de imediato a bomba de alta. Teria que trocar a um custo de 3 mil na css. Levei em um mecânico de confiança e apenas limpou a válvula reguladora de pressão que fica junto à bomba e fim dos problemas. Custo: R$ 400,00

    Citação Postado originalmente por Daiana chagas Ver Post
    boa tarde
    a um mes efetuei a compra de uma s10 LS 4x2 2013 na empresa locamerica, agora estou tendo problemas com ela
    - acabei de ter que fazer a bomba injetora ( 12 mil reais )
    - e estou com problemas dela aparecer um aviso de falha no carregamento da bateria e ficar com a luz da bateria aceso.

    paguei 15 mil abaixo da tabela mas já estou gastando esse valor

    se for realmente comprar faça uma revisão nela antes pra saber se nao tera dor de cabeça

  5. #5765
    Usuário
    Entrada
    28/08/2014
    Local
    GOIANIA/GO
    Posts
    82
    Agradecimentos: 0
    Semi-novos tem garantia por lei de 3 meses contra defeitos no motor ou cambio.

    Citação Postado originalmente por Daiana chagas Ver Post
    boa tarde
    a um mes efetuei a compra de uma s10 LS 4x2 2013 na empresa locamerica, agora estou tendo problemas com ela
    - acabei de ter que fazer a bomba injetora ( 12 mil reais )
    - e estou com problemas dela aparecer um aviso de falha no carregamento da bateria e ficar com a luz da bateria aceso.

    paguei 15 mil abaixo da tabela mas já estou gastando esse valor

    se for realmente comprar faça uma revisão nela antes pra saber se nao tera dor de cabeça

  6. #5766
    Usuário
    Entrada
    02/11/2018
    Local
    Passa quatro/MG
    Idade
    29
    Posts
    6
    Agradecimentos: 0
    [QUOTE=Acreano;2423758]
    Citação Postado originalmente por diogomaia33 Ver Post
    Meu carro voltou a ter o mesmo problema e irei levar novamente a concessionária... Vamos por eliminação, até encontrar esse bendito problema.[/QUOTE

    Antes de vir para Natal estive na Jorlan de Goiânia. O mecânico passou o escaner;as falhas estavam registradas; verificou o aterramento do carro, conferiu o alternador e bateria com medições e estavam ok; e por fim resetou as falhas. Só que durante a viagem acabou aparecendo novamente.Assim que lavar o carro, vou levá-lo na Espacial. Moro bem pertinho na Nascimento de Castro. Vamos torcer que descubram a solução para o problema.

    Boa tarde
    Conseguiu descobrir qual problema?

  7. #5767
    Usuário
    Entrada
    02/11/2018
    Local
    Passa quatro/MG
    Idade
    29
    Posts
    6
    Agradecimentos: 0

    Falha no carregamento da bateria

    Tenho uma S10 2013 LS diesel 4x2
    Ao ligar ela e deixar alguns minutos em marcha lenta ela acende a luz de bateria e aparece o aviso de falha do sistema de carregamento da bateria.

    Já troquei o alternador e troquei a bateria de 70 por uma de 90

    Mas continua acendendo. Alguém já passou por isso?

  8. #5768
    Usuário
    Entrada
    02/11/2018
    Local
    Passa quatro/MG
    Idade
    29
    Posts
    6
    Agradecimentos: 0
    Conseguiu achar o problema?

  9. #5769
    Usuário
    Entrada
    04/10/2013
    Local
    Bagé/RS
    Posts
    102
    Agradecimentos: 0
    Citação Postado originalmente por Daiana chagas Ver Post
    Tenho uma S10 2013 LS diesel 4x2
    Ao ligar ela e deixar alguns minutos em marcha lenta ela acende a luz de bateria e aparece o aviso de falha do sistema de carregamento da bateria.

    Já troquei o alternador e troquei a bateria de 70 por uma de 90

    Mas continua acendendo. Alguém já passou por isso?
    Bom dia a todos!!! Ontem viajando de volta para casa, arrebentou a correia do alternador, direção hidráulica e ar condicionado. Imediatamente apareceu a mensagem "Economia de Bateria Ativada". Bom, desliguei os faróis, rádio, e tudo mais e continuei a viagem até achar um zezinho que colocasse outra. Ainda bem que carrego sempre uma nova comigo... pois senão ficava na mão, pq achar uma loja aberta no domingo... nem pensar...

    Bom, escrevo isto também para relatar que não acendeu a luz vermelha da bateria no painel, mesmo sem estar carregando a bateria. Só apareceu esta mensagem citada, que após eu apagar tudo ela sumiu...

    Além da minha tentativa de ajudar o colega forista com mais informações, pergunto se é normal não acender a luz vermelha da bateria quando rompe a correia do alternador, direção, ar????

    A minha é uma LT 4x4, 2013, CD e está com 124.000Km tendo eu como único dono.

    Abc!!!

  10. #5770
    Usuário
    Entrada
    27/12/2018
    Local
    Rio de Janeiro/RJ
    Idade
    47
    Posts
    1
    Agradecimentos: 0

    Falha no sistema

    Boa tarde!
    Você conseguiu consertar o problema do aviso do sistema 4x4 da S10?
    Se que vc já está com outro carro, mas resolvi perguntar.
    Obrigada João!

    Citação Postado originalmente por JoaoClaudio Ver Post
    Bom vendo que temos algumas S10 com problemas, a minha pra não ficar para trás apresentou hj falha no sistema 4x4.

    Eu sempre reclamo desse sistema eletronico de acionamento do 4x4. Nas 2 Ranger 4x4 que eu tive essa merda deu problema e agora na S10.

    Vou levar na CCS porém disse que o carro não pode ficar lá....pq o outro tb está na CCS.... PQP viu.... ainda bem que foi em casa e não em viagem...

    Alguém sabe o que é de verdade? Alguém já levou na CCS e arrumou?


    Anexo 423693

  11. #5771
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    26
    Posts
    503
    Agradecimentos: 0
    minha s10 ja esta quase com a regulagem de cambagem no maximo, aparentemente as peças da suspensao estao ok, pivos, buchas, amortecedor. nao levou nenhuma pancada, esse ajuste vem sendo feito aos poucos nos alinhamentos, creio que seja desgaste normal em alguma peça, nesses veiculos que possuem essa regulagem, qual componente normalmente se troca quando nao da mais ajuste?
    ATUAL: S10 lt 4x4 mt
    EX Fiat Doblo essence 1.8, Peugeot 207, Fiat palio, Renault logan

  12. #5772
    Usuário
    Entrada
    04/10/2013
    Local
    Bagé/RS
    Posts
    102
    Agradecimentos: 0
    Citação Postado originalmente por mauriciocsf Ver Post
    minha s10 ja esta quase com a regulagem de cambagem no maximo, aparentemente as peças da suspensao estao ok, pivos, buchas, amortecedor. nao levou nenhuma pancada, esse ajuste vem sendo feito aos poucos nos alinhamentos, creio que seja desgaste normal em alguma peça, nesses veiculos que possuem essa regulagem, qual componente normalmente se troca quando nao da mais ajuste?
    Bom dia Mauiriciocsf. A minha S10 é 2013 e está com 127.000Km. Faço balanceamento e alinhamento, e nunca me disseram que a minha estava no final da regulagem... E olha que é usada e em estradas de péssimas condições... Minha reclamação, inclusive aqui neste forum, é quanto as buchas da suspensão e pivôs superior e inferior dianteiro e tração dianteira. Vive me dando problemas.

    Quantos Km está a sua??

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Nova Ford Ranger 2012.
    Por ThiagoSNogueira no fórum Ford
    Respostas: 15118
    Última resposta: 22/12/2018, 11:59
  2. Nova Hilux 2012
    Por Jera no fórum Toyota
    Respostas: 613
    Última resposta: 10/06/2015, 19:13
  3. Hilux 2012 VS L200 Triton 2012 VS Amarok 2012
    Por Felipemk no fórum Comparações entre Veículos
    Respostas: 61
    Última resposta: 25/11/2012, 08:02
  4. Car and Driver: A nova Ranger 2012
    Por carioca10 no fórum Ford
    Respostas: 37
    Última resposta: 21/09/2011, 12:38

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado