x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 18 de 18
  1. #13
    Usuário Avatar de DasSerras
    Entrada
    27/05/2018
    Local
    Lagoa Seca/PB
    Posts
    5
    Agradecimentos: 0



    Este sistema da S10 requer um mecânico que "manje" bem de s10 e como já recomendado pelos colegas, eu não repetiria o erro que cometi ao comprar uma com a tração sem estar funcionando. Ou pelo menos peça um desconto BOM. Recomendo a leitura deste outro tópico: http://www.4x4brasil.com.br/forum/ch...a-na-s10-5.htm
    TROLLER T4 04/04 MWM 2.8 31X10,5XR15
    Ex GM S10 EXECUTIVE 07/08

  2. #14
    Com qual quilometragem o motor MWM começa a apresentar problemas?
    Já fui Willys e Samurai. Hoje sou TR4

  3. #15
    Usuário
    Entrada
    29/08/2018
    Local
    São José dos Pinhais/PR
    Posts
    1
    Agradecimentos: 0
    Luis,
    Conseguiu resolver o problema da sua S10, estou na mesma situação com minha S10.

  4. #16
    Usuário
    Entrada
    09/04/2016
    Local
    campp mourão/PR
    Idade
    40
    Posts
    38
    Agradecimento: 1
    Citação Postado originalmente por Zé Karlos Ver Post
    Luis,
    Conseguiu resolver o problema da sua S10, estou na mesma situação com minha S10.
    ,amigo trabalho com s10 são trocentos fatores ela usa dois sistemas de acionamento a vacuo e eletrico,o mais comum e rompimento das mangueiras de vacuo,e o mais complicado e na parte eletrica(bem caro)tem um sensor que vai no pedal de embreagem que costuma dar rolo,e ainda a parte mecânica luva de acionamento dianteiro,a propria caixa de transferencia e uma cambio,tem garfos que dão problema etc...,so avaliando mesmo.

  5. #17
    Usuário
    Entrada
    09/04/2016
    Local
    campp mourão/PR
    Idade
    40
    Posts
    38
    Agradecimento: 1
    Citação Postado originalmente por Roberto Miglioli Ver Post
    Com qual quilometragem o motor MWM começa a apresentar problemas?
    ,motor amigo vai do dono,uso e manutenção ,ja vi motores com quase 1000.000 num da problema como motores com 30000 ferrarem.

  6. #18
    Usuário
    Entrada
    21/01/2020
    Local
    Curitiba/PR
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por LuisdaS10 Ver Post
    Ola pessoal.
    Tenho uma S10 2001 4x4 e wstou com um problema que quando rodo uns 20km na 4x2 ela começa a fazer um barulho parecendo um rolamento. Estes dias ate achei que tinha uma moto proximo de mim.kkk. ai se eu parar engatar a traçao 4x4 rodar uns 5 metros e voutar a 4x2 para o barulho.
    Estou desconfiado deste sistema a vacuo tambem. Alguem ja passou por isso?
    A minha está com este barulho (Tornado 2006). Parece que algo da tração dianteira "acopla" e começa a fazer este barulho. O amigo conseguiu resolver o problema? Se sim, poderia compartilhar a solução conosco? Grato.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Minha sw4 não está passando dos 90 kmh
    Por DBF no fórum Toyota
    Respostas: 23
    Última resposta: 13/09/2011, 22:06
  2. tração não acionando
    Por mairo no fórum Suzuki
    Respostas: 24
    Última resposta: 20/05/2010, 08:01
  3. Acho que minha Pajero TR4 está desregulada....
    Por andreluis no fórum Mitsubishi
    Respostas: 4
    Última resposta: 03/03/2009, 14:13
  4. Minha compra onde está?
    Por Ismar Leal Machado no fórum Suporte
    Respostas: 32
    Última resposta: 24/09/2006, 19:59

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado