x
Convex Datacenter
Página 8 de 8 PrimeiroPrimeiro 12345678
Resultados 85 a 95 de 95
  1. #85
    Usuário
    Entrada
    27/07/2020
    Local
    Dona Emma/SC
    Idade
    22
    Posts
    2
    Agradecimentos: 0

    Botões da tração às vezes não funcionam - S10 2011




    Bom dia. Achei vários tópicos com problemas relacionados à tração da S10, porém nenhum se assemelha com o meu problema.

    Ao tentar mudar entre os tipos de tração 4x2, 4x4 e 4x4 LOW, os botões parecem que tem mal contato. Sigo todas as orientações descritas no manual, com o veículo parado e embreagem acionada. Por exemplo, se eu estiver em 4x2 e quiser alterar para 4x4, tenho que apertar o botão umas 10 vezes até que ouço um CLIC e a luz do botão acende e sinto que a tração foi acionada. Nunca fiquei na mão, sempre acontece a troca de tração quando necessito, porém é algo que me incomoda pois frente a uma situação em que a tração 4x4 é necessária, às vezes tenho que ficar uns 10 segundos parado até que consigo acionar o botão.

    Alguém já teve problema parecido? Será que se trata apenas de um problema nos botões ou pode ser algum problema mais grave no sistema de tração?

  2. #86
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,063
    Agradecimentos: 117
    Bem vindo ao fórum Ranieri. Olha, já tive vários camionetes com o 4x4 elétrico, inclusive a S10 e em quase 100% dos acionamentos do 4x4, estando parado, as luzes piscam e a tração não engata, pq depende das engrenagens e o acionamento das rodas livres estarem em perfeito "casamento", senão pisca a luz e não engata. Mas se for acelerando devagar p frente, em linha reta e soltando o acelerador com o botão do 4x4 acionado, ainda assim demora um pouco p engatar. Ou vai um metro p frente e depois de um pequeno ré. Engata na boa. O aconselhável é ligar a tração ou a reduzida antes de precisar realmente usar, pois se bater o batão e sair acelerando a mil, pode quebrar alguma coisa, como eu já vi na subida de um acampamento.
    Citação Postado originalmente por RanieriBagio Ver Post
    Bom dia. Achei vários tópicos com problemas relacionados à tração da S10, porém nenhum se assemelha com o meu problema.

    Ao tentar mudar entre os tipos de tração 4x2, 4x4 e 4x4 LOW, os botões parecem que tem mal contato. Sigo todas as orientações descritas no manual, com o veículo parado e embreagem acionada. Por exemplo, se eu estiver em 4x2 e quiser alterar para 4x4, tenho que apertar o botão umas 10 vezes até que ouço um CLIC e a luz do botão acende e sinto que a tração foi acionada. Nunca fiquei na mão, sempre acontece a troca de tração quando necessito, porém é algo que me incomoda pois frente a uma situação em que a tração 4x4 é necessária, às vezes tenho que ficar uns 10 segundos parado até que consigo acionar o botão.

    Alguém já teve problema parecido? Será que se trata apenas de um problema nos botões ou pode ser algum problema mais grave no sistema de tração?
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  3. #87
    Usuário
    Entrada
    27/07/2020
    Local
    Dona Emma/SC
    Idade
    22
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por Sergio c Ver Post
    Bem vindo ao fórum Ranieri. Olha, já tive vários camionetes com o 4x4 elétrico, inclusive a S10 e em quase 100% dos acionamentos do 4x4, estando parado, as luzes piscam e a tração não engata, pq depende das engrenagens e o acionamento das rodas livres estarem em perfeito "casamento", senão pisca a luz e não engata. Mas se for acelerando devagar p frente, em linha reta e soltando o acelerador com o botão do 4x4 acionado, ainda assim demora um pouco p engatar. Ou vai um metro p frente e depois de um pequeno ré. Engata na boa. O aconselhável é ligar a tração ou a reduzida antes de precisar realmente usar, pois se bater o batão e sair acelerando a mil, pode quebrar alguma coisa, como eu já vi na subida de um acampamento.
    Bom dia Sergio, muito obrigado pela ajuda. No meu caso, não acontece de ficar piscando. O problema é diferente do que este tópico que você moveu. Eu aperto no botão e ele não pisca. É como se o botão não estivesse funcionando. A impressão é que o botão está com "mal contato". O que eu estou fazendo é apertar o botão bem fundo e firme, aí o botão aciona, a luz pisca por um instante e a tração engata. Algumas vezes eu tenho que apertar por várias vezes até que a luz pisca e engata. Eu criei este tópico no intuito de saber se alguém ja passou por este mesmo problema e como resolveu. Eu estou pensando em comprar os botões novos, porém estou com medo de trocar e ser algum problema nos fios do módulo eletrônico que faz a mudança da tração.

  4. #88
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,063
    Agradecimentos: 117
    Se der, o correto seria ir até um desmanche que tenha essa peça dos botões, ou com um amigo, e só trocar uma pela outra e testar, p ver se é o teclado ou a central que controla isso, antes de comprar peças sem saber qual é a defeituosa.
    Citação Postado originalmente por RanieriBagio Ver Post
    Bom dia Sergio, muito obrigado pela ajuda. No meu caso, não acontece de ficar piscando. O problema é diferente do que este tópico que você moveu. Eu aperto no botão e ele não pisca. É como se o botão não estivesse funcionando. A impressão é que o botão está com "mal contato". O que eu estou fazendo é apertar o botão bem fundo e firme, aí o botão aciona, a luz pisca por um instante e a tração engata. Algumas vezes eu tenho que apertar por várias vezes até que a luz pisca e engata. Eu criei este tópico no intuito de saber se alguém ja passou por este mesmo problema e como resolveu. Eu estou pensando em comprar os botões novos, porém estou com medo de trocar e ser algum problema nos fios do módulo eletrônico que faz a mudança da tração.
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  5. #89
    Usuário
    Entrada
    19/09/2020
    Local
    Domingos Martins/ES
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por mark hiroshi Ver Post
    estou com esse mesmo problema em uma s-10 2002, o 4x4 hl não entra mas o 4x4 low entra certinho, vou usar essas dicas aqui da galera e depois digo o resultado. vlw
    A minha ta com mesmo problema,porém quando tiro o módulo e põe no lugar,tipo um reset,volta a funcionar por um tempo,depois para de novo,faço o mesmo esquema e volta..
    Acha que é o módulo?

  6. #90
    Usuário
    Entrada
    07/03/2021
    Local
    Garibaldi/RS
    Posts
    3
    Agradecimentos: 0

    S10 não aciona a tração 4x4 reduzida

    Olá, pessoal.
    Eu sou proprietário de uma S10 2.8, diesel, ano 2002. Recentemente, tentei acionar a tração 4x4 reduzida, mas não consegui. Ao apertado o botão no painel, a luz pisca por alguns segundos e retorna para a tração 4x4. Outro problema que percebi diz com a demora da tração 4x4 retornar para a tração 4x2. Após apertar o botão, notei que tração continuava presente, até que escutei um estouro muito forte na roda dianteira direita, após o que a tração passou para a 4x2.

    Então, a minha camionete está com dois problemas:
    a) a tração 4x4 reduzida não está acionado; o botão pisca por alguns segundos, mas retorna para a 4x4 normal.
    b) a tração 4x4 não está desligando na hora, apenas minutos depois.

    Se puderem me ajudar, dando dicas do que pode estar ocorrendo, eu agradeceria.

    Grande abraço!

  7. #91
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,063
    Agradecimentos: 117
    Bem vindo ao Fórum Bruno. As vezes o sistema está um pouco forçado e não desacopla a tração fácil. A dica é ir p frente ou p trás, em linha reta, dando umas pequenas aceleradas e tirando o pé, sendo que, quando aliviar a carga, o sistema desacopla. Princípio esse é igual tirar a alavanca de qualquer marcha e colocar em ponto morto com a camionete andando, se a caixa estiver fazendo força, não sai, mas, no momento exato que passa da força p caixa segurar, a alavanca vai facilmente p neutro. Quanto a reduzida, eu aconselho a primeiro engatar o 4x4, andar uns metros, por em ponto morto e tentar engatar. Deve acionar a reduzida, mas se não acionar, aí vai ter que levar em uma oficina.
    Citação Postado originalmente por Bruno Furlanetto Ver Post
    Olá, pessoal.
    Eu sou proprietário de uma S10 2.8, diesel, ano 2002. Recentemente, tentei acionar a tração 4x4 reduzida, mas não consegui. Ao apertado o botão no painel, a luz pisca por alguns segundos e retorna para a tração 4x4. Outro problema que percebi diz com a demora da tração 4x4 retornar para a tração 4x2. Após apertar o botão, notei que tração continuava presente, até que escutei um estouro muito forte na roda dianteira direita, após o que aAs tração passou para a 4x2.

    Então, a minha camionete está com dois problemas:
    a) a tração 4x4 reduzida não está acionado; o botão pisca por alguns segundos, mas retorna para a 4x4 normal.
    b) a tração 4x4 não está desligando na hora, apenas minutos depois.

    Se puderem me ajudar, dando dicas do que pode estar ocorrendo, eu agradeceria.

    Grande abraço!
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  8. #92
    Usuário
    Entrada
    07/03/2021
    Local
    Garibaldi/RS
    Posts
    3
    Agradecimentos: 0
    Muito obrigado pelas informações, Sérgio. Foi grande ajuda. Grande abraço!

  9. #93
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,063
    Agradecimentos: 117
    E o que citei de tirar uma marcha e por em ponto morto andando é sem fazer o uso da embreagem heheh, no tempo, como dizem os motoristas das antigas hehe. As vezes é só o motor da tração emperrado, e retirando-o, dá p acionar o 4x4 e a reduzida com um alicate de pressão, direto na alavanca da t-case.
    Citação Postado originalmente por Bruno Furlanetto Ver Post
    Muito obrigado pelas informações, Sérgio. Foi grande ajuda. Grande abraço!
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  10. #94
    Usuário
    Entrada
    08/06/2020
    Local
    Rio de Janeiro/RJ
    Idade
    46
    Posts
    7
    Agradecimentos: 0
    Eu conheço dois problemas crônicos no acionamento da tração;

    1- As mangueiras de vácuo (Sim, a tração é acionada a vácuo depois que aperta o botão no painel) costumam vazar/furar com o tempo deixando o sistema inoperante/intermitente

    2- Em regiões onde se passa muitas vezes por trechos alagados acontece de queimar o motor elétrico de acionamento das engrenagens.

  11. #95
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,063
    Agradecimentos: 117
    A tração(cardan dianteiro) é acionado com o motor elétrico na t-case. O vácuo é usado p acoplar os semi-eixos das rodas no diferencial dianteiro, se não estou enganado.
    Citação Postado originalmente por bernardourquhart Ver Post
    Eu conheço dois problemas crônicos no acionamento da tração;

    1- As mangueiras de vácuo (Sim, a tração é acionada a vácuo depois que aperta o botão no painel) costumam vazar/furar com o tempo deixando o sistema inoperante/intermitente

    2- Em regiões onde se passa muitas vezes por trechos alagados acontece de queimar o motor elétrico de acionamento das engrenagens.
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade