x
Convex Datacenter
Página 5 de 8 PrimeiroPrimeiro 12345678 ÚltimoÚltimo
Resultados 49 a 60 de 95
  1. #49
    Usuário Avatar de tubaraoooo
    Entrada
    06/08/2012
    Local
    Timbó/SC
    Idade
    36
    Posts
    45
    Agradecimentos: 0



    e-bay
    rockauto

  2. #50
    Usuário
    Entrada
    30/07/2015
    Local
    Franco da Rocha/SP
    Idade
    36
    Posts
    3
    Agradecimentos: 0
    Boa tarde pessoal !
    Sou novo aqui (1ª mensagem) e novo também no mundo 4x4, mas sou fã do off road a muitos anos.
    Bom, é o seguinte...
    Estou cuidado da S10 da minha sogra e resolvi dar uma arrumada nela porque está muito judiada e nessa arrumada descobri que o fusível do 4x4 estava queimado, então substitui e fui pesquisar no manual o funcionamento do sistema de tração, porém, as luzes do painel de seleção de tração ficam apagadas e quando se aciona a tecla 4H as luzes permanecem acesas simultaneamente tanto na tecla 4H quanto na 4L.

    Alguém saberia me explicar se isso é normal??

    Como não sei se ela está tracionando, pretendo suspende-la pra verificar se o eixo dianteiro está engatando.

    Desde já agradeço pela atenção e pela ajuda.

  3. #51
    Usuário Avatar de valmirjunior
    Entrada
    07/10/2009
    Local
    Taubaté/SP
    Posts
    564
    Agradecimentos: 8
    Rodrigo, não é normal.

    Quando voce liga o carro vai piscar uma vez todas as luzes do painel 4x4, depois fica ligado o 2hi, quando acionar o 4hi ela fica ligada e apaga o 2hi, quando aciona o 4lo ela pisca e depois fica ligada e apaga o 4hi (tem que estar em ponto morto com o pedal da embreagem acionado).

    Teste facil, liga o carro aciona o 4hi anda um pouco, depois aciona o 4lo e anda novamente, o carro tem que andar bem devagar e no mesmo giro do motor. Se não esta acionando o reduzido grande chance de nem funcionar o 4hi.
    Cuidado, homem trabalhando!

  4. #52
    Usuário
    Entrada
    30/07/2015
    Local
    Franco da Rocha/SP
    Idade
    36
    Posts
    3
    Agradecimentos: 0
    Boa tarde Valmirjunior, já desconfiava que não era normal porque não bate com o que está descrito no manual.

    Reparei que quando aciono a tecla 4HI as luzes da 4HI e da 4LO piscam juntas mas só permanecem acesas se acionar a embreagem. Até cheguei a pensar que algum dono anterior pudesse ter substituído o módulo de tração por um modelo compatível com o sistema mas de acionamento diferente, mas creio que isso não seja possível.

    Vou fazer esse teste que você me recomendou mas também quero colocar a traseira dela em dois cavaletes e levantar a dianteira com dois macacos jacarés pra ver o que acontece na pratica quando aciono a 4x4.

    Quando conseguir fazer isso, comento qual foi o resultado.

    Obrigado pela orientação e bom fim de semana.

  5. #53
    Usuário
    Entrada
    06/06/2013
    Local
    Cascavel/PR
    Posts
    15
    Agradecimentos: 0
    Minha s10 simplesmente parou de engatar o 4x4, mesmo girando o seletor com o cambio no neutro para 4x4H ou L ele nem piscava já levei 2x na GM e os caras nao sabem o que está acontecendo, tive que deixar lá e agora só esperar, sorte q ainda esta na garantia

  6. #54
    Usuário Avatar de valmirjunior
    Entrada
    07/10/2009
    Local
    Taubaté/SP
    Posts
    564
    Agradecimentos: 8
    Rodrigo, o melhor teste é levantando mesmo, provavelmente voce esta com uma pane eletrica.

    Matashi, problemas possíveis: elétrico (fiação, conectores, motor de acionamento), vácuo (bomba, mangueiras, solenoide) ou engrenagens (de acionamento da tração)
    Cuidado, homem trabalhando!

  7. #55
    Usuário
    Entrada
    30/07/2015
    Local
    Franco da Rocha/SP
    Idade
    36
    Posts
    3
    Agradecimentos: 0
    Boa tarde a todos...
    Valmir, nem levantei a S10... Fui pegar
    a bola do meu filho em baixo da pick-up
    e tive a infeliz surpresa de não ver
    cardã dianteiro e nem as demais peças do
    sistema de tração.
    Já haviam me dito que a tração dianteira
    havia sido desmontada porque quebrou, foi concertada e depois de um tempo quebrou de novo e o concerto é salgado mas não botei
    muita fé.
    Uma pena...excelente carro mas muito judiado.
    Abraço a todos.

  8. #56
    Usuário
    Entrada
    28/03/2016
    Local
    Franca/SP
    Posts
    1
    Agradecimentos: 0
    Boa noite ,a uma semana adquiri uma s10 executive dupla 4x4 e não consegui ver diferença quando está em 4x4, ...apenas quando reduzida.. Esbanja força..será que só por ficar com luz acesa no painel realmente está em 4x4...grato

  9. #57
    Usuário
    Entrada
    15/09/2009
    Idade
    39
    Posts
    1
    Agradecimentos: 0
    Coloque alavanca na minha, mas te digo... A vedação completa é muito dificil da fazer, entra água e vai criando folgas no mecanismo da alavanca (Com o tempo parece uma cascavel batendo o guiso). alem de ser "engenhoso", minha esposa tinha muita dificuldade em empurrar a alavanca para frente. Com o tempo parece uma cascavel batendo o guiso.

    Não é fácil, tenho saudes de aperta o botão.

  10. #58
    Usuário
    Entrada
    11/05/2016
    Local
    Belo Horizonte/MG
    Posts
    3
    Agradecimentos: 0

    problema com tração 4x4 S10 2011 executive

    Boa noite, ingressei ontem 11/05/16 neste prestigiado fórum, alguém poderia me orientar? Quando aciono o botão 4x4 simples, minha camionete muda rapidamente para a tração 4x4, mas quando quero retornar para o 4x2 ela demora para sair do 4x4 mesmo a luz do botão 4x2 estando acessa, será que terei que desmontar tudo, ou será que é um simples defeito na elétrica.

  11. #59
    Usuário
    Entrada
    18/01/2015
    Local
    Xanxerê/SC
    Posts
    27
    Agradecimentos: 2
    Bom dia, talvez pode ser a válvula da tração que não está liberando o cabo que acaba ficando tencionado e não liberando o diferencial dianteiro, um emperramento talvez.

  12. #60
    Usuário
    Entrada
    11/05/2016
    Local
    Belo Horizonte/MG
    Posts
    3
    Agradecimentos: 0
    Obrigado pela dica, consultei um mecânico especialista em 4x4 e ele me disse que é normal a S10 andar uns 20 mts com o botão ligado no 4x2 para sair do 4x4, me disse também que a Ranger que retorna instantaneamente, mas mesmo assim vou verificar esta válvula de tração. Mais uma vez, obrigado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade