x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 26 de 26
  • #25
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    30
    Posts
    519
    Agradecimentos: 0



    Citação Postado originalmente por Bruno1234 Ver Post
    Olá amigo, estou o mesmo problema na partida da s10 2013 diesel, você conseguiu resolver o problema no seu carro? Já estou desesperado, troquei muita coisa sem necessidade, se puder me ajudar, ficarei grato
    nao consegui resolver, mas amenizou. tinha alguns acessorios(rastreador, bloqueador), coloquei uma bateria nova, agora ocorre com menos frequencia e de vez em quando mostra o codigo de erro p0100, deve esta relacionado ao sensor ou ao chicote do maf. verifica o chicote se o eletroduto esta fixo no suporte, se nao esta quebrado com o fio danificado, na minha o fio estava solto, porem sem danos. mas nao resolveu o problema, como nao ocorre sempre, deixei de mao. é o chicote que sai do sensor do filtro de ar.

    a sua é automatica ou manual? e o que vc trocou?
    ATUAL: S10 lt 4x4 mt
    EX Fiat Doblo essence 1.8, Peugeot 207, Fiat palio, Renault logan

  • #26
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    30
    Posts
    519
    Agradecimentos: 0
    boa tarde amigos, alguem ja teve algum problema em ligar, dar partida no motor da s10 ou trailblazer diesel? eu tenho um problema ha muito tempo, as vezes com o motor quente o veiculo simplesmente pega e morre, o motor nao segura o funcionamento, simplesmente pega e morre no mesmo momento. como a partida é controlada por modulo, nao adianta segurar na chave.

    quando da certo de primeira ou segunda, blz, ruim é quando so funciona depois de varias tentativas, fora isso, tudo ok.
    ATUAL: S10 lt 4x4 mt
    EX Fiat Doblo essence 1.8, Peugeot 207, Fiat palio, Renault logan

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade