x
Convex Datacenter
Página 6 de 6 PrimeiroPrimeiro 123456
Resultados 61 a 64 de 64
  1. #61
    Usuário
    Entrada
    25/07/2017
    Local
    Xaxim/SC
    Idade
    34
    Posts
    4
    Agradecimentos: 0



    Boa tarde
    Estou com um problema no ABS, o freio funciona normalmente, mas a luz do ABS permanece acesa, ai vou la e desligo os cabos da bateria e o erro some
    após um ou dois meses volta a acontecer, mas não percebi nada de diferente, o que pode ser?????
    Alguém pode me ajudar?
    Tenho uma s10 2.8 cs 2001

  2. #62
    Usuário
    Entrada
    22/10/2017
    Local
    Balneário Camboriu/SC
    Idade
    45
    Posts
    5
    Agradecimentos: 0

    S10 2.8 mwm 2003 freio baixando

    Boa noite!
    Pessoal estou com um problema de freios na minha S10, freio está baixando ao forçar o pé no pedal.
    O freio dela desde que comprei nunca foi uma Brastemp, esse mês decidi fazer uma geral, troquei pneus, amortecedor traseiro, pivôs e fiz os freios traseiros porém o pedal está baixando.
    O que trocamos
    1 - cilindro mestre original GM
    2 - Servo freio original GM
    3 - Sangria feita na máquina
    4 - verificado mangueiras servo
    5 - substituição dos dois cilindros de roda paralelo
    6 - tambor e lonas paralelo
    7 - não há vazamentos de fluido
    8 - ABS (somente traseiro) funcionando se pisar bruscamente no pedal, funcionando.

    Não sei mais o que fazer o freio funciona de acordo porém o pedal baixa, talvez alguma regulagem a fazer? Foi ajustado também a válvula equalizadora.
    Alguem por favor já passou por isso ou poderia orientar com alguma solução.
    Desde já agradeço a atenção de todos.

    ALESSANDRO
    Balneário Camboriú - SC

  3. #63
    Usuário
    Entrada
    03/01/2019
    Local
    Maringá/PR
    Posts
    61
    Agradecimento: 1
    Se não tem vazamentos, os sintomas que vc descreve podem ser várias coisas.
    Ar no sistema, Servo freio vazando (mangueira de vácuo), fluido de freio incorreto.

  4. #64
    Usuário
    Entrada
    22/10/2017
    Local
    Balneário Camboriu/SC
    Idade
    45
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por alx1001 Ver Post
    se não tem vazamentos, os sintomas que vc descreve podem ser várias coisas.
    Ar no sistema, servo freio vazando (mangueira de vácuo), fluido de freio incorreto.
    ar no sistema - efetuado sangria pelo equipamento para esse fim. 3x

    servo freio novo original gm ( ja foi trocado por outro pra tirar a dúvida problema permanece)

    mangueira de vácuo substituida

    Fluido de Freio Bremsflussigkeit Dot 4

    problema persiste.
    4X4 Brasil

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Freio da SW4 perdendo pressão
    Por talha-mar no fórum Toyota
    Respostas: 9
    Última resposta: 24/08/2019, 20:15
  2. Freio Pathfinder LE 2006 perdendo pressão
    Por carlosoliveirabb no fórum Nissan
    Respostas: 2
    Última resposta: 23/02/2014, 22:33
  3. Pedal de freio baixando
    Por Rogbenno no fórum Land Rover
    Respostas: 30
    Última resposta: 09/09/2011, 00:56
  4. Freio perdendo pressão.
    Por alexfadul no fórum Toyota
    Respostas: 9
    Última resposta: 08/08/2010, 20:29

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade