x
Convex Datacenter
Página 4 de 6 PrimeiroPrimeiro 123456 ÚltimoÚltimo
Resultados 37 a 48 de 65
  1. #37
    Usuário
    Entrada
    22/07/2011
    Posts
    35
    Agradecimentos: 0



    Prezado Acreano, bom dia.

    Vou copiar essas instruções para entregar ao meu dedicado mecânico (ele é um abnegado, apesar de pasmo e frustrado por não conseguir descobrir o defeito).
    Quanto as instruções que voce aponta em seu post informo:

    - Foi trocado o cilindro mestre
    - Foi trocado o servo freio (hidrovácuo). Este apresentava "sinais da idade" (o carro tem quase 10 anos mas menos de 95.000Km). Porém ainda funcionava a contento.

    O mecânico me disse que meu carro não possui "bomba de vácuo", que pode ser considerado que ela é integrada ao servo.

    Como eu disse em outra postagem, uma mangueira que sai à direita do servo (p/ qm está de frente a ele) apresentava perda de ar. Foi reparada, porém, ele notou que tampando-a com o dedo freio melhora e logo torna o antigo estágio (ruim) ao liberá-la. Insisti com ele se esta mangueira não levaria a uma espécie de bomba, mas ele acha que ela alimenta outro sistema que ele não pode mais ver ontem face a hora adiantada - ele ficou tão cismado que queria continuar na oficina e eu é que tive que insistir para vir embora.
    Ele quer estudar o curso dessa mangueira, pois crê nela residir o defeito.

    Amigo, tenho de lhe agradecer por todas as informações que me passa. Por incrível que pareça - talvez devido ao uso que fazem de picapes aqui - não se acha mecânicos aptos a esse tipo de veículo. Mormente ocorre quando os defeitos são ainda mais específicos. Basta ver que achei um "meca" com conhecimento (ele diz) em sistemas com ABS. Mas, além de não possuir os conectores de scanner próprios para S10 não quis nem saber quando soube que o carro é diesel.

    Por tudo isto sou-lhe muito grato pelas informações que está me trazendo.
    Grd abç.

  2. #38
    Usuário Avatar de Acreano
    Entrada
    23/06/2008
    Local
    Rio Branco/Goiânia/AC
    Posts
    758
    Agradecimentos: 7
    Booz, olha este post abaixo:

    Pedal de freio descendo ate ficar sem nada

    Bem pessoal, tenho uma S10 2008/2009 com 30.000 km, comprada zero KM!
    a cercade 20 dias, em um engarrafamento, percebi q o freio nao estava como de costume, resultado quase bato no fundo de uma caçamba, lei o carro no mecanico de minha confiança, ele condenou a bomba de freio (cervo freio), colocamos 3 bombas diferentes, e de lotes diferentes, fizemos a sangria roda a roda, e com o pressurizador tb, trocamos idrovacuo e nada, do mesmo geito. ai ele me falou o seguinte, temos q testar o abs, so q nao tenho cmo aqui na oficina nao tem. Vamos levar para a concessionaria. La vai eu para a concessionaria, chegando lá o mecanico olha para mim e diz, ah isso eh bomba... eu olhei para ele e falo, não eh nao! entao eh idrovacuo, tb nao! eu respondi. ai ele ficou calado. dei entrada no carro dia 28/04/10 e hoje me deram o veredicto do problema, após 15 dias de espera. o modulo do abs esta ruim, colocamos um de uma outra s10 zero pra fazer o teste e o freio ficou 100%, agora o problema é so esperar chegar o novo q tem q vir da fabrica, pois em nenhuma concessionaria de salvador e regiao tem esse modulo ahhh ja ia esquecendo o tomanho do prejuizo 3.500,000, pois eles nao querem dar garantia na peça pq as revisões nao foram feitas na rede autorizada GM, so q tb no manual do proprietario em nenhuma das revisões eh mensionado a verificação do abs, e para concluir a bomba e o idrovacuou deixamos o original, e tah tudo 100% so falta agora o MODULO, q tb nao tem previsao de chegada!

    ê sofrimento....

    Espero ter ajudado o pessoal q esta sofrendo com isso tb!

    Abs, a todos.


    Fraternal abraço.

  3. #39
    Usuário
    Entrada
    22/07/2011
    Posts
    35
    Agradecimentos: 0
    Amigo Acreano, sei que estou tentando me agarrar em cabelo de cobra, mas há um detalhe que destoa da narrativa desse outro "infeliz". Meu ABS ainda aciona e - caso eu tenha necessidade em pisar fundo - o carro para. O problema é o pedal ir descendo aos poucos (frenagem devagar) e aquela sensação de insegurança e pouca eficiência (e na verdade há pouca eficiência, posto senão frearia logo no início).

  4. #40
    Usuário
    Entrada
    12/05/2013
    Local
    Campo grande/MS
    Idade
    37
    Posts
    16
    Agradecimentos: 0
    Olá

    como disse em outro tópico moro meio distante de uma concessionaria e lógico de um mecânico que preste, então para uma simples troca de fluido de freio é só fazer sangria nas rodas? Depois completar e tirar o ar? (sempre pagava para troca mas só agora tenho curiosidade infelizmente).
    S-10 EXEC 2.8 4X4 06/06


  5. #41
    Usuário
    Entrada
    22/07/2011
    Posts
    35
    Agradecimentos: 0
    Citação Postado originalmente por Marcio_ts Ver Post
    Olá

    como disse em outro tópico moro meio distante de uma concessionaria e lógico de um mecânico que preste, então para uma simples troca de fluido de freio é só fazer sangria nas rodas? Depois completar e tirar o ar? (sempre pagava para troca mas só agora tenho curiosidade infelizmente).

    Bem, parece - PARECE - que todo meu penar com o freio vê uma luz no fim do túnel: ABS mesmo (módulo - a ser realmente confirmado amanhã).

    Se isto se confirmar, fui contemplado com um defeito raro - e caro.
    Mas vejam o que aprendi e até o que pode levar a erro de identificação do defeito.

    Em uma mecânica comum o tipo de defeito apresentado será - indefectivelmente - dado como culpa do cilindro mestre (e até pode ser ele mesmo). Porém, se trocado, não funcionar, não caia na besteira de arriscar trocas de peças por adivinhação. Leve a um scanner que possua os protocolos da GM. Mas, atenção, o scanner pode não acusar se for problema da bomba mecânica do ABS. O alerta será por acendimento - algumas vezes - das luzes alerta do painel (acendem-se várias).
    Não se arrisquem com peças recondicionadas. Prefira uma peça usada (encontrei na confiável "Ponto Diesel", em São Paulo). Ou encontre em um desmanche confiável de sua escolha. Peças recondicionadas podem ainda ter o mesmo defeito ou apresentá-lo mais tarde.
    Segundo:
    Este tipo de defeito pode ser originado também por mangote (flexível do freio) de má qualidade. O mangote simplesmente "incha" ao pressionar o pedal e confunde a bomba do ABS.
    Terceiro:
    Se o seu carro possui ABS, sempre, mas SEMPRE mesmo, troque TODO o fluido na quilometragem indicada e em uma oficina especializada - com bomba de vácuo e - inclusive - scanner, pois este dará o passo-a-passo da troca e indicará possíveis falhas em outras peças. A troca muito tardia, ou apenas o completar o fluido, acarreta formação de bolhas - por espessamento do fluido - mais aumento indesejável e danoso de água no fluido, e isto tudo acarreta danos irreparáveis na bomba mecânica do ABS.
    No meu caso foi o que ocorreu.

    Dizem, que este seria um problema dos ABS tem sido relatado em alguns cassos correlatos nas S!0 antigas (meu caso). Logo, pelo preço de uma peça nova (mesmo a usada não é barata), convém não arriscar.

    Por último, reparem a data do meu post. Só agora estou tendo meu problema resolvido.
    Sugiro, e isto me foi passado como alternativa por um engenheiro da própria GM, que se leve o veículo a uma concessionária ao primeiro sinal de dúvidas em identificar o defeito. Isto porque a GM terá que encontrar uma solução - e não cobra por encontrar/orçamento. Feito isto, identificado o problema, leva-se ao mecânico de fora que é muito mais barato.

  6. #42
    Usuário
    Entrada
    12/05/2013
    Local
    Campo grande/MS
    Idade
    37
    Posts
    16
    Agradecimentos: 0
    Obrigado pelas informações e aguardamos o seus desfecho!!!! boa sorte
    S-10 EXEC 2.8 4X4 06/06


  7. #43
    Usuário
    Entrada
    27/11/2014
    Local
    duque de caxias/RJ
    Posts
    2
    Agradecimentos: 0
    Boa tarde!
    Estou com uma s10 2010 com 30.000km rodados e apresentando um problema quando piso no pedal de freio. O mesmo desce até o final. Já foi substituido o cilindro mestre, hidrovaco, verificado 4 rodas e tubulações, mangotes e não há vestigios de vazamento. Preciso de informações técnicas do sistema hidráulico do ABS, pois desconfio que o defeito esteja nele.

  8. #44
    Usuário Avatar de LÂMPADA MÁGICA
    Entrada
    27/08/2013
    Local
    são paulo/SP
    Idade
    52
    Posts
    85
    Agradecimentos: 0

    Pedal do freio da S10 baixo, troca de cilindro???

    Bom dia amigos,

    Tenho uma S10 1999 diesel 4X4. Desde que comprei ela já faz uns dois anos, não consigo ter um bom freio nela, no pedal pouco, e no freio de mão NUNCA tive, tanto é que quando paro além do freio de mão preciso deixar engatado.

    Certa vez troquei as lonas trazeiras e o porcânico não colocou as lonas corretas e elas não "casaram" perfeitamente na panela. Então depois de um tempo eu mesmo resolvi fazer o freio traseiro, onde fiz tudo certinho com lonas adequadas e etc e tal como manda o figurino. Para minha tristeza o freio melhorou muito pouco e nada de freio de mão tbm.

    Ela tem ABS traseiro, porém não é ar no sistema já que troquei o óleo e fiz a revisão com bomba de vácuo.

    Fico pensando, se ela desse freio com o freio de mão talvez estivesse com problema no sistema de vácuo e cilindro mestre mas nem com o freio de mão que em teoria é acionado mecanicamente ela segura!

    O sintoma do pedal é assim se ele tem um curso de 100% o pedal só começa a acionar o freio a partir de 50%. Segurando o pedal "bombado" ele não desce o que acusaria furo ou vazamento no cilindro.

    Será que S10 antigas são ruins de freio mesmo, ou eu poderia fazer algo mais pra resolver isso? Vi em um tópico que seria possível trocar os cilindros das rodas e etc por maiores, será possível?

    Alguém poderia dar uma dica?

    obrigado, abraços

  9. #45
    Usuário Avatar de LÂMPADA MÁGICA
    Entrada
    27/08/2013
    Local
    são paulo/SP
    Idade
    52
    Posts
    85
    Agradecimentos: 0
    puxa, sera que ninguem teve problema com freio de S10 ou uma dica

  10. #46
    Usuário Avatar de rfdex
    Entrada
    20/06/2005
    Local
    Brasilia/DF
    Idade
    39
    Posts
    2,344
    Agradecimentos: 17
    Se tem uma coisa que a S10 não tem ruim é freio amigo. Já tive S10 97, tenho Blazer 99 e já tive S10 2005. Freiam absurdamente bem. Outra coisa, o freio de estacionamento das minhas seguravam a camionete em declives até com carga na carroceria ou com reboque engatado. Leve em alguém que entenda do assunto. Curioso só faz cagada. Como está a bomba de vácuo? A mangueira que leva vácuo ao hidrovácuo não está entupida ou com algum rasgo? O hidrovácuo está bom? Mas mesmo estando ruim o hidrovácuo, a bomba ou o pedal, o freio de estacionamento deve funcionar. Eu partiria desmontando os tambores e pinças até chegar no hidrovávuo e bomba de vácuo. Talvez seja até os tambores gastos, daí aciona a lona mas não há contato efetivo. A propósito, sua S10 foi da aeronáutica? Nunca vi S10 nessa cor, só as que foram destinadas à Aeronáutica. Abraço
    4X4 Brasil
    Raphael - PU2BIG
    Ford Truck

  11. #47
    Usuário Avatar de LÂMPADA MÁGICA
    Entrada
    27/08/2013
    Local
    são paulo/SP
    Idade
    52
    Posts
    85
    Agradecimentos: 0
    Diz ai Rafael ! obrigado pelo retorno.

    Então não cheguei a verificar essa mangueira não.....tsc Vou verificar esta semana com certeza.

    Sim era da FAB, eu as vezes arrisco uns leilões rs.....já estou com ela uns 2 anos fiz tudo nela, tá um avião !!!

    abraços

  12. #48
    Usuário Avatar de rfdex
    Entrada
    20/06/2005
    Local
    Brasilia/DF
    Idade
    39
    Posts
    2,344
    Agradecimentos: 17
    Veiculos das Forças Armadas geralmente são bem cuidados e conservados. Se você souber usar essa pickup, não dará problemas. Abraço
    Raphael - PU2BIG
    Ford Truck

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Freio da SW4 perdendo pressão
    Por talha-mar no fórum Toyota
    Respostas: 9
    Última resposta: 24/08/2019, 20:15
  2. Freio Pathfinder LE 2006 perdendo pressão
    Por carlosoliveirabb no fórum Nissan
    Respostas: 2
    Última resposta: 23/02/2014, 22:33
  3. Pedal de freio baixando
    Por Rogbenno no fórum Land Rover
    Respostas: 30
    Última resposta: 09/09/2011, 00:56
  4. Freio perdendo pressão.
    Por alexfadul no fórum Toyota
    Respostas: 9
    Última resposta: 08/08/2010, 20:29

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade