x
Convex Datacenter
Página 3 de 12 PrimeiroPrimeiro 123456789101112 ÚltimoÚltimo
Resultados 25 a 36 de 140
  1. #25
    Usuário Avatar de juleymar73
    Entrada
    23/07/2011
    Local
    Governador Valadares/MG
    Idade
    43
    Posts
    782
    Agradecimentos: 0



    entao Pura verdade quanto ao filtro original. Aqui na minha região em dois dias seguidos neste inverno, o diesel congelou, no filtro, me deixando na rua, tivemos até -6º C. Resolvido o problema apenas com a troca pelo filtro original MWM.
    4X4 Brasil Razão: ERRO

  2. #26
    Usuário Avatar de juleymar73
    Entrada
    23/07/2011
    Local
    Governador Valadares/MG
    Idade
    43
    Posts
    782
    Agradecimentos: 0
    Citação Postado originalmente por juleymar73 Ver Post
    entao pura verdade quanto ao filtro original. Aqui na minha região em dois dias seguidos neste inverno, o diesel congelou, no filtro, me deixando na rua, tivemos até -6º c. Resolvido o problema apenas com a troca pelo filtro original mwm.
    pois e a agua que acumula no filtro leva ao congelamento, e bom esgotar de vez em quando abrindo uma tampa que tem embaixo pricipalmente em regiao de baixas temperaturas.

  3. #27
    Usuário Avatar de Rei da Terra
    Entrada
    25/12/2009
    Local
    Cuiabá/MT
    Posts
    105
    Agradecimentos: 0
    Minha ultima media a minha fez na cidade, com o pé beem pesado, e AR 100% do tempo. 8,5 Km\L ... Diesel Extra. só abasteço em postos BR.
    Marcos Faria.
    Ranger-XLT Preta ...2008/2009...
    2.3-16V DuraTec
    ...140 Mil Km...


  4. #28
    Usuário
    Entrada
    23/07/2011
    Idade
    40
    Posts
    10
    Agradecimentos: 0
    14 tambem acho surreal.
    A minha é 2011, motor 2.8 eletronic 4x4.... nunca fez mais que 11 na pista.... hoje, depois de colocar pneus 265/70/16 MUD ela faz a media de 8.

  5. #29
    Usuário
    Entrada
    26/04/2011
    Local
    Salto de Pirapora/SP
    Idade
    38
    Posts
    60
    Agradecimentos: 0
    Citação Postado originalmente por ajvmoraes Ver Post
    14 tambem acho surreal.
    A minha é 2011, motor 2.8 eletronic 4x4.... nunca fez mais que 11 na pista.... hoje, depois de colocar pneus 265/70/16 MUD ela faz a media de 8.
    Meu...14 eu também acho exagero, mas a minha cara é idêntica a sua, 2011 cabine simples 4x4....tá com 13 mil e poucos km, com pneu original abasteci ontem e fiquei espantado:

    693 km rodados e foram 56,1 litro...isso dá uma média de 12,35 km/l...direto fazia 11.8 km/l....seiláh cara...ando bastante em estrada de terra (sou veterinário).....porém SÓ abasteço c/ diesel aditivado...pago R$ 2,03 o litro....num sei se tenho tirado as médias erradas, sempre abasteço na mesma bomba e no mesmo posto...

    Abração

  6. #30
    Usuário
    Entrada
    16/05/2012
    Local
    Pimenta Bueno/RO
    Idade
    35
    Posts
    2
    Agradecimentos: 0

    S-10 diesel benbendo muito e soltando muita fumaça...

    Ola pessoal, tenho uma s-10 2.8 diesel ano 2009 e a mesma esta consumindo muito fazendo a media de 5,5 km/l na cidade e soltando muita fumaça preta quando acelero, ja fui num bombista que me fez gastar uma fortuna comprando 4 novos bicos e ela continua com o mesmo problema, alguem aí sabe me dizer o que pode ser??

  7. #31
    poxa, gostaria de ajudar, mais nao sei! ja levou em algum mecânico especializado?
    Procure outro profissional, tem sempre os que so querem roubar os clientes!

  8. #32
    Amigo, passei por isso ! Comprei a minha 2002 esses dias e estava com a bomba aberta, por isso a fumaça e o grande consumo. Leve em uma autorizada Bosch e peça uma revisão na bomba, pode ser isso, no meu caso, resolveu.
    S-10 2.8 MWM Sprint Pitbull, é Bruta viu (:

  9. #33
    Usuário Avatar de Daniel Reder
    Entrada
    21/06/2008
    Local
    Campo Verde/MT
    Idade
    29
    Posts
    204
    Agradecimentos: 0
    Marlon, quando você trocou os bicos foi trocado também o filtro de combustível? Talvez ele possa estar saturado e você acabou gastando uma grana desnecessaria. Qual a KM atual da picape?

    Outra hipotese pode ser a turbina, leva em um mecânico de sua confiança ou peça uma indicação para amigos, pode ser isso também.

    CharleBrown, a S10 dele já é TurboEletronic, não usa mais B.I. e sim um CommonRail tabajara que a MWM adaptou.

    A minha também está um pouco fraca, principalmente acima de 140km/h, vou mandar fazer uma limpeza de bicos nela pra ver se melhora.
    Chevrolet Captiva Ecotec FWD 2010/2010 Prata
    Chevrolet S-10 Executive 4x4 2008/2008 Preta
    Ex - Chevrolet S10 Executive 4x4 2003/2003 Preta

  10. #34
    Citação Postado originalmente por Daniel Reder Ver Post
    Marlon, quando você trocou os bicos foi trocado também o filtro de combustível? Talvez ele possa estar saturado e você acabou gastando uma grana desnecessaria. Qual a KM atual da picape?

    Outra hipotese pode ser a turbina, leva em um mecânico de sua confiança ou peça uma indicação para amigos, pode ser isso também.

    CharleBrown, a S10 dele já é TurboEletronic, não usa mais B.I. e sim um CommonRail tabajara que a MWM adaptou.

    A minha também está um pouco fraca, principalmente acima de 140km/h, vou mandar fazer uma limpeza de bicos nela pra ver se melhora.
    CommonRail tabajara !
    TENSO ! Olhei na nota aqui e também foi trocado o filtro de combustível ! ótima dica Daniel
    S-10 2.8 MWM Sprint Pitbull, é Bruta viu (:

  11. #35
    Usuário Avatar de doidodastrilha
    Entrada
    07/10/2006
    Local
    São Jose dos campos/SP
    Idade
    36
    Posts
    81
    Agradecimentos: 0
    esse negocio de bomba aberta gasta mais é bobagem,a minha quando peguei era original e fazia 9km/l e andava igual carro 1.0 depois de algumas mechidas(kit lda, turbina com pressostato e "arreganhamento da bomba")continua fazendo 9km/l e agora anda igual 2.0 ou mais, quanto ao gastar mais na s10 do amigo acima como ela é eletrônica pode ser um monte de coisas, filtro, bico, turbina, inclusive pane na central, mas pra descobrir tem que ir em algum bombista ou autorizada da injeção que passe o scanner pra ver o que é, a eletrônica na cidade tem que fazer pelo menos 10km/l
    João Cesar (Doidodastrilhas)
    Jeep Grand Cherokee Limited ZJ --- Ex-T4-08
    Offroadonline

  12. #36
    Usuário Avatar de Daniel Reder
    Entrada
    21/06/2008
    Local
    Campo Verde/MT
    Idade
    29
    Posts
    204
    Agradecimentos: 0
    @CharleBrown, o CommonRail tabajara é a mais pura verdade, não ficou bom o negócio, anda igual antes, bebe mais e é mais sensivel a diesel ruim. E o negócio do filtro tem que ficar esperto com os mecas, o pai de um amigo meu comprou uma S10 2.8 2002 usada, comprou, revisou e foi viajar para SC, quando chegou no PR e parou a picape, ela simplismente apagou e não pegava mais, motivo: Filtro de combustível saturado.

    @Doidosnatrilha, Esse negócio da Eletronica ser mais econômica é mito de Fã que é cego pela GM, infelizmente as S10 com B.I. são mais econômicas que as eletrônicas, palavra de quem já teve duas S10 em casa, uma 2003 comprada 0km e uma 2008 também comprada 0km, ambas Executive 4x4.

    A adaptação do CommonRail tabajara no MWM Sprint não deu certo, o motor anda a mesma coisa que os com B.I., bebe em torno de 1,5km/l a mais e ficou bem mais enjoado com diesel, se o cara não cuidar muito onde abastece manda os bicos pro saco rapidão. A minha que sempre foi bem cuidada vou ter que mandar limpar os bicos, que segundo meu meca não é aconselhável, mas como a picape está amarrando depois de 140km/h vou fazer pra ver se resolve.
    Chevrolet Captiva Ecotec FWD 2010/2010 Prata
    Chevrolet S-10 Executive 4x4 2008/2008 Preta
    Ex - Chevrolet S10 Executive 4x4 2003/2003 Preta

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 2
    Última resposta: 25/02/2021, 13:13
  2. Alto consumo de combustivel na Ranger
    Por BARREIRO no fórum Ford
    Respostas: 10
    Última resposta: 19/01/2020, 20:54
  3. Alto consumo.
    Por maxcosta no fórum Toyota
    Respostas: 3
    Última resposta: 17/06/2016, 22:01
  4. Cheiro de combustível e Alto consumo - TR4 Gasolina
    Por leduardo no fórum Mitsubishi
    Respostas: 6
    Última resposta: 16/06/2015, 19:56

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade