x
Convex Datacenter
Resultados 1 a 3 de 3
  1. #1
    Usuário
    Entrada
    20/08/2019
    Local
    São Paulo/SP
    Idade
    48
    Posts
    1
    Agradecimentos: 0

    Exclamation Aquecimento na S10 motor mwm 2.8 turbo diesel 2001




    Boa noite,

    Meu problema começou quando fiz uma viagem para minas gerais, durante o caminho a mangueira do radiador escapou e vazou toda água, mas ela desarmou imediatamente, após o carro esfriar recoloquei a mangueira e completei novamente a água,continuei minha viagem até meu destino. A temperatura dela fica acima do 1/4 (que é comum desse carro). Procurei um mecânico na cidade e ele me falou que estava com vazamento na bomba d'água. Voltei para são paulo e pedi para meu mecânico dar uma olhada, ele trocou a bomba d'água e a válvula termostática. Ela continuou estranha, mas sem vazamento d'água. Ela está com a mangueira do radiador para motor com muita pressão e aquecendo somente uma parte do motor. Depois de algum tempo de funcionamento consigo fazer a válvula abrir acima de 3000 rpm, levei de volta para mecânico, o sistema esta tudo normal, mas continua com muita pressão nas mangueiras. Mesmo com carro parado por 2 dias ainda encontro pressão ao abrir a tampa do reservatório.
    Ela está com 470.000 km e nunca deu problema similar.
    Ela é uma s10 2001 motor MWM 2.8 turbo interculado diesel.

  2. #2
    Usuário
    Entrada
    31/10/2019
    Local
    CHAPADAO DO SUL/MS
    Idade
    29
    Posts
    4
    Agradecimentos: 0
    boa tarde amigão, estou com o mesmo problema na minha, ela já é eletrônica e esta na casa dos 169.000 km, começou a subir temperatura, e depois de vários testes em casa mesmo, percebi que era a polia da hélice, que já é de viscosa, estava viajando que eu fiz para poder chegar em casa foi travar ela, e agora estou para comprar a de viscosa novamente, só estou na duvida de comprar a paralela ou original, faz o teste, quando ela estiver mais quente, pede pra alguém dar a partida e tenta travar a hélice com uma chave de fenda, na mão mesmo, se no momento da partida ela já tirar sua mão 2 x, a hélice está boa, se não, pode ser ela mesmo, pois o gel se perde sem mesmo sabermos onde foi..
    fica a dica
    Chevrolet S10 Executive 2005/2006 - 2.8 MWM

  3. #3
    Usuário
    Entrada
    18/12/2019
    Local
    barra do bugres/MT
    Idade
    36
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por lucasbarros26 Ver Post
    Boa noite,

    Meu problema começou quando fiz uma viagem para minas gerais, durante o caminho a mangueira do radiador escapou e vazou toda água, mas ela desarmou imediatamente, após o carro esfriar recoloquei a mangueira e completei novamente a água,continuei minha viagem até meu destino. A temperatura dela fica acima do 1/4 (que é comum desse carro). Procurei um mecânico na cidade e ele me falou que estava com vazamento na bomba d'água. Voltei para são paulo e pedi para meu mecânico dar uma olhada, ele trocou a bomba d'água e a válvula termostática. Ela continuou estranha, mas sem vazamento d'água. Ela está com a mangueira do radiador para motor com muita pressão e aquecendo somente uma parte do motor. Depois de algum tempo de funcionamento consigo fazer a válvula abrir acima de 3000 rpm, levei de volta para mecânico, o sistema esta tudo normal, mas continua com muita pressão nas mangueiras. Mesmo com carro parado por 2 dias ainda encontro pressão ao abrir a tampa do reservatório.
    Ela está com 470.000 km e nunca deu problema similar.
    Ela é uma s10 2001 motor MWM 2.8 turbo interculado diesel.
    Bom dia amigo. Tenho uma S10 2003 MWM 2.8
    Comprei ela a 3 meses e logo que peguei mandei fazer uma geral completa nela. Troquei todos os fluidos e peças que estavam com defeito, fiz de tudo mesmo, já gastei mais de 10.000 reais após a compra.
    Uma das coisas que fiz foi limpar o sistema de arrefecimento, coloquei aditivo pronto uso sintético e troquei o reservatório de expansão, inclusive a tampa.
    Ai fiz uma viagem para uma cidade próxima, 80km de onde moro. Na volta, de noite mas com o ar condicionado ligado, resolvi acionar um pouco o ar quente para temperar o ar que estava muito gelado. Cheguei em casa normalmente.
    No outro dia de manhã cedo arredei a caminhonete para trás e percebi uma poça bem embaixo do bloco, um liquido avermelhado, parecido com a água do radiador.
    Abri o capô e quando vi o reservatório de expansão sem água (completamente vazio!!!) eu quase tive um troço.... kkkk
    Completei com água e levei em um mecânico que identificou uma das mangueiras do ar quente rasgada/estourada. Troquei as duas mangueiras e problema resolvido.

    Porém depois disso notei que vazava água do radiador pela tampa do reservatório de expansão, mas vazava muita água!!!
    Depois de conversar com dois ou três mecânicos chegamos à conclusão de que a junta do cabeçote tinha queimado, e a compressão da câmara de combustão estava passando para o sistema de arrefecimento, ocasionando o vazamento de água pela tampa do reservatório de expansão. Eu andava 15km e o sistema ficava extremamente ultra pressurizado, igualmente ao seu relato.
    Comprei a junta do cabeçote na internet e chegou segunda-feira agora, dia 16/12 e levei a caminhonete no mesmo dia para a oficina. Já retiraram o cabeçote e o diagnóstico foi confirmado: junta do cabeçote queimada, nos cilindros 2 e 3. Minha sorte é que não passou água para o óleo do motor e vice-versa.

    Acredito que ainda essa semana ela fica pronta. Além da troca da junta, será feita a plaina do cabeçote e pedi para conferir as válvulas, sede de válvulas, etc... para aproveitar a mão de obra.

    Detalhe 1: veículos que não tem sensor de nível de água do radiador e que vazam água, o painel não informa superaquecimento. Porque? Porque o sensor de temperatura é o primeiro que vai ficar sem água, e ele só funciona corretamente se estiver em contato com a água... veículos que possuem sensor de nível de água geralmente diminuem sua potência em até 80% quando o sensor detecta nível baixo de água, justamente para preservar o motor...

    Detalhe 2: vou adaptar um sensor de nível no reservatório de expansão, ligado a um led com aviso sonoro adaptado no painel, assim nunca mais terei esse maldito problema... kkkk
    4X4 Brasil

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 51
    Última resposta: 06/05/2017, 20:15
  2. GM Tracker 2001/2001 4x4 Turbo Diesel 2.0
    Por fabio.coelho no fórum Vendem-se Veículos
    Respostas: 30
    Última resposta: 02/10/2011, 19:12
  3. Respostas: 2
    Última resposta: 01/06/2010, 09:16
  4. Respostas: 1
    Última resposta: 15/10/2009, 11:34
  5. Respostas: 7
    Última resposta: 10/03/2007, 12:15

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado